Votre navigateur ne supporte pas le code JavaScript.
 
Publi info

Avis Alfa Romeo Stelvio

Alfa Romeo Stelvio 2.2 DIESEL 180 Q4 SUPER AT8 - 2018

Par

le 08 Mai 2018 à 07h05

Avis général

Cette voiture et vraiment top a tout niveau la concurrence a du souci a ce faire

Lacceleration et surprenante , la qualite du son et superbe , la finition cuir et top , le look et tre sympa par rapport au conccurent , pour moi il va faire un carton le stelvio , je le conseil a95%

C la classe italienne

A aimé

  • Presque tout

N'a pas aimé

  • Le gps

Détail de la note

  • 9
  • 9
  • 9
  • 9
  • 9

Sécurité

  • 9
  • 9
  • 9
  • 9
  • 9

Budget

  • 10
  • 10
  • 10
  • 10
  • 10

Confort

  • 10
  • 10
  • 10
  • 10
  • 10

Conduite

  • 10
  • 10
  • 10
  • 10
  • 10

Aspects pratiques

  • 10
  • 10
  • 10
  • 10
  • 10

Equipements de série

  • 10
  • 10
  • 10
  • 10
  • 10

Qualité de la finition

  • 10
  • 10
  • 10
  • 10
  • 10

Fiabilité

  • 10
  • 10
  • 10
  • 10
  • 10

Ecologie

  • 10
  • 10
  • 10
  • 10
  • 10

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis 4X4 - SUV - Crossover

Forum : derniers sujets Alfa Romeo

Présentation 156 Q4 Crosswagon : Présentation 156 Q4 Crosswagon

Par CAPITENNE T le 12 Juillet 2020 à 15h04

252'000, joli score ! Des photos?

Voir le dernier message»

Alfa roméo Giulietta voyant moteur !

Par Olivier_156 le 07 Juillet 2020 à 15h19

C'est peut être simplement la batterie qui est un peu faiblarde si la voiture est restée quelques temps a l'arret.

Voir le dernier message»

Demande de code alfa

Par Yakuski88 le 24 Juin 2020 à 23h36

bonjour je recherche mon code pour autoradio BLAUKPUNT ALFA 947/ALFA 937 C1V2 MP3 Puma 7 646 698 316 e1 034502 815 BP669889577105 Merci de votre aide

Voir le dernier message»

Autoradio problème

Par bber326 le 20 Juin 2020 à 09h22

Bonjour, J ai acheter en mars une 159 sw( 🤪 ) de 2010, avec un autoradio pionner (monté par l'ancien proprio. Il y a 15 jours je démarre le moteur, l'autoradio s'allume , grésille, et s'éteint, et n'a pas redémarré. Pensant qu'il était hs je commande un récepteur multimédia atoto a6 pro. Cependant celui-ci ne s'allume pas non plus 😭. On a testé les fusibles (ils sont bons) la prise est bien alimenté. Avez vous une idée ? Voir déjà rencontré ce problème ?

Voir le dernier message»

Présentation Stelvio : Nouveau membre

Par lucky luke gti le 10 Juin 2020 à 21h39

Ce sujet a été déplacé de la catégorie [b]Mécanique / Électronique[/b] vers la catégorie [b]Alfa Romeo[/b] par [b]lucky luke gti[/b]

Voir le dernier message»

Essais et comparatifs Alfa Romeo Stelvio