Votre navigateur ne supporte pas le code JavaScript.
 
Publi info

Avis Alfa Romeo Stelvio

Alfa Romeo Stelvio 2.2 DIESEL 150 LUSSO AT8 - 2017

Par

le 17 Juillet 2018 à 12h31

Avis général

- panne à 5000 km : blocage électronique complet sur bretelle d'autoroute en Italie; remorquage; immobilisation 7 jours; changement carte ordi de bord.Puis 5 fois déjà plus d'infos visuelles sur écran GPS (débrancher la batterie et rebrancher et cela repart) non résolu à ce jour (11 mois et 15000 km) ...Consommation de 6,7l GO (autoroute) à 8,5l (en ville) et toujours en position normale (moteur 150 cv )...Sur ma finition Lusso (haut de gamme) je considère qu'il manque sachant options non dispo: caméra 360°+ reconnaissance des panneaux + carplay non compatible avec Iphone.

A aimé

  • conduite agréable; bon confort; bonne habitabilité

N'a pas aimé

  • le manque d'intérêt du constructeur pour résoudre le problème
  • la concession faisant son possible.

Détail de la note

  • 8
  • 8
  • 8
  • 8
  • 8

Sécurité

  • 7
  • 7
  • 7
  • 7
  • 7

Budget

  • 8
  • 8
  • 8
  • 8
  • 8

Confort

  • 9
  • 9
  • 9
  • 9
  • 9

Conduite

  • 8
  • 8
  • 8
  • 8
  • 8

Aspects pratiques

  • 7
  • 7
  • 7
  • 7
  • 7

Equipements de série

  • 8
  • 8
  • 8
  • 8
  • 8

Qualité de la finition

  • 6
  • 6
  • 6
  • 6
  • 6

Fiabilité

  • 7
  • 7
  • 7
  • 7
  • 7

Ecologie

  • 9
  • 9
  • 9
  • 9
  • 9

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis 4X4 - SUV - Crossover

Forum : derniers sujets Alfa Romeo

Présentation 156 Q4 Crosswagon : Présentation 156 Q4 Crosswagon

Par CAPITENNE T le 12 Juillet 2020 à 15h04

252'000, joli score ! Des photos?

Voir le dernier message»

Alfa roméo Giulietta voyant moteur !

Par Olivier_156 le 07 Juillet 2020 à 15h19

C'est peut être simplement la batterie qui est un peu faiblarde si la voiture est restée quelques temps a l'arret.

Voir le dernier message»

Demande de code alfa

Par Yakuski88 le 24 Juin 2020 à 23h36

bonjour je recherche mon code pour autoradio BLAUKPUNT ALFA 947/ALFA 937 C1V2 MP3 Puma 7 646 698 316 e1 034502 815 BP669889577105 Merci de votre aide

Voir le dernier message»

Autoradio problème

Par bber326 le 20 Juin 2020 à 09h22

Bonjour, J ai acheter en mars une 159 sw( 🤪 ) de 2010, avec un autoradio pionner (monté par l'ancien proprio. Il y a 15 jours je démarre le moteur, l'autoradio s'allume , grésille, et s'éteint, et n'a pas redémarré. Pensant qu'il était hs je commande un récepteur multimédia atoto a6 pro. Cependant celui-ci ne s'allume pas non plus 😭. On a testé les fusibles (ils sont bons) la prise est bien alimenté. Avez vous une idée ? Voir déjà rencontré ce problème ?

Voir le dernier message»

Présentation Stelvio : Nouveau membre

Par lucky luke gti le 10 Juin 2020 à 21h39

Ce sujet a été déplacé de la catégorie [b]Mécanique / Électronique[/b] vers la catégorie [b]Alfa Romeo[/b] par [b]lucky luke gti[/b]

Voir le dernier message»

Essais et comparatifs Alfa Romeo Stelvio