Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis

(2) 1.1 GHIA - 1987

Par

le 09 Janvier 2012 à 21h25

Avis général

J'ai acheté cette voiture en 2004 à un garage qui l'avait repris à une personne âgée, pas cher et avec 3 mois de garantie. Hormis quelques soucis qui sont apparus au début et qui ont été pris en charge par le garage (embrayage notamment), je n'ai rien dû changer sauf tout ce qui rentre dans le cadre de l'entretien normal. Elle avait 78000 km au moment de l'achat, 108000 aujourd'hui.

 

Sécurité : à vrai dire, on sent bien qu'en cas de gros accident, on risque gros (à tort ou à raison ?) l'épaisseur des portes est fine, les pneux ne sont pas épais (155mm de large) pas d'airbag, pas d'ABS, encore moins d'ESP et tout ça. A part le servofrein, aucune assistance !

 

Budget : c'est une voiture qui ne coûte pas cher à l'entretien ! Le prix des pièces est modéré, tout est facile d'accès, l'entretien de base est facile à faire si on est un peu bricoleur. Coté consommation, en moyenne 7 litres avec pas mal de parcours urbain.

 

Confort : la version Ghia est très confortable pour une citadine, les sièges moelleux, bien insonorisée.

 

Conduite : avec 50 chevaux, il ne faut pas être trop pressé. Mais pour la cylindrée et la puissance, les performances sont correctes grâce au poids contenu (750 kg), nerveuse jusque 90-100 km/h, 150 km/h environ en pointe c'est plus que suffisant. Le bruit est très sympa, la voiture est souple et agréable à conduire.

 

Aspects pratiques : rien de spécial, coffre normalement grand pour une citadine, banquette 1/3-2/3, facilité de rentrer dans la voiture, un peu moins à l'arrière (3 portes).

 

Equipements de série : pour une citadine des années 1980, l'équipement est plutôt étonnant : compte-tours, banquette fractionnée 1/3-2/3, horloge digitale, rétroviseur droit, le gauche étant réglable de l'intérieur, antibrouillard arrière,... (spécifique à la finition Ghia)

 

Qualité de finition : belle finition mais un peu fragile, tout le coffre est recouvert de moquette, quasiment pas de tôle visible, très cossu, c'est spécifique à la Ghia, les versions de base sont moins bien finies.

 

Fiabilité : à part l'embrayage, le kit de frein arrière, un joint de carter, que les pièces d'entretien ! (plaquettes et disques avant, vidange une fois l'an ou tous les 5000 km avec filtres, circuit de refroidissement tous les 3 ans, réglages des culbuteurs,... Point noir : la rouille qui se propage plutôt rapidement, et à des endroits complexes (longerons notamment).

 

Ecologie : évidemment une voiture de 25 ans, point de vue écologie, ce n'est pas fameux, pas de catalyseur, pas de FAP, rien du tout, c'est à l'ancienne, l'essence plombée en moins. Bien sûr il ne faut pas perdre de vue que fabriquer une voiture neuve a un impact écologique énorme, de ce point de vue là, il vaut mieux garder sa voiture !

 

Originalité du design : une voiture dont les lignes principales ont été tracées au milieu des années 1970, placée dans la circulation des années 2010, se fait remarquer. Si on veut rouler décalé pour pas cher, une vieille Fiesta des années 1980, c'est un bon plan !

A aimé

  • -le coté décalé.
  • -la conduite agréable
  • style 2CV mais plus rapide.
  • -la consommation raisonnable.
  • -le confort et l'équipement agréable pour une citadine de 25 ans.

N'a pas aimé

  • -la rouille !!!
  • -15-20 chevaux en plus ce serait génial !
  • -les vitres électrique en plus et l'équipement est vraiment complet.
  • -la sécurité dans la norme des années 1980
  • moins aujourd'hui.

Détail de la note

  • 5
  • 5
  • 5
  • 5
  • 5

Sécurité

  • 9
  • 9
  • 9
  • 9
  • 9

Budget

  • 8
  • 8
  • 8
  • 8
  • 8

Confort

  • 7
  • 7
  • 7
  • 7
  • 7

Conduite

  • 7
  • 7
  • 7
  • 7
  • 7

Aspects pratiques

  • 8
  • 8
  • 8
  • 8
  • 8

Equipements de série

  • 7
  • 7
  • 7
  • 7
  • 7

Qualité de la finition

  • 9
  • 9
  • 9
  • 9
  • 9

Fiabilité

  • 6
  • 6
  • 6
  • 6
  • 6

Ecologie

  • 7
  • 7
  • 7
  • 7
  • 7

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Citadine

Forum : derniers sujets Ford Fiesta

Ford fiesta tdci 2010 Accoup à l'accélération

Par Invité Alex le 04 Décembre 2020 à 20h36

<p> Bonsoir </p> <p> J'ai une ford fiesta tdci de 2010 </p> <p> je l'ai acheté à un garage il y a 3 mois, des changements a été faits dessus tel que la colonne de direction </p> <p> Depuis quelques semaines quand je prends la route et que je passe la 5ieme des accoups se font ressentir </p> <p> Ce soir rebelote sauf que cette fois-ci le voyant ESP s'est allumé </p> <p> Je suis passée à mon garage, ils l'ont passé à la valise, le voyant est parti sauf que la colonne de direction passe en anomalie </p> <p> Je ne comprends pas le rapport entre la colonne et l'ESP si tenté qu'il y en ai </p> <p> J'ai appelé le garage pour leur dire que quand je tournais j'entendais un petit bruit </p> <p> la société qui leur a vendu la pièce d'occasion garantie les pièces 1 an </p> <p> Ma garantie est de 3 mois et se finit le 11 décembre, est-ce qu'ils doivent prendre la réparation de la colonne en charge ? </p> <p> Par précaution j'ai quand même acheté un produit pour nettoyer les injecteurs et la vanne EGR </p> <p> Merci de m'éclairer si vous avez été dans ce cas ou si vous savez peut-être d'où ça vient </p> <p> Très bonne soirée<br>   </p>

Voir le dernier message»

En France , pas de Vignale 155 mHEV !

Par Dam42c le 04 Décembre 2020 à 18h33

<blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="57399828" data-ipsquote-contentid="464328" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1607104234" data-ipsquote-userid="46380" data-ipsquote-username="Romain_56"> <div class="ipsQuote_citation"> il y a 42 minutes, Romain_56 a dit : </div> <div class="ipsQuote_contents"> <p>  "Chassis sport" ce n'est qu'une appellation commerciale, mais ça n'a rien de sportif... Tu as juste des ressorts plus ferme... Donc non c'est pas une sportive, une citadine bien dynamique et amusante, mais ça s'arrête là <img alt=";)" data-emoticon="" height="15" src="//content.invisioncic.com/m304542/emoticons/wink.gif.1d65b614f207d84474412d7f2f8fed4f.gif" title=";)" width="15"></p> <p>   </p> <p> J'ai une Mk7.5 ST-Line 140cv, et je ne l'a considère pas du tout comme une sportive. </p> <p> Si tu veux une sportive (ou plutôt GTI) par sur la ST, tu sera franchement déçu de prendre le 155cv (même s'il est trés bon et meilleur que le 140cv, tu n'aura toujours pas une sportive). </p> </div> </blockquote> <p>   </p> <p> J'ai rdv demain au concessionnaire pour envisager les deux pistes.... mais j'avoue être de moins en moins chaud sur le 155... </p> <p> A voir </p> <p>   </p> <p>   </p> <p>   </p>

Voir le dernier message»

[Topic Officiel] Ford Fiesta VIII (2017)

Par Invité Zephyr20 le 01 Décembre 2020 à 15h59

<p> Bonjour à tous, </p> <p> j'ai une MK8 de 2018 qui approche les 25 000kms avec le 125 Ecoboost. </p> <p> J'ai remarqué qu'en phase d'accélération franche, en 3eme uniquement, j'ai une vibration très audible qui vient du compartiment moteur. </p> <p> Le véhicule fonctionne bien globalement, et ce bruit (bien audible) ne se produit qu'en cas d'accélération forte. Le bruit intervient vers 3000/3500trs. </p> <p>   </p> <p> Ce claquement n'apparait pas lors d'un roulage normal ou si accélération douce. </p> <p> Ce claquement disparait lors d'une accélération franche (en mode Eco ou non) quand le véhicule est dans les tours (>4000trs en pleine charge). </p> <p>   </p> <p> Il n'est pas audible le reste du temps. <u>C'est uniquement en écrasant l'accélérateur en 3eme quand je passe le cap des 3000 vers 4000trs.</u> </p> <p>   </p> <p> Il semble que cela provienne de l'avant gauche (conducteur) </p> <p> Je suspecte une vibration au niveau de la boite à air. Elle semble déjà bien vibrée à l'arrêt sur ces supports caoutchoucs … </p> <p> Le véhicule ne faisait pas ce bruit à sa livraison. Il semble sans certitude que le bruit ne soit apparu qu'après une révision/intervention en concession. </p> <p> Cela renforce donc mon hypothèse de boite à air qui vibre trop. </p> <p>   </p> <p> Des idées avant un check up en concession ? </p> <p>   </p> <p> merci pour vos retours </p>

Voir le dernier message»

Fuite LDR sur boitier de thermostat Ford fiesta 6 (2014) 1.5 tdci 70cv

Par Fab032 le 01 Décembre 2020 à 14h04

<p> Bonjour à tous,  </p> <p>   </p> <p> Véhicule concerné : Ford fiesta 6 trend de 2014 avec 50 000km (1.5 tdci 70cv) </p> <p>   </p> <p> 1er symptôme : plus de chauffage (aux alentours du 01/11)  </p> <p> Je contrôle le Liquide de Refroidissement il était bien en dessous le mini, j'effectue la mise à niveau et test le chauffage tout est ok.  </p> <p> 2<sup>ème</sup> symptôme : (26.11) voyant anomalie moteur qui s’allume lors d’un déplacement de courte de distance. </p> <p> Je contrôle de retour chez moi le LDR qui est à sec. </p> <p> Je me rends à l’évidence <u>fuite ou Joint de Culasse qui lâche. </u> </p> <p> Je contrôle s’il n’y a pas de pate au niveau du bouchon de remplissage de l’huile moteur c’est ok, pas de fumée bizarre lors du démarrage à froid non plus (j’écarte l’hypothèse du JdC) </p> <p> Ce weekend je passe sous la voiture est j’ai procédé de cette sorte : </p> <p> Remise du niveau du liquide de refroidissement, j’ai démarré le moteur et commencé de faire chauffer la voiture (j’ai toujours mon voyant orange d’allumé). </p> <p> Rien du côté vase d’expansion ni pompe à eau. </p> <p> Check coté embrayage (coté batterie boite à aire) et remarque du liquide de refroidissement qui stagne sur le bloc alu de l’embrayage (je ne sais pas si cette pièce s’appel comme ça). <span> </span>J’ai dégrossi le travail de détection de fuite, devant me servir du véhicule le lundi je laisse comme ça. <span> </span> </p> <p> Le 30.11 avant de partir, check le niveau de LdR c’est OK, pause mon fils à 5 km et reviens au domicile. Je contrôle le niveau de LDR c’est ok, check la température moteur dans le menu de la voiture 70°C <b><u>pas de ventilo en marche</u></b>. </p> <p> Plus tard dans la matinée, je contrôle de nouveau le niveau du LDR qui était à moitié vite. Agacé je voulais voire d’où venait la fuite : </p> <p> Je fais de la place et donc démonte <b>la batterie</b>, support batterie, boite à aire en <b><u>débranchant le capteur de pression de suralimentation. </u></b> </p> <p> Je passe la tête ou j’ai fait de la place et constate du LdR qui suinte sous le boitier de thermostat. Je contrôle les durites branchées au boitier du thermostat RAS. </p> <p> Devant me servir du véhicule le 02.12 je remonte l’ensemble reconnecte <b><u>le capteur de pression de suralimentation </u></b>et redémarre. </p> <p> A ma grande surprise (peut être est ce du au fait de la batterie débranché ?) mais lors du redémarrage plus de voyant orange MAIS <b>le ventilo tourne déjà</b> (20 sec que le moteur est allumé). La seule connectique que j’ai débranché c’est le capteur de pression de suralimentation… </p> <p> Ce matin j’ai reçu mon lecteur de diag OBDII, je le connecte et la code DTC P2002, je regarde sur le net d’où cela peut venir : </p> <p> <span style="color:#000000;font-size:10pt;"><span>·<span>         </span></span></span><span style="color:#000000;font-size:12pt;">Filtre à particules défectueux</span> </p> <p> <span style="color:#000000;font-size:10pt;"><span>·<span>         </span></span></span><span style="color:#000000;font-size:12pt;">Capteur de contre-pression d'échappement défectueux</span> </p> <p> <span style="color:#000000;font-size:10pt;"><span>·<span>         </span></span></span><span style="color:#000000;font-size:12pt;">Fuite d'échappement</span> </p> <p> <span style="color:#000000;font-size:10pt;"><span>·<span>         </span></span></span><span style="color:#000000;font-size:12pt;">Carburant diesel de mauvaise qualité</span> </p> <p> Puis redémarre le véhicule, cette fois-ci le ventilo ne s’enclenche pas au démarrage. </p> <p> 4 questions : </p> <p> <span>1)<span>      </span></span>Je suppose que ma fuite vient d’un défaut d’étanchéité du boitier de thermostat, les durites connectés à ce dernier n’ont pas de traces de LdR et ne sont pas blanchis, y a-t-il une pièce ou autres que je n’aurais pas vu et qui peux provoquer ma fuite ? <span> </span> </p> <p> <span>2)<span>      </span></span>Est-ce que le fait de démonter une batterie fait disparaitre les voyants d’anomalies ? </p> <p> <span>3)<span>      </span></span>Est-ce que le capteur de pression de suralimentation peut avoir un impact sur le FAP ? </p> <p> <span>4)<span>      </span></span>Est-ce que l’ensemble des problèmes peuvent être liée du moins P2002 + ventilo qui s’enclenche au démarrage aléatoirement. </p> <p> J’espère avoir était le plus précis possible merci d’avance pour vos réponses… </p> <p>   </p>

Voir le dernier message»

Bruit étrange Ford Fiesta

Par jeff100 le 01 Décembre 2020 à 12h57

<p> merci! OK, chez moi le bruit apparait surtout en démarrage en côte... </p>

Voir le dernier message»