Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis

(2) 50 S PREMIUM BVA - 2014

Par

le 16 Avril 2019 à 13h56

Avis général

Modèle de 2014 acheté en 2019 pour venir remplacer une petite Seat Ibiza Cupra.

 

Pour le moment, je ne constate que du positif, la finition est de bonne facture, je possède quelques autres expériences qui se comptent en semaines ou mois (Véhicule de famille, d'entreprise ou de location...).

En titre de comparaison, un Audi Q3 2018 S-Line 1.4 TFSI 150, bien que boxant dans une autre catégorie, se trouve bien en deçà, qualitativement parlant comme quantitativement au niveau technologique et confort.

Un Porsche Cayenne 2012 3.0d se montre plus vieillot et plus pataud, bien que confortable avec un châssis relativement correct pour un bahut de ce poids.

Une simple Mégane III coupé se montre bien évidement moins bien "finie" mais bien plus économique pour ceux que ça intéresse.

Enfin, en comparaison d'une simple Seat Ibiza Cupra, le moteur est moins réactif et nerveux, oui, j'ose comparer un 1.4 bi suralimenté à un gros v8 5.0. Pas contre, une fois réveillé (+/-3500 tours), le "monstre" se réveille dans un hurlement propre au v8. Et là, la sensation d'être un amateur du volant prend le dessus, la sensation de vitesse à bord de cette "masse" est impressionnante. C'est rapide, vif, précis et étonnamment "sportif" pour un engin de cette taille mais cela reste un SUV, ça vocation première reste le "cruising" en famille et la plaisir d'être en hauteur...

Le miens à pour le moment 47.000km, donc je ne peux pas parler de fiabilité pour le moment, cependant, mes contacts ayant le même engin, voir le 3.7, ne s'en plaignent pas, même au dessus de 250.000km. C'est plutôt bon signe.

La marque Infiniti est presque inconnue du grand public, cela ne va pas aller en s'arrangeant avec le départ de la marque en Europe dès 2020. Cependant, cela reste pour moins un avantage, je n'aime pas rouler commun.

D'ailleurs, mon choix s'est porté sur ce modèle pour cette raison, entre autre...

Je n'ai pas choisi de Q7, Cayenne, ML ou autre X5/6 pour une raison d'exclusivité, de fiabilité et surtout d'équipement, pas besoin de rajouter 25000€ d'options à l'achat donc pas de problème d'options sur le marché de l'occasion, 90% des Fx sont en S Premium...

Pour ceux que ça intéresse, ce bahut consomme en moyenne 15l/100, c'est ce qui me paraît logique au regard des performances, expédier 2150kg à sec de 0 à 100 km/h en moins de 6 secondes avec un gros v8 5.0, ça boit. En contrepartie, la fiabilité voulue de ce modèle vaut bien les 2/3 litres de consommation en sus de la concurrence... Je n'ai pas d'€ à dépenser en sus dans des concessions se disant "premium".

Pour ceux qui se pose la question de performances ou de tenue de route [...], c'est impressionnant avec les 4 roues directrices, je vous laisse lire les essais de presse, ils sont relativement nombreux sur le sujet.

ah oui, le coffre est petit, 450l pour un engin de presque 5m c'est peu, mais ca suffit pour 2 enfants en bas âge et je ne m'en servirait pas comme un C15 alors ça me paraît correct pour mon utilisation.

A aimé

  • Le moteur (évidement)
  • L'exclusivité
  • Le design
  • Le "tout équipé de série"
  • Les tarifs en secondes mains
  • La renommée de fiabilité
  • La bva7

N'a pas aimé

  • Pour chipoter
  • c'est un engin de 2014 qui aurait mérité des écrans partout... Mais un gps Tesla style de 12.4 pouces se trouve facilement sur le marché parallèle...

Détail de la note

  • 10
  • 10
  • 10
  • 10
  • 10

Sécurité

  • 8
  • 8
  • 8
  • 8
  • 8

Budget

  • 10
  • 10
  • 10
  • 10
  • 10

Confort

  • 10
  • 10
  • 10
  • 10
  • 10

Conduite

  • 8
  • 8
  • 8
  • 8
  • 8

Aspects pratiques

  • 10
  • 10
  • 10
  • 10
  • 10

Equipements de série

  • 10
  • 10
  • 10
  • 10
  • 10

Qualité de la finition

  • 10
  • 10
  • 10
  • 10
  • 10

Fiabilité

  • 5
  • 5
  • 5
  • 5
  • 5

Ecologie

  • 10
  • 10
  • 10
  • 10
  • 10

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis 4X4 - SUV - Crossover

Forum : derniers sujets Infiniti

Tea Time : le bar de la section AUTRES MARQUES (discussions libres)

Par scenic_en_colere le 05 Décembre 2020 à 09h43

<blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="57401515" data-ipsquote-contentid="151032" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1607158845" data-ipsquote-userid="1638" data-ipsquote-username="emmanuel55"> <div class="ipsQuote_citation"> il y a 38 minutes, emmanuel55 a dit : </div> <div class="ipsQuote_contents"> <p> A plus de 10000€ le M2 dans Paris intramuros (je ne parle pas des quartiers huppés), pour Marie et moi, à nos âges c'était foutu pour acheter </p> <p> Mon frère qui a une trentaine d'année a pu le faire avec sa femme. </p> <p> Mais bon, 700000€ pour 70m2, ce ne me fait pas rêver </p> </div> </blockquote> <p> C'est de la folie oui. J'imagine la mensualité. Bon si le salaire suit... Nous on a payé 1727€ le m², mais on a rabotté de 40000€ le prix affiché en faisant la propal qui avait été accepté (on avait été surpris mais les anciens proprios étaient en prêt relai et ne pouvaient plus attendre, ils nous avaient dit qu'ils pensaient pouvoir rembourser aussi les prêts voitures mais que ça ne serait pas le cas, nous on ne le savait pas quand on a fait la propal, on a fait le max qu'on pouvait, c'est l'agence qui nous a expliqué après). Les estimations qu'on a fait 2 fois en pensant vendre il y a 2 ans mais pour le moment pas fait, nous donnaient 2130€ le m², en fait le même prix qu'avant notre propal quand on a acheté en 2008. </p> <p>   </p> <p> Et vu comment on a amélioré la maison je pense que ça serait sans soucis. </p> <p>   </p>

Voir le dernier message»

Le jeu de mot de la section

Par p_tit seb 51 le 05 Décembre 2020 à 08h44

<p> corbillard / cercueil </p>

Voir le dernier message»

Concours photos USA - Une américaine des années 30

Par Bullitt71 le 04 Décembre 2020 à 17h55

<p> Ford Fairlane 67 </p> <p>   </p> <p>   </p> <p>   </p> <p>   </p> <p><a href="//content.invisioncic.com/m304542/monthly_2020_12/DSC05702.JPG.de125dbf6d4697fa6cd09bba6cff8378.JPG" class="ipsAttachLink ipsAttachLink_image"><img data-fileid="9832841" src="//content.invisioncic.com/m304542/monthly_2020_12/DSC05702.thumb.JPG.c212ad4d910709bb5c07def7ecdf8f14.JPG" data-ratio="74,93" width="750" class="ipsImage ipsImage_thumbnailed" alt="DSC05702.JPG"></a></p>

Voir le dernier message»

Concours photos marques asiatiques - Votre voiture et les formes géométriques

Par Roland de Gilead le 02 Décembre 2020 à 17h46

<blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="57391569" data-ipsquote-contentid="151889" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1606927693" data-ipsquote-userid="11935" data-ipsquote-username="fabrice_inho"> <div class="ipsQuote_citation"> il y a 57 minutes, fabrice_inho a dit : </div> <div class="ipsQuote_contents"> <p> Dur dur de participer sans voiture, mais je vote ^^ </p> <p>   </p> </div> </blockquote> <p> T'as changé ? </p>

Voir le dernier message»

Daewoo Matiz 1998-2000; Probleme de démarrage

Par Naeil2102 le 02 Décembre 2020 à 15h18

<p> Bonjour/Bonsoir, je vous explique, </p> <p>   </p> <p> Un client m'a ramené sa daewoo matiz pour réparer une fuite de liquide de refroidissement, le fuite se situait derrière une partie du moteur ( un petit bout de tuyau en aluminium ou l'on connecte la durite d'arriver du liquide de refroidissement. Je vous joint une photo. la réparation n'est pas visible mais se situe derrière. </p> <p> J'ai aussi changer le thermostat qui déclenche l'arriver du liquide de refroidissement (a nouveau invisible sur la photo, se situe derrière)  </p> <p> <a class="ipsAttachLink ipsAttachLink_image" href="//content.invisioncic.com/m304542/monthly_2020_12/Inked20200821_121605_LI.jpg.84eea81c25329df16435308e8828b4c5.jpg" data-fileid="9717033" data-fileext="jpg" rel=""><img class="ipsImage ipsImage_thumbnailed" data-fileid="9717033" data-ratio="216.76" width="346" alt="Inked20200821_121605_LI.thumb.jpg.03b305e80a1510776434d375f12e1e32.jpg" src="//content.invisioncic.com/m304542/monthly_2020_12/Inked20200821_121605_LI.thumb.jpg.03b305e80a1510776434d375f12e1e32.jpg"></a> </p> <p> Une fois réparer et le tout remonter, la voiture ne démarrais pas, il a fallut remonté le premier piston via la courroie pour la faire démarrer. Ce qui a fonctionner. </p> <p> Par après la voiture démarrait correctement. </p> <p>   </p> <p> Le ct avait déceler un problème au niveau des gaz sortant de l'échappement, j'ai donc mis un produit dans le moteur et j'ai rouler presque jusqu'au Luxembourg avec. jusque la tout vas bien. </p> <p>   </p> <p> Le lendemain, le c.t. est passer et accepter </p> <p>   </p> <p> Et le lendemain le client revint chercher son carrosse. A ce moment là la voiture a démarrer mais il a quand même fallut donner un petit peu de gaz pour la forcer. </p> <p>   </p> <p> Quand le client a récupérer son véhicule, la première chose qu'il a fait c'est aller faire le plein. </p> <p>   </p> <p> La commence les problèmes, </p> <p> Le client me rappelle en me disant que la voiture est tomber en panne a nouveau. Je suis donc partie la chercher je l'ai tirer jusqu'au garage. </p> <p>   </p> <p> Arriver au garage j'ai mené mon enquête,  </p> <p> le courant circule (j'ai tester les bougies sur une masse, elles émettent des étincelles, j'ai même changer la bobine pour en être sur.) </p> <p>   </p> <p> le carburant arrive (il y a l'odeur, la pompe fonctionne, par ailleurs les bougie sont trempée mais ne sente pas forcement le carburant) </p> <p>   </p> <p> j'ai cherché après une sécurité anti-démarrage, il n'y en a pas (en générale on la trouve sous forme d'un bouton a appuyer dans les véhicules) </p> <p>   </p> <p> j'ai enlever le cache soupape pour vérifier que tout vas bien dans l'organe et ces le cas, c'est très propre même. </p> <p>   </p> <p> j'ai vérifier la distribution ( je l'ai simplement enlever et vérifier qu'elle soit en bon état et c'est le cas) </p> <p>   </p> <p> Il y a du carburant dans la voiture </p> <p>   </p> <p> Il y a de l'huile aussi  </p> <p>   </p> <p> Les fusibles sont bons </p> <p>   </p> <p> La batterie est nouvelle </p> <p> J'ai essayer de forcer le démarrage au startpilot mais cela ne mène a rien </p> <p>   </p> <p> J'ai vérifié la courroie elle est en bon état </p> <p>   </p> <p> J'ai mesurer la compression des pistons (mon outils est assez âgé mais fonctionne encore et le résultat était correct)( a prendre avec des pincettes, peut être qu'un meilleur contrôle est utile) </p> <p>   </p> <p> Je pense avoir trouver la capteur vilebrequin ou sonde pmh mais elle est très très mal placer donc très difficile d'accès. De fait je ne sais pas la vérifier. </p> <p>   </p> <p> Sauriez vous me donner vos idée et solutions par rapport a tout ca? D'après toute mes explications voyez vous une cause au problème? </p> <p>   </p> <p>   </p> <p>   </p>

Voir le dernier message»

Essais et comparatifs Infiniti Fx