Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis Peugeot Partner

Peugeot Partner (2) 1.6 HDI 90 FAP STYLE - 2011

Par

le 17 Mars 2016 à 20h03

Avis général

Notre 6ème Partner. Jusque là, nous avions toujours été contents, mais celui-ci, c'est la nouvelle série, et là, grosse cata : on accumule les pannes, à raison d'une tous les deux mois environ . Nous avons deux collègues qui ont acheté un Partner de la même série, à quelques mois d'intervalle avec nous : même galère.Un des deux vient d'ailleurs de revendre le sien, et le deuxième pense comme nous le revendre dans les mois qui viennent ( pour notre part, dès que nous aurons fini le crédit). Je ne sais pas si depuis, ils sont plus fiables, mais nous ne reprendrons pas Peugeot.

A aimé

  • - l'éclairage très performant
  • - le poste et le son (pour un utilitaire
  • bonne surprise)
  • -

N'a pas aimé

  • - pannes à répétition
  • - inconfort des sièges
  • - aucune place pour les jambes à la 2ème rangée (seuls de jeunes enfants peuvent s'y asseoir)
  • - insonorisation par rapport à la caisse et au moteur inexistante ( prévoir du doliprane contre les migraines)

Détail de la note

  • 9
  • 9
  • 9
  • 9
  • 9

Sécurité

  • 8
  • 8
  • 8
  • 8
  • 8

Budget

  • 5
  • 5
  • 5
  • 5
  • 5

Confort

  • 6
  • 6
  • 6
  • 6
  • 6

Conduite

  • 8
  • 8
  • 8
  • 8
  • 8

Aspects pratiques

  • 7
  • 7
  • 7
  • 7
  • 7

Equipements de série

  • 6
  • 6
  • 6
  • 6
  • 6

Qualité de la finition

  • 2
  • 2
  • 2
  • 2
  • 2

Fiabilité

  • 6
  • 6
  • 6
  • 6
  • 6

Ecologie

  • 8
  • 8
  • 8
  • 8
  • 8

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Monospace

Forum : derniers sujets Peugeot Partner

[Topic Officiel] Peugeot Partner III / Rifter (2018)

Par cyril_13 le 25 Janvier 2021 à 13h55

<blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="57606420" data-ipsquote-contentid="133277" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1611580788" data-ipsquote-userid="1820" data-ipsquote-username="n-bx"> <div class="ipsQuote_citation"> il y a 34 minutes, n-bx a dit : </div> <div class="ipsQuote_contents"> <p> parfois à droite dans Paris... </p> </div> </blockquote> <p> Le seul rond-point avec priorité à droite que je connaisse est à Paris, et c'est la Place de l’Etoile... </p> <p> S'il y en a d'autres, ça doit se compter sur les doigts de la main. </p>

Voir le dernier message»

Problème pulseur d'air

Par dartoism le 22 Janvier 2021 à 11h12

<p> <span style="background-color:#fafafa;color:#2c2c2c;font-size:14.6667px;text-align:left;">Bonjour,</span><br style="background-color:#fafafa;color:#2c2c2c;font-size:14.6667px;text-align:left;"><br style="background-color:#fafafa;color:#2c2c2c;font-size:14.6667px;text-align:left;"><span style="background-color:#fafafa;color:#2c2c2c;font-size:14.6667px;text-align:left;">j'ai un problème récurrent avec la ventilation de mon Peugeot Partner Tepee (2011).</span><br style="background-color:#fafafa;color:#2c2c2c;font-size:14.6667px;text-align:left;"><br style="background-color:#fafafa;color:#2c2c2c;font-size:14.6667px;text-align:left;"><span style="background-color:#fafafa;color:#2c2c2c;font-size:14.6667px;text-align:left;">- La première fois plus de ventilation du tout: la résistance d'origine était complètement corrodée. Je l'ai changée et je n'ai plus eu de problème pendant 18 mois.</span><br style="background-color:#fafafa;color:#2c2c2c;font-size:14.6667px;text-align:left;"><span style="background-color:#fafafa;color:#2c2c2c;font-size:14.6667px;text-align:left;">- Après 18 mois la ventilation ne fonctionnait plus à pleine vitesse: la résistance était partiellement corrodée. Je l'ai encore changée et tout est revenu dans l'ordre et ce pour 3 mois.</span><br style="background-color:#fafafa;color:#2c2c2c;font-size:14.6667px;text-align:left;"><span style="background-color:#fafafa;color:#2c2c2c;font-size:14.6667px;text-align:left;">- Ici de nouveau le même problème. La vitesse maximale pose<span> </span></span><b style="background-color:#fafafa;color:#2c2c2c;font-size:14.6667px;text-align:left;"><span>aléatoirement<span> </span></span></b><span style="background-color:#fafafa;color:#2c2c2c;font-size:14.6667px;text-align:left;">problème (voir vidéo). La résistance est de nouveau partiellement corrodée. Mais malgré le changement le problème persiste.</span><br style="background-color:#fafafa;color:#2c2c2c;font-size:14.6667px;text-align:left;"><br style="background-color:#fafafa;color:#2c2c2c;font-size:14.6667px;text-align:left;"><span style="background-color:#fafafa;color:#2c2c2c;font-size:14.6667px;text-align:left;">Mon problème est donc double:</span><br style="background-color:#fafafa;color:#2c2c2c;font-size:14.6667px;text-align:left;"><br style="background-color:#fafafa;color:#2c2c2c;font-size:14.6667px;text-align:left;"><span style="background-color:#fafafa;color:#2c2c2c;font-size:14.6667px;text-align:left;">- Il y a un problème d'humidité au niveau de la résistance.</span><br style="background-color:#fafafa;color:#2c2c2c;font-size:14.6667px;text-align:left;"><span style="background-color:#fafafa;color:#2c2c2c;font-size:14.6667px;text-align:left;">- La vitesse maximale de la ventilation pose problème<span> </span></span><b style="background-color:#fafafa;color:#2c2c2c;font-size:14.6667px;text-align:left;"><span>de manière aléatoire</span></b><span style="background-color:#fafafa;color:#2c2c2c;font-size:14.6667px;text-align:left;">. Voici une vidéo qui montre le problème:<br><br> https://youtu.be/rou7ZlTsNSs<br><br> Comment puis-je solutionner définitivement ces deux problèmes?</span><br style="background-color:#fafafa;color:#2c2c2c;font-size:14.6667px;text-align:left;"><br style="background-color:#fafafa;color:#2c2c2c;font-size:14.6667px;text-align:left;"><span style="background-color:#fafafa;color:#2c2c2c;font-size:14.6667px;text-align:left;">Merci pour votre aide!</span> </p>

Voir le dernier message»

Partner Tepee - Panne ventilation

Par poule le 18 Janvier 2021 à 16h09

<p> j'ais oublier de préciser que c'est un partener année 2011 </p>

Voir le dernier message»

Partner 2.0L hdi: Perte liquide de refroidissement

Par Invité carinefred le 16 Janvier 2021 à 12h04

<p> Geoffy je déterre ton message pour savoir si ton problème était vraiement le radiateur...Cdlt </p>

Voir le dernier message»

Panne feux de croisement Partner 2007

Par Sousoulah le 13 Janvier 2021 à 20h12

<p> Voilà la photo de la boîte à fusible côté moteur (bsm)  </p> <p><a href="//content.invisioncic.com/m304542/monthly_2021_01/IMG_20210109_133941.jpg.061b800fcde0d9eafd445d19f7024078.jpg" class="ipsAttachLink ipsAttachLink_image"><img data-fileid="10099424" src="//content.invisioncic.com/m304542/monthly_2021_01/IMG_20210109_133941.thumb.jpg.e0f7249d3f002d4bc0724681e9d1b5eb.jpg" data-ratio="133,45" width="562" class="ipsImage ipsImage_thumbnailed" alt="IMG_20210109_133941.jpg"></a></p>

Voir le dernier message»