Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis

AFFAIRE PACK CD CLIM 1.4 HDI - 2007

Par

le 18 Juin 2020 à 11h54

Véhicule possédé depuis : plus de 4 ans

Kilomètres par an : 20000 kms

Type d'usage : Weekend

Type de parcours : Extra-urbain, Autoroute

Consommation moyenne : 4.2 l/100 km

Entretien : Garagiste indépendant, Moi-même

Avis général

J’ai le 1.4 70cv, un moteur très limite surtout quand la voiture a 300 000km... (il doit en rester 50). Par contre c’est une voiture très économique (4,2L/100) en extra urbain, un peu moins sûr l’autoroute (5l). Donc une voiture parfaite pour ceux qui cherchent quelque chose de très économique pour aller travailler en zone rurale par exemple. Sinon la direction est précise et là châssis est très bon, la boîte précise mais accroche un peu. La voiture moyennement confortable mais tres fiable donc encore une fois économique.

Problèmes rencontrés

Changement du démarreur à 220 000 et de l’araignée de l’alimentation du gasoil à 280 000. Sion rien à déclarer au niveau de la fiabilité tout est d’origine dessus.

A aimé

  • La tenue de route
  • La fiabilité
  • La consommation très basse en extra urbain (1200 km avec plein de 47l)

N'a pas aimé

  • Le moteur de 70cv trop juste
  • La boîte rugueuse
  • Manque d’un accoudoir central
  • Consommation sur autoroute (+5l)

Détail de la note

  • 7
  • 7
  • 7
  • 7
  • 7

Sécurité

  • 10
  • 10
  • 10
  • 10
  • 10

Budget

  • 6
  • 6
  • 6
  • 6
  • 6

Confort

  • 9
  • 9
  • 9
  • 9
  • 9

Conduite

  • 9
  • 9
  • 9
  • 9
  • 9

Aspects pratiques

  • 5
  • 5
  • 5
  • 5
  • 5

Equipements de série

  • 6
  • 6
  • 6
  • 6
  • 6

Qualité de la finition

  • 10
  • 10
  • 10
  • 10
  • 10

Fiabilité

  • 9
  • 9
  • 9
  • 9
  • 9

Ecologie

  • 6
  • 6
  • 6
  • 6
  • 6

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Utilitaire

Forum : derniers sujets Peugeot 207

Mayo bouchon huile 207 Vti

Par Invité John le 02 Décembre 2020 à 17h51

<p> Bonjour, la mayo étais vraiment du a un problème de pompe a eau ? ou au trajet cours ? </p>

Voir le dernier message»

Voiture qui broute à l'arrêt, témoin injection et fap

Par Lyd634 le 02 Décembre 2020 à 12h24

<p> Bonjour à tous, </p> <p> Je poste un message car j'ai des soucis avec ma voiture dernièrement. </p> <p> J'ai une 207 1.6 HDi 90 de 2010, 150 000 km environ. </p> <p> Cela fait quelques temps qu'elle se met à faire des petits à-coups et accélérations à l'arrêt, à un feu rouge par exemple, comme si elle broutait et qu'elle accélérait toute seule.  </p> <p> Ce souci semble s'amplifier en fonction du chauffage ou de la climatisation : plus je les utilise à forte puissance, plus la voiture broute à l'arrêt. Elle est déjà allée jusqu'à caler. </p> <p> J'ai également le témoin d'injection et celui du FAP qui s'allument ponctuellement. À chaque fois qu'ils se sont allumés j'étais en train d'accélérer et je roulais à 110km/h environ. Je ne sais pas si ces deux soucis sont liés. </p> <p> Vers mi-octobre, ces témoins s'étaient allumés et ne s'éteignaient plus. J'ai donc emmené la voiture au garage. Ils m'ont remplacé la poche de cérine qui était percée. Depuis les témoins ne s'étaient pas rallumés mais la voiture continuait de brouter/accélérer à l'arrêt. Aujourd'hui ça y est, les deux témoins d'injection et du FAP on fait leur retour sur le tableau de bord. </p> <p> Je n'y connais à peu près rien en voiture et je ne voudrais pas me faire avoir par un garagiste qui me change tout et n'importe quoi. Je viens donc vers vous pour avoir quelques réponses. Auriez-vous une idée du problème de ma voiture ? </p> <p> Merci d'avance <span>:)</span> </p>

Voir le dernier message»

pb plein phare 207 1.6 hdi 110

Par k211098 le 01 Décembre 2020 à 19h31

<p> Bonjour,<br><br> Je viens chercher votre aide pour un pb de plein phare.<br> Voilà j'ai une 207 1.6 hdi 110 et les plein phare ne fonctionne pas avec le commodo, rien du tout.<br><br> Par contre ils allument quand j'ouvre la voiture avec la télécommande , l'ampoule bleu du tableau de bord s'allume aussi.<br><br> J'ai testé tout les fusibles.<br><br> Hier j'ai passè la valise.<br> les erreurs suivantes sont remontées :<br><br> - f060 absence de communication module auto école<br> Pour celui-ci j'ai regardè si le module été activè mais il est marquè absent.<br> J'ai quand même testè de l'activer et la phare reste allumés quand il est marquè présent.<br> Des que je le remet absent les pleins phare ne fonctionne plus. je sais au moins que le courant arrive jusqu'au phare<br><br> - 9C85 Défaut du commutateur d'éclairage<br> pour se défaut je ne vois pas. Mis à part changer le com2005.<br><br> Toutes aides sera la bien venue. </p>

Voir le dernier message»

Peugeot 207 ne démarre pas

Par Roxane3347 le 01 Décembre 2020 à 11h39

<p> Re bonjour je viens de me créer un compte sur le site afin de faciliter les échanges et de me permettre de suivre mieux les commentaires. </p> <p>   </p> <p> Cordialement  </p>

Voir le dernier message»

batterie 207 CC

Par Invité jeanclaude le 28 Novembre 2020 à 09h11

<p> bonjour </p> <p> comment démonter la batterie peugeot 207 CC  2014 svp </p>

Voir le dernier message»