Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac 20 ans    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis

31 CH - 1960

Par

le 14 Août 2014 à 12h23

Avis général

Avec mon père nous possédons cette voiture de prestige:

Avec son moteur Ventoux de 843cm3, elle développe 31ch. Couplé à son poids plume, la consommation est vraiment minime: Moins de 6L/100kms. (l'étiquette présente sur la lunette arrière précise une conso de 5,7L/100 kms mais en réalité c'est moins)

Côté conduite, son grand volant et sa boite 3 vitesses sont un plaisir et pour vos oreilles et pour vos yeux. Le confort des sièges est très appréciable et la direction souple du fait du moteur présent à l'arrière. Elle est également dotée de la suspension Aérostable, technologie équipée très peu de temps du fait de son coût.

Du haut de ses 48 000kms réels, un tour de clé et le moteur vrombit.

Niveau esthétique, elle a vraiment tout pour faire tourner les têtes: dotée de pares chocs en chrome, tout comme ses essuie-glace, elle flashe! Ce fut la première voiture française à subir l'épreuve du crash test, gage de sa sécurité pour l'époque.

En bref, un véhicule d'autrefois qui a tout pour durer si l'entretien suit!

 

A aimé

  • .: Aspect
  • .: Bruit du moteur
  • .: Confort
  • .: Direction

Détail de la note

  • 10
  • 10
  • 10
  • 10
  • 10

Sécurité

  • 10
  • 10
  • 10
  • 10
  • 10

Budget

  • 10
  • 10
  • 10
  • 10
  • 10

Confort

  • 10
  • 10
  • 10
  • 10
  • 10

Conduite

  • 10
  • 10
  • 10
  • 10
  • 10

Aspects pratiques

  • 10
  • 10
  • 10
  • 10
  • 10

Equipements de série

  • 10
  • 10
  • 10
  • 10
  • 10

Qualité de la finition

  • 10
  • 10
  • 10
  • 10
  • 10

Fiabilité

  • 10
  • 10
  • 10
  • 10
  • 10

Ecologie

  • 10
  • 10
  • 10
  • 10
  • 10

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Moyenne Berline

Forum : derniers sujets Renault

Clio 1 - Chipie - année 1997 : Panne ventilateur chauffage

Par breton56700 le 24 Octobre 2020 à 08h22

[left][b][size=4]En bref[/size][/b][/left] [b]Marque :[/b] Renault [b]Modèle :[/b] Clio [b]Année :[/b] 1997 [b]Version :[/b] CLIO 1 Chipie [b]Véhicule acheté :[/b] d'occasion [b]Kilomètres effectués :[/b] 164000 km [b]Carburant :[/b] Essence [b]Motorisation :[/b] 1,2 [b]Consommation :[/b] 5 L/100km [b][size=4] [/size][/b] [b][size=4]Descriptif du problème[/size][/b] [left]Bonjour à toutes et tous. Un problème d'ordre électrique m'est arrivé sur ma Clio Chipie de 1997 (elle n'est pas de hier, je sais, mais elle est franchement comme neuve...) Je tiens à vous signifier que je suis électricien de métier, je vais sans doute employer des termes qui ne parlent peut être pas pour vous mais bon. Ma ventilation du chauffage ne tourne plus... J'ai vérifié le fusible ventilation N° 21 (20A) il est bon. J'ai shunté la borne amont et aval du dit fusible n°21, aucun mouvement du moteur ventilo. J'ai vérifié au MÉTRIX entre la borne amont du fusible n°21 et la masse = rien 0 volt. J'ai remarqué qu'il y a une borne amont seule, sans fusible en N° 15 sur la platine (+ pour une caravane) qui présente un + 12,6 volts. J'ai donc shunté entre cette borne et la borne aval du fusible N°21, et là, surprise, le ventilateur fonctionne avec ses 3 vitesses. Ce qui signifie que le + n'arrive pas à la borne amont du fusible n°21. Il semble même être à la masse avec toutefois une résistance de 0,4 Ohms. J'ai cherché sur le forum, en vain, d'autres pannes sont expliquées que celle-ci... J'ai démonté la prise du bloc résistance, vérifié les résistances, elles sont comme neuves, de plus le moteur ventilo ne tournerait pas... J'ai cherché le boitier de fusibles (puissance) compartiment moteur (qui se trouve sous la trappe aération coté gauche sous le pare brise) tout est ok (tension comme les fusibles sont ok). Ma question : Est ce quelqu'un connait ou à eu cette panne ? Le fil d'arrivée + 12 volt est peut être simplement débranché derrière le fusible n°21ou coupé qq part, d'où ma seconde question : comment démonter et sortir cette platine générale des fusibles afin de vérifier l'arrière ? J'ai retiré les 2 vis qui supporte celle-ci sous le tablier de la boite à gants mais ça veut pas venir il doit y avoir un système quelconque non expliqué sur le NET. Merci à vous pour vos bons conseils. Kenavo[/left]

Voir le dernier message»

fuite d'huile / clio 2 1.4 75ch

Par audeeve le 23 Octobre 2020 à 15h25

[left][b][size=4]En bref[/size][/b][/left] [b]Marque :[/b] renault [b]Modèle :[/b] clio 2 [b]Année :[/b] 2004 [b]Version :[/b] 1.4 75 ch [b]Véhicule acheté :[/b] d'occasion [b]Kilomètres effectués :[/b] 15000 km [b]Carburant :[/b] es [b]Motorisation :[/b] 75 [left][b][size=4]Présentation de mon véhicule[/size][/b][/left] [left]Bonjour, J'ai une fuite d'huile visible en dessous du filtre a air, c'est arrivé d'un coup j'ai le temoin oil qui s'est allumé avec SERV / OIL .pourriez vous me dire d'ou cela peut venir. Quelques idées pour que mon père puisse cibler certains endroits. merci[/left]

Voir le dernier message»

Problème sur Mégane coupé cabriolet

Par Renault151963 le 23 Octobre 2020 à 21h35

[quotemsg=5042940,1,1956004] Bjr j'ai Un problème de capote elle s'ouvre pas j'ai Un bis sécurité qui marche j'ai été obligé de la renferme manuellement quelq'un aurait une revue technique parti capote svp merci [/quotemsg] Je ne saurais t aider,mais les revues techniques genre RTA sont faciles à trouver d'occase pour pas cher. J avais trouver la mienne pour 12e fdp inclus pour ma twingo sur le bon coin. Et l avantage est que ces revues sont très complètes et utiles pour l entretien. Cordialement.

Voir le dernier message»

Lumière intérieur Scénic 2

Par chidra60 le 23 Octobre 2020 à 12h38

[quotemsg=5042777,1,1955905] Bonjour j'ai un soucis avec les lumières intérieur de porte elle s'allume tout le temps quand je roule mais porte fermé. Elle s'eteint quand jetaint la voiture. Les trappes sont fermer. Juste les attaches des trappes sont cassé. Avez vous une idée ? Merci [/quotemsg] Personne pour m'aider?

Voir le dernier message»

Faiblese clio III estate

Par uzes le 21 Octobre 2020 à 18h24

Bonjour, Je viens de tomber ebn panne avec une Renault CLIO III ESTATE diésel qui a 96 000 km au compteur. Verdict la crémaillère de direction ne fonctionnait plus. Je venais de faire 25 kms et après m'être garée normalement j'ai voulu reprendre mon véhicule les roues avant n'ont plus tourné. Verdict du garagiste : le joint de la crémaillère n'est plus étanche et la pièce était pleine d'eau ce qui a provoqué la panne. Je suis étonnée que les voitures modernes présentent de tel défaut. Ma voiture "dort" à l'extérieur mais je nettoie régulièrement les grilles afin d'éviter la stagnation de la pluie. Petite question avez-vous rencontré ce problème qui m'arrive pour la seconde fois 'pour le moles roues avant n(ont plus voulues trournerteur des essuie glaces) ? Pour info je pense que mon prochain véhicule ne sera pas de la marque RENAULT ou bien j'irai habiter dans un pays où il ne pleut pas.

Voir le dernier message»