Votre navigateur ne supporte pas le code JavaScript.
 
Publi info

Avis Alfa Romeo 159

Alfa Romeo 159 2.4 JTDM 210 DISTINCTIVE - 2009

Par

le 08 Avril 2018 à 01h57

Avis général

Fan de la marque dès mes 10 ans. J'ai 40 ans ...

Voiture achetée oct/2017, occasion, avec 74000 km. Décision d'achat avec le coeur...

2 semaines aprés l'achat, pas de démarrage à chaud. Seulement avec des coups d'accelerator, et aprés, le moteur voudrait sortir de la voiture (quelle vibration...) avec une nuage des fummes immense et un odeur a brûlé!!

Chez le mechanicien, 2 mois pour trouver une solution. 1825€ aprés, vanne EGR, bougie pre-chauffage, capteur pression turbo, capteur PMH et des autres choses changées, incl vidange.

Service Alfa Romeo déplorable. Chez Alfa on dit pour vendre la voiture (...)

Maintenant (avril/2018) ça démarre encore pas à chaud.

Clima capricheuse.

Bluetooth incomprehensible et capricheuse aussi. Une appelle marche, la suivante non plus, la troisième c'est l'EuroMillions.

Les mandes du media player sont toujours une découverte, savoir s'il vont trouver les fichiers mp3 ou non.

Bruit ridicule de la direction qu' à commencé maintenant

A aimé

  • - Les lignes
  • - Puissance du moteur

N'a pas aimé

  • - Je n'aime pas monter dans la voiture et penser à ce qui va mal se passer.
  • - Bluetooth
  • - Media Player de l'autoradio
  • - Clima
  • - Habitacle arrière
  • - Porte gants
  • pour que des gants
  • - Consommation elevée 8.5 - 9 / 100km (AR)

Détail de la note

  • 7
  • 7
  • 7
  • 7
  • 7

Sécurité

  • 3
  • 3
  • 3
  • 3
  • 3

Budget

  • 8
  • 8
  • 8
  • 8
  • 8

Confort

  • 8
  • 8
  • 8
  • 8
  • 8

Conduite

  • 2
  • 2
  • 2
  • 2
  • 2

Aspects pratiques

  • 8
  • 8
  • 8
  • 8
  • 8

Equipements de série

  • 6
  • 6
  • 6
  • 6
  • 6

Qualité de la finition

  • 1
  • 1
  • 1
  • 1
  • 1

Fiabilité

  • 2
  • 2
  • 2
  • 2
  • 2

Ecologie

  • 9
  • 9
  • 9
  • 9
  • 9

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Grande Berline

Forum : derniers sujets Alfa Romeo 159

Problème ouverture portière à distance le matin

Par BROTONOSAURE DHS le 28 Juillet 2020 à 11h40

Bonjour ! juste vous proposer une des solutions suivante ! j'ai moi aussi été dans cette situation ou les deux clés ne pouvaient plus ouvrir les portières de l'Alfa Roméo Brera. Alors ! j'ai possédé comme suite , sur la clé vous avez un bouton , vous appuyez déçu et vous sortez la petite clé manuel et vous pourrez ouvrir la portière ensuite vous ouvrez le capot avant , vous débranchez ou vous déconnectez la batterie et vous la rebranchez et vous allez pouvoir redémarrer votre voiture .[url=https://www.youtube.com/watch?v=y7I4lrBwsPc][#000000]https://www.youtube.com/watch?​v=y7I4lrBwsPc[/#000000][/url]

Voir le dernier message»

alfa 159 2.4 jtdm ne demarre plus apres repose moteur

Par Rotk le 27 Juillet 2020 à 16h00

[quotemsg=462607,1,1658148] [b]Bonjour je suis actuellement dans la même[/b] [b]situation[/b] [b]que vous. avez-vous pu[/b] [size=2][b]résoudre[/b][/size] [b]votre problème? quel en était la cause ?[/b] [/quotemsg]

Voir le dernier message»

Message: Faire controler le moteur

Par Le turc du 71 le 25 Juillet 2020 à 15h16

[quotemsg=224128,14,1045219] bon bah on verra bien quand ça reviendra, mais c vrai que de toute façon, sans symptome, ça va être compliqué de trouver la panne, même chez Alfa. Donc affaire à suivre PS: celà dit, bcp de voitures roulent avec des voyants allumé, sans que celà soit gênant... [/quotemsg] Salut j'ai la même voiture même problème il m'ont dit que c'était régulateur de pression injecteur j'ai commandé 146€ il sont changé hoop c'est fini erreur n'as pas revenu Bon courage 😉🇹🇷🇹🇷🇹🇷

Voir le dernier message»

Autoradio problème

Par bber326 le 20 Juin 2020 à 09h22

Bonjour, J ai acheter en mars une 159 sw( 🤪 ) de 2010, avec un autoradio pionner (monté par l'ancien proprio. Il y a 15 jours je démarre le moteur, l'autoradio s'allume , grésille, et s'éteint, et n'a pas redémarré. Pensant qu'il était hs je commande un récepteur multimédia atoto a6 pro. Cependant celui-ci ne s'allume pas non plus 😭. On a testé les fusibles (ils sont bons) la prise est bien alimenté. Avez vous une idée ? Voir déjà rencontré ce problème ?

Voir le dernier message»

Alfa 159 avarie moteur perte de puissance P0091

Par AnonymeBogdy le 14 Juin 2020 à 23h43

[quotemsg=358268,34,1249290] Bingo! La panne est résolue. Mon garagiste a emmené la voiture chez un dieseliste et le problème venait d'une fuite au niveau d'un injecteur... 3 mois que je roule depuis la réparation et plus de soucis! Merci pour vos réponses en tout cas et à + [/quotemsg] Salut j ai exactement le meme probléme sans aucun doute mais quand tu dit fuite injecteur c est a dire ? Car mes injecteurs sont sec il n y a pas de gasoil autour ????

Voir le dernier message»

Essais et comparatifs Alfa Romeo 159