Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis Ford Focus

Ford Focus III SW 1.0 SCTI 100 S&S ECOBOOST EDITION - 2013

Par

le 22 Août 2013 à 20h37

Avis général

Venant des diesel vw 1.6, et 1.9 tdi, bruyant (1.9 tdi), recyclage fap (1.6 tdi),je suis impressionné par la puissance et le silence celà me rappelle mon ancien 2.0.inj vw 1993 ! Meme couple mais consommation de 6.9 litres en moyenne à 3000km ; start and stop très discret. Ne regrette pas de conduire l'écoboost, l'essayer c'est l'adopter.

 

A aimé

  • conduite
  • tenue de route
  • moteur souple
  • ( 1.0.écoboost) econome (6.9l) pour sa puissance!.start and stop discret.

N'a pas aimé

  • Sièges un peu dur
  • Consommation en cote.

Détail de la note

  • 10
  • 10
  • 10
  • 10
  • 10

Sécurité

  • 10
  • 10
  • 10
  • 10
  • 10

Budget

  • 9
  • 9
  • 9
  • 9
  • 9

Confort

  • 10
  • 10
  • 10
  • 10
  • 10

Conduite

  • 5
  • 5
  • 5
  • 5
  • 5

Aspects pratiques

  • 10
  • 10
  • 10
  • 10
  • 10

Equipements de série

  • 10
  • 10
  • 10
  • 10
  • 10

Qualité de la finition

  • 10
  • 10
  • 10
  • 10
  • 10

Fiabilité

  • 10
  • 10
  • 10
  • 10
  • 10

Ecologie

  • 7
  • 7
  • 7
  • 7
  • 7

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Break

Forum : derniers sujets Ford Focus

Focus 2009 TDCI 115 : accoups moteur 1500-2000tr/mn

Par Recoba20 le 25 Janvier 2021 à 18h45

<p> Y a quelqu'un....? Surement le confinement....<span class="ipsEmoji">🙄</span> </p>

Voir le dernier message»

[Topic Officiel] Ford Focus IV (2018)

Par christiandunord le 25 Janvier 2021 à 08h09

<blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="57601462" data-ipsquote-contentid="166463" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1611483417" data-ipsquote-userid="200996" data-ipsquote-username="moloch"> <div class="ipsQuote_citation"> Il y a 21 heures, moloch a dit : </div> <div class="ipsQuote_contents"> <p> Salut à tous. </p> <p> Je ne sais pas si le sujet a déjà été abordé mais pouvez vous me dire si ma Focus IV 1.0l 125 ecoboost en 16 pouces est chainable? </p> <p> J'ai appelé 2 concessions et ils sont incapables de me répondre... de vrais pros! </p> <p> Merci d'avance pour vos retours </p> </div> </blockquote> <p> Oui, c'est indiqué dans le manuel. </p> <p> Les restrictions sont les suivantes <span>:</span> </p> <p> <span>195/65R16 : Pas de chaines d'un diamètre supérieur à 7 mn</span> </p> <p> <span>205/60R16 : Pas de chaines d'un diamètre supérieur à 10 mn (et si jantes en acier à 5 rayons, pas plus de 8 mn)</span> </p>

Voir le dernier message»

Tous les accessoires pour Focus MK4

Par OkCbon le 24 Janvier 2021 à 21h19

<p> Oui la différence reste légère car les clignotants sont fins, cela se voyait d'avantage sur mon Smax. </p> <p> <br> En même temps c'est ce que je cherche des modifs qui restent discrètes <span><img alt=":)" data-emoticon="" height="15" src="//content.invisioncic.com/m304542/emoticons/smile.gif.7fa747deb079e83cba43dda8a37e78e2.gif" title=":)" width="15"><br><br> Par contre c'est plus joli quand ils sont en services que ceux d'origine avec l'effet "fondu"</span> </p> <p><a href="//content.invisioncic.com/m304542/monthly_2021_01/IMG_20210119_182242.jpg.f28f5d53d653cba76124c21438b8620d.jpg" class="ipsAttachLink ipsAttachLink_image"><img data-fileid="10112064" src="//content.invisioncic.com/m304542/monthly_2021_01/IMG_20210119_182242.thumb.jpg.137c6662d76224362654f329e0e2d964.jpg" data-ratio="74,93" width="750" class="ipsImage ipsImage_thumbnailed" alt="IMG_20210119_182242.jpg"></a></p>

Voir le dernier message»

Photos de Ford Focus IV

Par MickaelFR le 24 Janvier 2021 à 18h37

<p> Un coup de blanco est HOP plus rien <span><img alt=":D" data-emoticon="" height="15" src="//content.invisioncic.com/m304542/emoticons/biggrin.gif.122a1191d1d800c6de0c1aa72b3ee861.gif" title=":D" width="15"> </span> </p>

Voir le dernier message»

Casse moteur 1.0 ecoboost 125 chevaux

Par Papagoubida le 24 Janvier 2021 à 17h52

<p> Salut a tous </p> <p> La tuile Villou91 !  </p> <p> Je viens apporter ma petite contribution moi aussi... </p> <p> Idem focus SW 1.0 ecoboost 125cv de 2013; </p> <p> Achetée a 52000 km en 2017, apres une grosse intervention (remplacement moteur, turbo etc, à 51000km) => certainement du au fameux probleme de refroidissement ? </p> <p> bref depuis l'achat pas de souci, juste le vase d'expansion qui à été remplacé sur une révision, pour une fissure (je leur avait dit que je trouvais qu'elle consommait un peu d'eau, je controle avant tous les grands trajets les niveaux, ils ont trouvé en mettant le circuit en pression) </p> <p> ...jusqu'a cet été => voyant surchauffe qui s'allume en faisant un tour en ville, j'arrete immédiatement la voiture, on laisse refroidir et on remet de l'eau pour pouvoir rentrer (une petite durite qui fuyait avec pour résultat une perte de LDR). De retour remplacement durite et plus de souci ensuite.. </p> <p> ...jusqu'a hier: on demarre la voiture, on part et au bout de quelques km je trouve qu'elle a un ralenti instable, et madame qui me dit (c'est elle qui la prend au quotidien) "ah oui hier en rentrant je trouvais qu'elle ventilait vite", le ventilo qui se met en marche à 0° dehors ? oula <span class="ipsEmoji">🤔</span> </p> <p> Bref je stoppe de suite sur le bas coté je controle le niveau, plus de LDR dans le vase. J'en avais un bidon dans la voiture au cas où donc je refais le niveau. Elle peine pas mal a redemarrer, je trouve que ca fume blanc (LDR qui passe dans les chambres ?) retour maison et voila, depuis elle est imobilisée et je ne veux pas prendre de risques même si elle démarre et roule sans souci. </p> <p> J'ai (très) peur que ce soit la même chose que la premiere fois (probleme non résolu au remplacement de moteur ??) </p> <p> Pas de mayo au niveau du bouchon de vidange ni de la jauge a huile, pas de bulles dans le vase moteur en route, pas de flaque nulle part (vu la vitesse à laquelle elle consomme du LDR ca se verrai je pense), elle fume blanc et ca sent le LDR a l'echappement, bref a premiere vu je dirai bien que ca fuit le LDR dans le turbo, et que ca part par l'admission dans le moteur... Des avis ? c'est grave docteur ? a votre avis le JDC en aurait pris un coup aussi ? Une prise en charge la dessus j'oublie ou c'est partiellement envisageable ? vu le retour de Villou... </p> <p> Car la voiture a aujourd'hui 161000km (le moteur a donc fait 110000km depuis le remplacement). Elle a toujours été entretenue dans le réseau ford, et j'ai gardé tout le suivi. Je pensais voir avec un ford demain pour leur emmener et avoir un diag, mais avant qu'on commence a engager des frais je voudrais avoir des avis.. </p> <p> Je crains un peu d'y mettre 1K€ par 1K€ au fur et a mesure des diags, pour au final mettre le prix de la voiture en reparations.... Si je sais de suite si ça coute 2K ok on fait, et si ca coute 5K on se posera pas la question ce sera poubelle... </p> <p> Cdlt </p>

Voir le dernier message»

Essais et comparatifs Ford Focus 3 Sw