Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis

(2) TDCI 100 TREND 3P - 2002

Par

le 29 Mars 2016 à 22h01

Avis général

Véhicule acheté d'occasion à 112000kms en octobre 2014. Elle en a maintenant 157000kms.

Achetée pour ma femme, pour aller au travail. C'est maintenant moi qui l'utilise et parcours 170kms par jour avec elle pour aller bosser.

Pour moi, cette voiture est très pratique et présente très peu de points négatifs graves.

Attention, je note une voiture de 2002, on peut pas lui en vouloir. :-)

 

Points positifs :

- Robustesse du moteur, rien à dire, c'est du moteur FORD.

- Entretien peu cher.

- Confort sur longue distance

- Places arrières satisfaisantes pour une 3 portes.

- Conso : en moyenne 6l/100

 

Petits points négatifs :

- Volant lourd

- Petit défaut de portière passager qui laisse passer du vent. C'est pas vilain, mais c'est un peu chiant sur autoroute et quand on est passager.

- Tenue de route qui laisse un peu à désirer, surtout par temps de pluie où il faut redoubler de prudence.

 

Je tiens à dire que, personnellement, c'est la seule voiture avec laquelle j'ai roulé 40 000kms sans JAMAIS, je dis bien JAMAIS, aller voir le garagiste. :-)

En dehors des vidanges et de l'entretien normal de la voiture bien évidemment.

 

Donc pour en conclure, je recommande vivement cette voiture, pour un jeune permis par exemple qui souhaite avoir une voiture robuste, qui tire un peu plus qu'une twingo. :-)

A aimé

  • ROBUSTESSE
  • FIABILITE
  • CONSO
  • CONFORT
  • ENTRETIEN peu cher

N'a pas aimé

  • TENUE DE ROUTE

Détail de la note

  • 8
  • 8
  • 8
  • 8
  • 8

Sécurité

  • 10
  • 10
  • 10
  • 10
  • 10

Budget

  • 9
  • 9
  • 9
  • 9
  • 9

Confort

  • 7
  • 7
  • 7
  • 7
  • 7

Conduite

  • 9
  • 9
  • 9
  • 9
  • 9

Aspects pratiques

  • 9
  • 9
  • 9
  • 9
  • 9

Equipements de série

  • 6
  • 6
  • 6
  • 6
  • 6

Qualité de la finition

  • 10
  • 10
  • 10
  • 10
  • 10

Fiabilité

  • 8
  • 8
  • 8
  • 8
  • 8

Ecologie

  • 9
  • 9
  • 9
  • 9
  • 9

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Moyenne Berline

Forum : derniers sujets Ford Focus

[Topic Officiel] Ford Focus IV (2018)

Par Althor le 02 Décembre 2020 à 08h13

<p> Pour le moment même en plein jour j'ai les feux arrières qui s'allument, c'est peut-être dû à la faible luminosité de la saison. Merci pour ta réponse <img alt=":)" data-emoticon="" height="15" src="//content.invisioncic.com/m304542/emoticons/smile.gif.7fa747deb079e83cba43dda8a37e78e2.gif" title=":)" width="15"></p>

Voir le dernier message»

Bugs, soucis et problèmes de la Focus IV

Par wotdim le 01 Décembre 2020 à 22h03

<blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="57355285" data-ipsquote-contentid="171935" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1606149810" data-ipsquote-userid="226067" data-ipsquote-username="wotdim"> <div class="ipsQuote_citation"> Le 23/11/2020 à 17:43, wotdim a dit : </div> <div class="ipsQuote_contents"> <p> Dite, le main libre qui ne fonctionne plus que sur la porte conducteur du jour au lendemain, ca l'a deja fait a quelqu'un? </p> <p>   </p> <p> J'ai essayer de fouiller un peu dans les menus mais rien de choquant... </p> <p> Des pistes d'idée? </p> <p>   </p> <p> Merci </p> </div> </blockquote> <p>   </p> <blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="57355412" data-ipsquote-contentid="171935" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1606150723" data-ipsquote-username="Invité nono078"> <div class="ipsQuote_citation"> Le 23/11/2020 à 17:58, Invité nono078 a dit : </div> <div class="ipsQuote_contents"> <p> C'est à cause de la batterie. </p> <p> J'ai rechargé la batterie toute une nuit, cela a bien fonctionné pendant 1 semaine et ensuite rebelotte, cela ne fonctionnait plus que sur la porte conducteur. </p> <p> Recharge et cela refonctionnait correctement sur les 4 portes. </p> <p> Il doit y avoir des pertes de courant une fois la voiture fermée, surement pour envoyer sa position, recherche de mise à jour en wifi etc. </p> <p> idem pour le stop and start, il fonctionne 1 jour après recharge de batterie et ensuite il ne fonctionne plus et met l'icone en continue sur le tdb </p> </div> </blockquote> <p>   </p> <blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="57388178" data-ipsquote-contentid="171935" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1606851627" data-ipsquote-userid="49745" data-ipsquote-username="Benoit8402"> <div class="ipsQuote_citation"> Il y a 2 heures, Benoit8402 a dit : </div> <div class="ipsQuote_contents"> <p> Bonsoir à tous, </p> <p>   </p> <p> Petit bug du jour, le keyfree ne fonctionne que sur la porte avant conducteur et le coffre, les autres portes sont inopérantes... J'ai quand même vérifié dans l'ODB et le réglage du Keyfree est bien sur "toutes"... à suivre... </p> </div> </blockquote> <p>   </p> <blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="57388571" data-ipsquote-contentid="171935" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1606859106" data-ipsquote-userid="49745" data-ipsquote-username="Benoit8402"> <div class="ipsQuote_citation"> il y a 15 minutes, Benoit8402 a dit : </div> <div class="ipsQuote_contents"> <p>   </p> <p> Je ne pense pas que ce soit la batterie car d'une la voiture démarre très bien et même après 3 jours sans rouler, tous les accessoires fonctionnaient et n'étaient pas en mode éco.  </p> </div> </blockquote> <p>   </p> <p> Je confirme, ca m'est arrivé.<br><br> Et si on regarde bien, je ne fais que des petits trajets (moins de 10km) et avec le froid la batterie faibli forcement. </p> <p> J'ai entretemps effectué un trajet plus conséquent avec de la voie rapide, et ca a refonctionné sur les 4 portes a l'arrivé de ce trajet. </p> <p> D'ailleurs le S&S était désactivé lui aussi pendant cette période et ne l'ai plus depuis. </p>

Voir le dernier message»

Photos de Ford Focus IV

Par christiandunord le 01 Décembre 2020 à 20h14

<p> Franchement elle rend super bien l'Active dans cette couleur, en plus avec le toit et les rétros noirs, elle est vraiment belle  ! </p> <p> Une voiture qui sera collector <img alt=":bien:" data-emoticon="" height="18" src="//content.invisioncic.com/m304542/emoticons/bien.gif.1ae1d0266481f74148935c42e0ee8a4b.gif" title=":bien:" width="25"></p> <p>   </p> <p> Et je vois qu'on aime bien bien l'orange <span class="ipsEmoji">😁</span> </p> <p> Enfin , pour le moteur, c'est sûr que tu n'aura pas les sensations du TT mais ça tu le sais déjà. </p>

Voir le dernier message»

Démonter ecran ford focus 3 de 2015

Par Erdu le 01 Décembre 2020 à 10h04

<p>   </p> <blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="57385201" data-ipsquote-contentid="464075" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1606796332" data-ipsquote-userid="38954" data-ipsquote-username="technology"> <div class="ipsQuote_citation"> Il y a 9 heures, technology a dit : </div> <div class="ipsQuote_contents"> <p> Salut, </p> <p> Je vais te montrer, mais je sais pas ce que tu vas aller chercher comme signal, il n y a pas de fiche rca sur autoradio d origine,  tu devras te repiquer sur le signal haut parleur. </p> <p> Mais soit, sur la photo, en bas tu as 2 vis torx a enlever ( si pas voyante, tu tire vers le bas sur le cache, tu verras) </p> <p> Une fois enlevée,  tu glisse un fin plat au dessus de l autoradio entre la le cache de la radio et le tableau de bord, il y a une languette qui va se declipser.  </p> <p> Ensuite tu tire vers toi. </p> <p> <a class="ipsAttachLink ipsAttachLink_image" data-fileext="jpg" data-fileid="9691602" href="//content.invisioncic.com/m304542/monthly_2020_12/20201201_051245.jpg.390d1191a8a2c8c8b3551979d8317305.jpg" rel=""><img alt="20201201_051245.thumb.jpg.49e48c2fa5252e8043d0fee75a82ae78.jpg" class="ipsImage ipsImage_thumbnailed" data-fileid="9691602" data-ratio="72.00" style="height:auto;" width="750" src="//content.invisioncic.com/m304542/monthly_2020_12/20201201_051245.thumb.jpg.49e48c2fa5252e8043d0fee75a82ae78.jpg"></a> </p> </div> </blockquote> <p> (C'est moi qui ai écrit le post j'ai crée un compte entre temps) </p> <p>   </p> <p> Oui je suis au courant mais le mec qui me l'a vendu m'a dis qu'avec ce faisceau ça fonctionnerait. (Mon caisson peut se brancher en ISO c'est le focal ibus 20) </p> <p> Ok merci je me doutais que des vis se cachait derrière ce cache mais j'ai pas oser forcer. </p> <p>   </p> <p> <a class="ipsAttachLink ipsAttachLink_image" data-fileext="jpg" data-fileid="9694453" href="//content.invisioncic.com/m304542/monthly_2020_12/20201201_110614.jpg.cd4cf49c2d83aceaf570188892fc88b0.jpg" rel=""><img alt="20201201_110614.thumb.jpg.6c0e1029ce8549224444bd4280034d89.jpg" class="ipsImage ipsImage_thumbnailed" data-fileid="9694453" data-ratio="104.75" style="height:auto;" width="716" src="//content.invisioncic.com/m304542/monthly_2020_12/20201201_110614.thumb.jpg.6c0e1029ce8549224444bd4280034d89.jpg"></a> </p>

Voir le dernier message»

Accident avec défaut contrôle technique

Par Invité Liasy le 29 Novembre 2020 à 19h50

<p> Bonjour et bonsoir tout le monde, </p> <p>   </p> <p> J’écris ce poste pour vous raconter un peu ce qu’il met arrivé et vous demander votre avis. </p> <p>   </p> <p> voila, je vien d’avoir un accident carambolage, j’ete le derniers sur la file j’ai percuter la voiture de devant moi. Je sais que je suis responsable même si j’essaye de prouver le contraire. Le problème est que mon contrôle technique été plus valable depuis plus 1ans.... problème familiale, j’utilise la voiture très rarement.... bref donc tous les il été périmer. </p> <p>   </p> <p> apres l’accident l’expert passe et vérifie la voiture « économiquement irréparable », de plus il me dit que le contrôle technique n’est plus valable depuis un ans. Il va transmettre tous ça à l’assureur. </p> <p>   </p> <p> Maintenant je voudrais savoir, si mon assureur va payé les frais de la personne été devant moi étant donner que je l’ai taper de derrière ? <br> deuxième question : que risquet-il de m’arrive à mon tour. </p> <p>   </p> <p> voilà merci beaucoup  </p>

Voir le dernier message»

Essais et comparatifs Ford Focus