Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis

II 4X4 2.2 TDCI 150 SIMPLE CAB XL PACK - 2015

Par

le 29 Juin 2020 à 13h42

Véhicule possédé depuis : 1 à 2 ans

Kilomètres par an : 12000 kms

Type d'usage : Quotidien

Type de parcours : Extra-urbain

Consommation moyenne : 10 l/100 km

Entretien : Garagiste indépendant

Avis général

Bonjour, je ne suis pas le premier de la liste mais j’ai une panne moteur depuis maintenant 2 mois et demi sur mon Ford ranger (comme m’a dit le garagiste : « le troisième position est parti en vacances!!!! » )

 

J’étais plutôt satisfait du véhicule jusque lors mais là à 67000 km et 4 ans et demi, bam c’est la panne je m’arrête sur le bas côté, j’ouvre le capot et je trouve de l’huile partout sur le moteur!!!!

 

Je me fais dépanner ramener au garage Ford et là ils sortent un devis pour un moteur neuf de 10660€ ttc pour changement standard!!!!!

 

J’ai fais appel à la relation clientèle mais alors là c’est une blague totale, ils me proposent que 55% de prise en charge alors que le problème vient de leur moteur!!! Je commence à entamer des démarches plus sévères aujourd’hui ( passage d’un expert et demande de renseignements auprès d’un avocat)

 

Je ne veux pas laisser ça en l’état et compte bien avoir des réponses!!

 

Qu’en est il pour ceux à qui cela est déjà arrivé?

Problèmes rencontrés

Moteur qui a lâché d’un seul coup, de l’huile partout sur le moteur quand j’ai ouvert le capot!!

N'a pas aimé

  • La fiabilité
  • Le service clientèle
  • La mauvaise foi du service ford
  • Moteur à éviter

Détail de la note

  • 2
  • 2
  • 2
  • 2
  • 2

Sécurité

  • 4
  • 4
  • 4
  • 4
  • 4

Budget

  • 4
  • 4
  • 4
  • 4
  • 4

Confort

  • 2
  • 2
  • 2
  • 2
  • 2

Conduite

  • 2
  • 2
  • 2
  • 2
  • 2

Aspects pratiques

  • 5
  • 5
  • 5
  • 5
  • 5

Equipements de série

  • 2
  • 2
  • 2
  • 2
  • 2

Qualité de la finition

  • 1
  • 1
  • 1
  • 1
  • 1

Fiabilité

  • 1
  • 1
  • 1
  • 1
  • 1

Ecologie

  • 3
  • 3
  • 3
  • 3
  • 3

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Pick-up

Forum : derniers sujets Ford Ranger

Ford ranger

Par Jym52 le 06 Janvier 2021 à 15h03

<p> Bonjour, </p> <p>   </p> <p> concernant le défaut/erreur  P.2565 </p> <p> le capteur fait certainement son travail, il informe une incohérence de valeurs mesurées  et les paramètres usine. </p> <p> Le dysfonctionnement est certainement sur un sous ensemble du turbo TGV. </p> <p> Le code  P.700 [ contrôle fonctionnement de la BVA ] peut être lié avec une mauvaise accélération </p> <p> des montées en régimes incohérente. </p> <p>   </p> <p> Concernant le code dysfonctionnement DTC-OBD 2 = P.700 </p> <p> - - lire la réponse lien suivant:  </p> <p>   </p> <p> <a href="https://forum-auto.caradisiac.com/topic/468105-ford-ranger/" rel="">https://forum-auto.caradisiac.com/topic/468105-ford-ranger/</a> </p> <p>   </p> <p> Cependant, </p> <p> le souci peut provenir d'un dysfonctionnement moteur. </p> <p> Le module de gestion moteur ECM ou ECU est composé d'une partie PCM (gestion moteur) qui est lié au module TCM (gestion transmission). </p> <p> Si un code défaut/erreur est incrémenté dans la mémoire du calculateur, avec en plus une activation du voyant moteur, il reste incrémenté tant qu'il n'y a pas de remise à zéro (Reset) une effacement de la mémoire entrée-sortie. </p> <p> Même après un remplacement de pièce, de remise en état, il faut procéder à une remise à zéro de la mémoire. (le code reste figé) </p> <p>   </p> <p> Dysfonctionnements possibles: </p> <p> -- Soupape de décharge du turbo (régulation de la pression de suralimentation du turbo) </p> <p>  Possible que cette soupape ne réagit pas normalement. Le PCM contrôle est gère la pression d'admission souhaité en fonction de la puissance demandée par " l'Actionneur". </p> <p> L' Actionneur est composé d'un moteur électrique piloté par le PCM-ECU, soit en position fermée, partiellement ouverte, ouverte. </p> <p>   </p> <p> Commande d'actionneur de géométrie variable piloté. </p> <p>   </p> <p> <a class="ipsAttachLink ipsAttachLink_image" href="//content.invisioncic.com/m304542/monthly_2021_01/1527139255_f002.JPG.4bc566400eb9e81200dbcafc912e502f.JPG" data-fileid="10092206" data-fileext="JPG" rel=""><img class="ipsImage ipsImage_thumbnailed" data-fileid="10092206" data-ratio="62.80" width="750" alt="1758857885_f002.thumb.JPG.415b12f367ec862fdcac905891ecc236.JPG" src="//content.invisioncic.com/m304542/monthly_2021_01/1758857885_f002.thumb.JPG.415b12f367ec862fdcac905891ecc236.JPG"></a> </p> <p>   </p> <p>   </p> <p> Pour info Turbo Ford avec Actionneur électrique: </p> <p>   </p> <p> <img class="ipsImage ipsImage_thumbnailed" data-fileid="10092228" data-ratio="120.60" width="500" alt="297232930_f005.jpg.1072e426245deae51527b6b59749a424.jpg" src="//content.invisioncic.com/m304542/monthly_2021_01/297232930_f005.jpg.1072e426245deae51527b6b59749a424.jpg"></p> <p>   </p> <p>   </p> <p> Pour ma part, </p> <p> sur ce type de bloc moteur il faut faire un contrôle diagnostique avec <u>un outil de professionnel</u>. </p> <p> Effectuer une recherche de défauts au niveau de l'alimentation moteur. </p> <p> Ce souci peut affecter la gestion de la BVA qui provoque l'erreur P.700. </p> <p>   </p> <p> - Dans ce cas le moteur peut se retrouver avec un perte de puissance, des soubresauts à l'accélération, </p> <p> démarrages difficiles moteur chaud. </p> <p> Cordialement. </p>

Voir le dernier message»

Ford ranger

Par Jym52 le 06 Janvier 2021 à 13h04

<p> Bonjour, </p> <p>   </p> <p> je viens de prendre connaissance du souci sur un Ford Ranger 3.2 -T6. </p> <p>   </p> <p> Si ce souci n'a pas été résolu en atelier, il faut prendre en compte que ce code DTC-OBD2 P.700 </p> <p> reste un<u> code générique </u>de gestion de la boite automatique. </p> <p>   </p> <p> - P.700  = System de contrôl de gestion BVA. </p> <p>   </p> <p> Dans ce cadre, il est nécessaire de faire une recherche de défaut avec un outil de diagnostique de professionnel. </p> <p> Recherche de défaut ou erreur code DTC-OBD2 affiné, plus ciblé sur un sous ensemble. </p> <p> Le menu P.700 peut englober un grand nombres de défauts/erreurs, </p> <p> environ 90 codes sont incrémentés  entre 701 & 799. </p> <p>   </p> <p> Suivant le dysfonctionnement, il est possible d'avoir le voyant "moteur orange" activé. </p> <p> Egalement, le module de gestion électronique [ TCM] peut provoquer une sauvegarde de la BVA. </p> <p> La sauvegarde a pour action de limiter le régime moteur sur tout les rapports. </p> <p> Le TCM module de gestion de la BVA est lié au module moteur PCM-ECU.   </p> <p>   </p> <p> // Les premiers soucis sur la BVA: </p> <p> - Module de commande qui doit être réinitialisé, RESET effectué suite à un re-paramétrage du module. </p> <p> - Problème de solénoïdes de commande de BVA </p> <p> - Fluide hydraulique ATF  (niveau trop bas/ fluide pas adapté / filtre dans la boite saturé... .) </p> <p> - Contacteur électrique de levier de vitesse PRNDL mauvais contact ou incohérence de valeur en erreur. </p> <p>   </p> <p> // Répercutions sur la gestion moteur et conduite avec une BVA en dysfonctionnement: </p> <p> - Régime moteur limité afin de sauvegarder la BVA </p> <p> - consommation carburant plus haute </p> <p> - performances de la BVA dégradées, semble patiner sans monté en vitesse, retard au passage des rapports, à coups ou passage plus brusque. </p> <p>   </p> <p> // Défauts techniques possibles: </p> <p>  -  Convertisseur de couple Pb de pression. </p> <p>  - capteusr au niveau du contrôle de pression des servos des blocs  électro-commandes hydraul. </p> <p> - capteurs de T°  du fluide Hydraulique ATF [température trop haute ] </p> <p> - capteurs de vitesse sur chaque rapport - [ incohérence avec les paramètres usine ] </p> <p> - solénoïdes / contrôle des pressions </p> <p>   </p> <p> Il est possible en effectuant une recherche ciblée sur  des défauts /erreur DTC-OBD  </p> <p> de trouver également des dysfonctionnements code P.800 & P.900 . </p> <p>   </p> <p> Il faut effectuer une recherche de défaut avec un outil de professionnel. </p> <p> Le diagnostique technique doit pouvoir suivre le fonctionnement de la BVA depuis le module de gestion TCM. </p> <p> Un code défaut peut également être une incohérence des valeurs usine  qui sont incrémentées dans le processeur, une remise à jour peut résoudre le dysfonctionnement. </p> <p>   </p> <p> En fonction du kilométrage, le fluide ATF peut poser un souci. </p> <p> Cette BVA dispose d'un simple filtre cartouche plate qui peut se saturer et créer une perte d'aspiration au niveau de la pompe. </p> <p> Sur le forum il y a une discussion concernant cette BVA qui demande un entretien non spécifié par le constructeur Ford. La maintenance préventive chez Ford impose une vidange autour de 240 000 km. </p> <p> Cette BVA de marque ZF type ZF6 R80HP26 est très bien connue, elle est également montée sur d'autres véhicules par bien d'autres constructeurs. </p> <p>   </p> <p> - - Lien BVA Ford 3.2 T6 entretien: </p> <p>   </p> <iframe allowfullscreen="" data-embedauthorid="18140" data-embedcontent="" data-embedid="embed7205205982" scrolling="no" style="height:210px;max-width:752px;" src="https://forum-auto.caradisiac.com/topic/172386-tuto-vidange-bva-6-sur-ford-ranger-32-mle-2016-boite-zf6-6r80-hp26/?do=embed"></iframe> <p> Un particulier peut faire un contrôle de niveau du fluide ATF avec la jauge placée à droite de la BVA. </p> <p> Contrôle à chaud. </p> <p> Le fluide ATF Ford n'est pas forcément en stock sur étagères des concessions, </p> <p> souvent il faut faire une commande.  </p> <p> Cordialement. </p>

Voir le dernier message»

Echange filtre G.0 Ranger Bloc 3.2 T6 Duratorq 5 cyl. 200 cv Wildtrak

Par Invité Vanessa le 15 Décembre 2020 à 09h49

<p> Bonjour, merci pour l’article ! J’aurai cependant besoin de votre aide, mon père a perdu l’un des petits clips rouge et bleu pouvez vous s’il vous plaît me dire où je peux en trouver ? Je vous remercie d’avance ! Bonne journée !  </p>

Voir le dernier message»

Problème accélération

Par Invité Valvendee le 05 Décembre 2020 à 12h31

<p> Bonjour à tous, voilà j’ai un ford ranger wildtrak 3.2 double cab de 2016 comptabilisant un peu plus de 76.000 kms. Ce matin je le prend pour faire un trajet et tout va bien. Je le pose 30/40 min je le redémarre et moteur tournant en position « P » sur la boîte auto, le véhicule donne tout seul des petits coups d’accélérateur. <br> de quoi cela peut il venir ? <br>   </p> <p> bien à vous.  </p>

Voir le dernier message»

Changement de pile télécommande

Par Jym52 le 30 Novembre 2020 à 19h55

<p> Bonsoir, </p> <p>   </p> <p> le souci de télécommande est certainement résolu, </p> <p> la réinitialisation du module est plus facile en concession avec une tablette de diagnostique qui reprend les paramètres usine. </p> <p> Cependant, la documentation " Manuel du conducteur " du Ford Ranger permet de faire une prise en main manuellement. </p> <p> Logiquement, </p> <p> un changement de pile (CR.2032) n'efface pas les paramètres de commande. </p> <p> Lors d'un changement pile les paramètres reste incrémentés dans le module de commande. </p> <p>   </p> <p> Je transmets un lien pour le manuel Ford Ranger 2016: </p> <p>   </p> <p> -- <u>Ouvrir</u>:  </p> <p>  <a href="http://www.fordservicecontent.com/ford_content/catalog/owner_guides/frfra_cg3575_ran_og_201108.pdf" rel="external nofollow">http://www.fordservicecontent.com/ford_content/catalog/owner_guides/frfra_cg3575_ran_og_201108.pdf</a> </p> <p>   </p> <p> Voir  a/c de la  page 29 le sujet sur la télécommande avec clé de contact. </p> <p>   </p> <p> <img class="ipsImage ipsImage_thumbnailed" data-fileid="9688098" data-ratio="132.68" width="563" alt="1.JPG.f32b576186f9b586e00ad70c76545a14.JPG" src="//content.invisioncic.com/m304542/monthly_2020_11/1.JPG.f32b576186f9b586e00ad70c76545a14.JPG"></p> <p>   </p> <p> <img class="ipsImage ipsImage_thumbnailed" data-fileid="9688099" data-ratio="131.63" width="569" alt="2.JPG.2a22222f94be924feb4d67680a0c57f9.JPG" src="//content.invisioncic.com/m304542/monthly_2020_11/2.JPG.2a22222f94be924feb4d67680a0c57f9.JPG"></p> <p>   </p> <p> <img class="ipsImage ipsImage_thumbnailed" data-fileid="9688101" data-ratio="125.94" width="559" alt="3.JPG.f2d9eb7d1b5d5daf2ebe8d19f573a0a6.JPG" src="//content.invisioncic.com/m304542/monthly_2020_11/3.JPG.f2d9eb7d1b5d5daf2ebe8d19f573a0a6.JPG"></p> <p>   </p> <p> <img class="ipsImage ipsImage_thumbnailed" data-fileid="9688102" data-ratio="129.21" width="558" alt="4.JPG.33f26b0a2946bf5553a7d2ecbb4792c1.JPG" src="//content.invisioncic.com/m304542/monthly_2020_11/4.JPG.33f26b0a2946bf5553a7d2ecbb4792c1.JPG"></p> <p>   </p> <p> Il est possible que le souci soit électrique, </p> <p> protection par fusible mais reste rare pour ce sous ensemble. </p> <p> Le verrouillage doit passer par un module situé dans la porte AvG, ce module prend en compte le signal de la télécommande. </p> <p>   </p> <p> Il est possible que le module est effectué un Reset , remise à zéro entrée/sortie (RZG), </p> <p> au niveau du module de porte Av qui commande le verrouillage des portes. </p> <p> Dans ce cas il faut passer en concession Ford. </p> <p>   </p> <p> Tenter avec une action manuelle. </p> <p> Cordialement. </p> <p>   </p>

Voir le dernier message»