Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis

(2) FOURGON LONG 116 CDI 2T8 - 2013

Par

le 16 Septembre 2016 à 23h02

Avis général

achat vito 116CDI en concession à 39000kms. A 49000kms, 5 mois plus tard, volant moteur,butée d embrayage HS, radar à changer. cout 2000euros et aucune aide de Mercedes qui me répond que ses véhicules ne sont pas garantis à vie! je n ai jamais eu un véhicule en panne avec si peu de kms. Je ne rachèterai jamais cette marque et ma soeur et mon voisin ont changé leur fusil d 'épaule au vu de mes problèmes et achèteront autre chose que Mercedes. COURAGE FUYEZ, marque surfaite, chère qui se moque de sa clientèle.

N'a pas aimé

  • fiabilité
  • SAV

Détail de la note

  • 5
  • 5
  • 5
  • 5
  • 5

Sécurité

  • 2
  • 2
  • 2
  • 2
  • 2

Budget

  • 8
  • 8
  • 8
  • 8
  • 8

Confort

  • 8
  • 8
  • 8
  • 8
  • 8

Conduite

  • 8
  • 8
  • 8
  • 8
  • 8

Aspects pratiques

  • 2
  • 2
  • 2
  • 2
  • 2

Equipements de série

  • 1
  • 1
  • 1
  • 1
  • 1

Qualité de la finition

  • 1
  • 1
  • 1
  • 1
  • 1

Fiabilité

  • 3
  • 3
  • 3
  • 3
  • 3

Ecologie

  • 8
  • 8
  • 8
  • 8
  • 8

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Utilitaire

Forum : derniers sujets Mercedes Vito

vito bloque a 3000 t/m

Par Invité J'ai la même problem aucun simptem tout êtes le 13 Janvier 2021 à 19h21

<div class="ipsSpoiler" data-ipsspoiler=""> <div class="ipsSpoiler_header"> <span>Spoiler</span> </div> <div class="ipsSpoiler_contents"> <div class="ipsSpoiler" data-ipsspoiler=""> <div class="ipsSpoiler_header"> <span>Spoiler</span> </div> <div class="ipsSpoiler_contents"> <p> <span class="ipsEmoji">😗</span> </p> </div> </div> <p> J'ai la même problèm pas de symptômes sauf turbo dépassé pas 3000 tour de fois 2700tr bernard  vous avez changé turbo problème résolu ou pas répondre urgent  svp  </p> <p>   </p> </div> </div> <p>   </p>

Voir le dernier message»

Problème de ventilation vito 116 combi 2012

Par Locheness le 13 Janvier 2021 à 17h03

<p> Merci pour ton retour.  </p> <p> Je vais tenter de trouver le temps de regarder ça.......  </p>

Voir le dernier message»

trouver capteur turbo sur CDI111 CDI W639

Par gcrien77 le 13 Janvier 2021 à 10h40

<p> Bonjour </p> <p> Je voudrai savoir ou ce trouve le capteur de pression du turbo   era 700262020 </p> <p> sur un vito CDI 111 W 639 </p> <p> Merci d' avance </p> <p><a href="//content.invisioncic.com/m304542/monthly_2021_01/005700262020-15-1.jpg.91bd2600bca37e8c19c7b8c7077fa8e1.jpg" class="ipsAttachLink ipsAttachLink_image"><img data-fileid="10098990" src="//content.invisioncic.com/m304542/monthly_2021_01/005700262020-15-1.jpg.91bd2600bca37e8c19c7b8c7077fa8e1.jpg" data-ratio="62,5" width="624" class="ipsImage ipsImage_thumbnailed" alt="005700262020-15-1.jpg"></a></p>

Voir le dernier message»

LA:22 allume quand je demarre mon viano

Par Invité VitoMBw639 le 23 Décembre 2020 à 08h22

<p> Bonjour, je rencontre le même phénomène sur mon Vito W639 de 2011. </p> <p> Impossible de trouver l’origine du problème, en revanche je constate que depuis, impossible d’afficher la température extérieure, et impossible également de régler l’intensité lumineuse du tableau de bord. <br>   </p>

Voir le dernier message»

Vito 638 ne démarre plus

Par Angel3844 le 14 Décembre 2020 à 15h21

<p> <span style="font-size:18px;"><strong>Coucou tout le monde</strong></span> </p> <p> <span style="font-size:18px;"><strong>Pour ma part mes soucis sur le vito d'une de mes petites filles rejoignent ceux de Clément89 .Changé la batterie , le boitier de préchauffe par contre j'ai un temps d'allumage de 1 seconde sur le voyant de préchauffe . Quelqu'un à une petite idée? Merci d'avance.</strong></span> </p> <p>   </p>

Voir le dernier message»