Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis Mercedes Vito

Mercedes Vito (2) 116 CDI LONG PRO - 2015

Par

le 05 Décembre 2016 à 12h21

Avis général

Hormis que les bruits de soufflements d'air (turbo?) à l'accélération sont totalement désagréables et ne paraissent pas normaux et dignes d'une mercedes, j'ai eu à 25000 km un problème moteur. Bien que le véhicule avait 7 mois,et donc sous garantie, ils ont refusé de prendre en charge les réparations. Le véhicule est resté immobilisé deux mois ... Apréès avoir changé la pompe de réservoir, la pompe à injection, le common rail, ils ont quand même fini par comprendre que ca venait des injecteurs ... Après 50000 km, véhicule toujours sous garantie, même problème ! Début apparu après conditions très pluvieuses . Cette fois, je contacte un expert, parce qu'on se dit que c'est pas normal, que de l'eau rentre sûrement dans le réservoir ... Stupéfaction, on constate que la prise d'air du réservoir est un bête tuyau horizontal de 10cm dirigé vers l'avant et donc très exposé à une prise d'eau ! Erreur conceptuelle manifeste et incomprehensible ! J'attends avec impatience la réponse de mercedes belgique à ce propos !

A aimé

  • Confort
  • Consommation

N'a pas aimé

  • Erreur conceptuelle réservoir qui a conduit à deux problèmes grave en 1 an
  • Bruits de moteur/turbo désagréables

Détail de la note

  • 8
  • 8
  • 8
  • 8
  • 8

Sécurité

  • 7
  • 7
  • 7
  • 7
  • 7

Budget

  • 9
  • 9
  • 9
  • 9
  • 9

Confort

  • 9
  • 9
  • 9
  • 9
  • 9

Conduite

  • 7
  • 7
  • 7
  • 7
  • 7

Aspects pratiques

  • 3
  • 3
  • 3
  • 3
  • 3

Equipements de série

  • 6
  • 6
  • 6
  • 6
  • 6

Qualité de la finition

  • 1
  • 1
  • 1
  • 1
  • 1

Fiabilité

  • 5
  • 5
  • 5
  • 5
  • 5

Ecologie

  • 7
  • 7
  • 7
  • 7
  • 7

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Utilitaire

Forum : derniers sujets Mercedes Vito

tableau de bord

Par Invité fxm le 26 Janvier 2021 à 12h26

<p> ca ressemble beaucoup au bouton du webasto sur les PL, chauffage additionel </p> <p>   </p>

Voir le dernier message»

Branchement Autoradio android Vito 2020

Par guibib le 26 Janvier 2021 à 08h50

<p> Bonjour, </p> <p> L'autoradio d'origine de mon vito AUDIO 30 n'étant vraiment pas top, je viens d'acheter un Autoradio android (Teyes CC3) pour le remplacer. </p> <p> J'ai réussi à le brancher et le faire fonctionner, mais j'ai deux câbles a l'arrière qui reste sans branchement.  </p> <p> A ce jour tt fonctionne, j'ai simplement un problème avec l'appel d'urgence SOS qui m'indique ne pas fonctionner sur mon ordinateur de bord, alors qu'il fonctionne bien en réalité. </p> <p> Sur la photo ci joint, vous pouvez voir l'ensemble des branchements du poste d'origine. Les deux premières (grosses prises) bleu et blanche correspondent à l'usb. Ensuite sur les quatre autres plus petites, la verte est pour la caméra de recul, la noire pour l'antenne. En revanche je ne sais pas à quoi servent la blanche et la bleu. J'ai quand même pu remarquer en testant sur l'ancien autoradio que lorsque je branche la bleu l'erreur de l'appel d'urgence au tableau de bord disparait. </p> <p> Sauriez vous me dire à quoi je dois brancher cette prise sur le nouvel autoradio pour enlever cette erreur ? </p> <p> Merci de votre aide </p> <p><a href="//content.invisioncic.com/m304542/monthly_2021_01/IMG_0384.jpg.44713a7e5f42c53c2c8ca9118a6dd6f7.jpg" class="ipsAttachLink ipsAttachLink_image"><img data-fileid="10113667" src="//content.invisioncic.com/m304542/monthly_2021_01/IMG_0384.thumb.jpg.5a163a198cbd0600ea57de3449650e0e.jpg" data-ratio="133,45" width="562" class="ipsImage ipsImage_thumbnailed" alt="IMG_0384.jpg"></a></p>

Voir le dernier message»

Fiabiliter classe V 220 4 matic

Par Invité Tiz le 24 Janvier 2021 à 20h11

<p>  Bonjour à tous j'aimerais savoir la fiabilité des classe V ayant 170000km quels sont les points surveiller merci </p>

Voir le dernier message»

viano calculateur srs airbag

Par BERNARD.SL le 22 Janvier 2021 à 17h52

<p> Tu appuis ou clique sur  ton avatar , </p> <p> ou alors tu dois avoir un signalement qui se fait dans un coin  </p> <p> <span class="ipsEmoji">👍</span><span class="ipsEmoji">👍</span> </p>

Voir le dernier message»

vito bloque a 3000 t/m

Par Invité J'ai la même problem aucun simptem tout êtes le 13 Janvier 2021 à 19h21

<div class="ipsSpoiler" data-ipsspoiler=""> <div class="ipsSpoiler_header"> <span>Spoiler</span> </div> <div class="ipsSpoiler_contents"> <div class="ipsSpoiler" data-ipsspoiler=""> <div class="ipsSpoiler_header"> <span>Spoiler</span> </div> <div class="ipsSpoiler_contents"> <p> <span class="ipsEmoji">😗</span> </p> </div> </div> <p> J'ai la même problèm pas de symptômes sauf turbo dépassé pas 3000 tour de fois 2700tr bernard  vous avez changé turbo problème résolu ou pas répondre urgent  svp  </p> <p>   </p> </div> </div> <p>   </p>

Voir le dernier message»