Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis

FOURGON TOLE 114CDI COMPACT SELECT - 2016

Par

le 13 Mai 2017 à 01h15

Avis général

30000km bruit turbo important et désagréable

Panne à 32000km impossible de redémarrer après avoir appelé l'assistance, le mécanicien à juste libérer le frein à main manœuvre le volant et la le véhicule à redémarrer. Je vous dis pas le stresse pour un véhicule acheter neuf à 35000€.

 

Le bruit turbo (sifflement important) perte de puissance le véhicule a été immobilisé 3jours pour me dire qu'ils ont rien trouvés....

A aimé

  • Look
  • Tenue de route
  • Confortable
  • Maniabilité
  • Tableau de bord réussi

N'a pas aimé

  • Siège passager nul aucun confort
  • Câble électrique imposant et à la vue
  • Porte trop sec à la fermeture

Détail de la note

  • 5
  • 5
  • 5
  • 5
  • 5

Sécurité

  • 10
  • 10
  • 10
  • 10
  • 10

Budget

  • 8
  • 8
  • 8
  • 8
  • 8

Confort

  • 9
  • 9
  • 9
  • 9
  • 9

Conduite

  • 7
  • 7
  • 7
  • 7
  • 7

Aspects pratiques

  • 4
  • 4
  • 4
  • 4
  • 4

Equipements de série

  • 5
  • 5
  • 5
  • 5
  • 5

Qualité de la finition

  • 2
  • 2
  • 2
  • 2
  • 2

Fiabilité

  • 6
  • 6
  • 6
  • 6
  • 6

Ecologie

  • 8
  • 8
  • 8
  • 8
  • 8

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Utilitaire

Forum : derniers sujets Mercedes Vito

vito bloque a 3000 t/m

Par Invité J'ai la même problem aucun simptem tout êtes le 13 Janvier 2021 à 19h21

<div class="ipsSpoiler" data-ipsspoiler=""> <div class="ipsSpoiler_header"> <span>Spoiler</span> </div> <div class="ipsSpoiler_contents"> <div class="ipsSpoiler" data-ipsspoiler=""> <div class="ipsSpoiler_header"> <span>Spoiler</span> </div> <div class="ipsSpoiler_contents"> <p> <span class="ipsEmoji">😗</span> </p> </div> </div> <p> J'ai la même problèm pas de symptômes sauf turbo dépassé pas 3000 tour de fois 2700tr bernard  vous avez changé turbo problème résolu ou pas répondre urgent  svp  </p> <p>   </p> </div> </div> <p>   </p>

Voir le dernier message»

Problème de ventilation vito 116 combi 2012

Par Locheness le 13 Janvier 2021 à 17h03

<p> Merci pour ton retour.  </p> <p> Je vais tenter de trouver le temps de regarder ça.......  </p>

Voir le dernier message»

trouver capteur turbo sur CDI111 CDI W639

Par gcrien77 le 13 Janvier 2021 à 10h40

<p> Bonjour </p> <p> Je voudrai savoir ou ce trouve le capteur de pression du turbo   era 700262020 </p> <p> sur un vito CDI 111 W 639 </p> <p> Merci d' avance </p> <p><a href="//content.invisioncic.com/m304542/monthly_2021_01/005700262020-15-1.jpg.91bd2600bca37e8c19c7b8c7077fa8e1.jpg" class="ipsAttachLink ipsAttachLink_image"><img data-fileid="10098990" src="//content.invisioncic.com/m304542/monthly_2021_01/005700262020-15-1.jpg.91bd2600bca37e8c19c7b8c7077fa8e1.jpg" data-ratio="62,5" width="624" class="ipsImage ipsImage_thumbnailed" alt="005700262020-15-1.jpg"></a></p>

Voir le dernier message»

LA:22 allume quand je demarre mon viano

Par Invité VitoMBw639 le 23 Décembre 2020 à 08h22

<p> Bonjour, je rencontre le même phénomène sur mon Vito W639 de 2011. </p> <p> Impossible de trouver l’origine du problème, en revanche je constate que depuis, impossible d’afficher la température extérieure, et impossible également de régler l’intensité lumineuse du tableau de bord. <br>   </p>

Voir le dernier message»

Vito 638 ne démarre plus

Par Angel3844 le 14 Décembre 2020 à 15h21

<p> <span style="font-size:18px;"><strong>Coucou tout le monde</strong></span> </p> <p> <span style="font-size:18px;"><strong>Pour ma part mes soucis sur le vito d'une de mes petites filles rejoignent ceux de Clément89 .Changé la batterie , le boitier de préchauffe par contre j'ai un temps d'allumage de 1 seconde sur le voyant de préchauffe . Quelqu'un à une petite idée? Merci d'avance.</strong></span> </p> <p>   </p>

Voir le dernier message»