Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis

SW 1.6 16S XS PREMIUM - 2002

Par

le 03 Février 2016 à 16h36

Avis général

Je suis très satisfait de cette voiture sauf qu'il lui manque une 6ème vitesse car j'ai un 110ch et une vitesse supérieure serait la bienvenue. Mis à part cela cette voiture est agréable a conduire et sait se montré nerveuse quand on le lui demande. Elle consomme environ 6.5l/100. C'est une voiture qui ne coûte pas cher ni en entretien ni en assurance et les pièces se trouves très facilement. Je recommande ce modèle !

A aimé

  • - Le moteur
  • - La fiabilité
  • - Le confort
  • - Tenue de route
  • - Volume du coffre
  • - Son design

N'a pas aimé

  • - Consommation un peu élevé
  • - Eclairage moyen

Détail de la note

  • 9
  • 9
  • 9
  • 9
  • 9

Sécurité

  • 10
  • 10
  • 10
  • 10
  • 10

Budget

  • 8
  • 8
  • 8
  • 8
  • 8

Confort

  • 10
  • 10
  • 10
  • 10
  • 10

Conduite

  • 8
  • 8
  • 8
  • 8
  • 8

Aspects pratiques

  • 9
  • 9
  • 9
  • 9
  • 9

Equipements de série

  • 8
  • 8
  • 8
  • 8
  • 8

Qualité de la finition

  • 9
  • 9
  • 9
  • 9
  • 9

Fiabilité

  • 8
  • 8
  • 8
  • 8
  • 8

Ecologie

  • 10
  • 10
  • 10
  • 10
  • 10

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Break

Forum : derniers sujets Peugeot 206

Mecanique

Par Invité Studio le 29 Novembre 2020 à 12h51

<blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="57373121" data-ipsquote-contentid="463666" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1606515038" data-ipsquote-username="Invité Mecanique"> <div class="ipsQuote_citation"> Le 27/11/2020 à 23:10, Invité Mecanique a dit : </div> <div class="ipsQuote_contents"> <p> Oui  2 fois,  le capteur régime moteur peut faire ce probleme?? </p> <div class="ipsSpoiler" data-ipsspoiler=""> <div class="ipsSpoiler_header"> <a href="#" rel=""> </a> <span>Révéler le contenu masqué</span> </div> <div class="ipsSpoiler_contents"> <p>   </p> </div> </div> <p>   </p> </div> </blockquote> <p> Pour moi oui, ou au pire c'est le calculateur  </p>

Voir le dernier message»

Attente d axeleration sur 206 cc?

Par Studio le 26 Novembre 2020 à 22h12

<blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="57368710" data-ipsquote-contentid="463656" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1606420994" data-ipsquote-username="Invité Loloket"> <div class="ipsQuote_citation"> Il y a 2 heures, Invité Loloket a dit : </div> <div class="ipsQuote_contents"> <p> Bonjour </p> <p>   </p> <p> J'ai besoin de votre aide au plus vite j'ai un problème avec ma 206 CC dès que j'appuie sur l'accélérateur il y a un temps d'attente de 2 secondes puis la barre  descends à moins de 1000 tours j'ai changé les bougies d'allumage puis la bobine d'allumage donc je ne trouve pas la panne aidez-moi s'il vous plaît merci de votre compréhension </p> </div> </blockquote> <p> Bonjour,  </p> <p> C'est quel moteur sur votre 206 cc </p>

Voir le dernier message»

Feux de croisement qui ne s'allument plus

Par Studio le 26 Novembre 2020 à 10h57

<blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="57366231" data-ipsquote-contentid="463401" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1606384987" data-ipsquote-userid="18734" data-ipsquote-username="zeeppo"> <div class="ipsQuote_citation"> il y a 53 minutes, zeeppo a dit : </div> <div class="ipsQuote_contents"> <p> Bon, un peu ridicule mais oui apparemment ce sont les ampoules... </p> <p> J' en ai changé une et ça fonctionne, ça devrait être pareil pour la deuxième. </p> <p>   </p> <p> Je ne pensais pas à ça car les feux ont disfonctionné tous les deux en même temps, et comme ça marchait en feux de route je ne pensais pas que les ampoules étaient HS... </p> <p>   </p> <p> Merci en tout cas! </p> </div> </blockquote> <p> C'est pas grave, j'ai eu aussi le même problème mais moi j'ai du h7 mais pire que vous croisements feux de route et feux antibrouillard. J'en ai eu pour plus de 20 euros le même jour  </p>

Voir le dernier message»

Compteur 206

Par Invité Jerem le 25 Novembre 2020 à 20h42

<p> Bonsoir je me permets sur ma 206 HDI de 2004 mon compteur de vitesse fonctionne pendant 25 mètre puis après l’aiguille tombe a zéro un bip sonne !! J’ai changer compteur tout l’es capteur ABS bloc ABS  </p> <p> mes j’ai beau regarder je ne trouve aucun capteur de vitesse sur la boîte de vitesse  </p> <p> seriez vous m’en dire plus svp merci à vous  </p>

Voir le dernier message»

[Présentation] Peugeot 206 1.1i XR Presence de ma femme

Par Invité Studio le 25 Novembre 2020 à 19h05

<blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="17113264" data-ipsquote-contentid="136136" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1599211918" data-ipsquote-userid="48568" data-ipsquote-username="Sboek"> <div class="ipsQuote_citation"> Le 04/09/2020 à 11:31, Sboek a dit : </div> <div class="ipsQuote_contents"> <p> le silencieux d'échappement a percé à sa jonction avec le tube (classique) </p> <p> remplacement prévu pour bientôt, car le bruit tuning boite de conserve ça va bien 5 minutes <a href="//content.invisioncic.com/m304542/emoticons/biggrin.gif.122a1191d1d800c6de0c1aa72b3ee861.gif" title="Agrandir l’image" rel="external nofollow"><img alt=":D" class="ipsImage_thumbnailed" style="height:auto;" src="//content.invisioncic.com/m304542/emoticons/biggrin.gif.122a1191d1d800c6de0c1aa72b3ee861.gif"></a> </p> <p>   </p> <p> sinon j'ai un autre soucis plus ennuyeux, </p> <p> en rétrogradant ou en freinant le moteur se coupe d'un coup (il ne cale pas, il s'arrête tout simplement). c'est arrivé 4 fois hier sur une demi-heure de trajet urbain. c'était déjà arrivé plusieurs fois précédemment, il y a 2 ans environ, j'ai été emmerdé toute une semaine, sans trouver la panne et puis plus rien pendant 2 ans, jusqu'à hier. des idées ? </p> </div> </blockquote> <p> Bonjour,  </p> <p> Je ne sais pas si vous avez réparer votre problème mais cela peut venir du moteur pas à pas qui faut nettoyer dans le papillon  </p>

Voir le dernier message»