Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis

SW 2.0 HDI XS PREMIUM - 2003

Par

le 13 Mars 2017 à 17h56

Avis général

Bonjour,

 

Je suis actuellement propriétaire d'une 206 SW XS Premium dans sa jolie robe Bleu de Chine ! Elle a actuellement au compteur 148 000km que j'ai acheté il y 6 mois maintenant à 3 100€.

 

Elle a l'équipement que l'on attend d'une voiture de cette catégorie à savoir des airbags (6 au total), 4 vitres électriques, la commande des rétroviseurs extérieurs électrique, la climatisation (automatique en plus, c'est encore mieux à mon goût), les commandes de radio au volant, l'allumage des feux et des essuies-glaces automatiques, les antibrouillards à l'avant bien pratique de nuit en campagne, les jantes alu, la banquette très facile à manipuler et j'en passe...

Le plus de cette voiture, c'est la lunette AR qui s'ouvre indépendamment du coffre. C'est très pratique.

 

La voiture dispose de 90ch et ça suffit amplement vu que la voiture est très légère ! Conso moyenne affiché à l'ODB 6,6L/100km mais en vrai, je tourne autour des 5,8L sur parcours mixte (ville, départementale et nationale), ce qui fait entre 750 et 800km avec un plein de 45L.

 

Malheureusement, la moteur est présent dans l'habitacle à froid ! La finition est passée, mais reste quand même dans le coup pour une belle occasion, mais les plastiques ne sont pas du tout flatteurs et l'ensemble vieillit vraiment mal. Les boutons de lèves vitres électriques AV ne sont pas vraiment simple d'accès et pire, les boutons de lèves-vitres AR sont très difficiles à atteindre.

Ce sont les seuls défauts que je reprocherais à cette voiture.

 

Le budget d'entretien n'est pas donné et pourtant, je ne vais pas chez Peugeot !

 

J'ai fais changer 1 mois après l'acquisition de la voiture les 4 amortisseurs ainsi que les barres stabilisatrices pour 860€ (le prix des amortisseurs AR très cher).

J'ai fais changé la clé chez Peugeot car la centralisation à distance ne fonctionnait plus: 124€

Lorsque j'ai fais recharger la clim, la sonde ne fonctionnait plus, heureusement, pour le moment, il fallait juste débrancher et rebrancher la sonde, mais combien de temps cela va t'il durer !!

Maintenant, je vais devoir changer le roulement AV gauche pour 185€. Et ça serait bien de changer les pneus avant car ils sont déformés alors qu'ils n'ont que 6 mois.

Voici toutes les réparations que j'ai fais depuis l'achat de la voiture en 6 mois !

 

J'hésite à revendre cette voiture pour prendre une 207 SW avec le toit panoramique qui manque sur la 206 SW. Ma mère a une 307 SW avec toit panoramique et ça change vraiment l'intérieur.

A aimé

  • Equipement de série généreux
  • Freinage performant
  • Moteur un peu creux mais qui reste souple à bas régime et est suffisamment puissant même quand la voiture est chargée
  • L'ODB qui n'a pas l'air de souffrir et de disfonctionner plus que ça de la chaleur et du soleil
  • Le style
  • même si l'AR manque un peu de dynamisme
  • Le coffre suffisant pour partir à 4 avec des valises moyennes
  • Châssis qui demande qu'a être utilisé en conduite sportive

N'a pas aimé

  • Plastique des mobiliers
  • Commande de lèves vitres AR inaccessibles pour le conducteur
  • Commande de lèves vitres AV et des rétros électriques pas facile d'accès à cause du frein à main
  • Moteur bruyant
  • il manquerait un 6ème vitesse pour les voies à 110 et 130km/h
  • Budget réparation

Détail de la note

  • 10
  • 10
  • 10
  • 10
  • 10

Sécurité

  • 7
  • 7
  • 7
  • 7
  • 7

Budget

  • 6
  • 6
  • 6
  • 6
  • 6

Confort

  • 9
  • 9
  • 9
  • 9
  • 9

Conduite

  • 8
  • 8
  • 8
  • 8
  • 8

Aspects pratiques

  • 10
  • 10
  • 10
  • 10
  • 10

Equipements de série

  • 5
  • 5
  • 5
  • 5
  • 5

Qualité de la finition

  • 8
  • 8
  • 8
  • 8
  • 8

Fiabilité

  • 8
  • 8
  • 8
  • 8
  • 8

Ecologie

  • 9
  • 9
  • 9
  • 9
  • 9

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Break

Forum : derniers sujets Peugeot 206

Mecanique

Par Invité Mecanique le 27 Novembre 2020 à 22h10

<p> Oui  2 fois,  le capteur régime moteur peut faire ce probleme?? </p> <div class="ipsSpoiler" data-ipsspoiler=""> <div class="ipsSpoiler_header"> <span>Spoiler</span> </div> <div class="ipsSpoiler_contents"> <p>   </p> </div> </div> <p>   </p>

Voir le dernier message»

Attente d axeleration sur 206 cc?

Par Studio le 26 Novembre 2020 à 22h12

<blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="57368710" data-ipsquote-contentid="463656" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1606420994" data-ipsquote-username="Invité Loloket"> <div class="ipsQuote_citation"> Il y a 2 heures, Invité Loloket a dit : </div> <div class="ipsQuote_contents"> <p> Bonjour </p> <p>   </p> <p> J'ai besoin de votre aide au plus vite j'ai un problème avec ma 206 CC dès que j'appuie sur l'accélérateur il y a un temps d'attente de 2 secondes puis la barre  descends à moins de 1000 tours j'ai changé les bougies d'allumage puis la bobine d'allumage donc je ne trouve pas la panne aidez-moi s'il vous plaît merci de votre compréhension </p> </div> </blockquote> <p> Bonjour,  </p> <p> C'est quel moteur sur votre 206 cc </p>

Voir le dernier message»

Feux de croisement qui ne s'allument plus

Par Studio le 26 Novembre 2020 à 10h57

<blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="57366231" data-ipsquote-contentid="463401" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1606384987" data-ipsquote-userid="18734" data-ipsquote-username="zeeppo"> <div class="ipsQuote_citation"> il y a 53 minutes, zeeppo a dit : </div> <div class="ipsQuote_contents"> <p> Bon, un peu ridicule mais oui apparemment ce sont les ampoules... </p> <p> J' en ai changé une et ça fonctionne, ça devrait être pareil pour la deuxième. </p> <p>   </p> <p> Je ne pensais pas à ça car les feux ont disfonctionné tous les deux en même temps, et comme ça marchait en feux de route je ne pensais pas que les ampoules étaient HS... </p> <p>   </p> <p> Merci en tout cas! </p> </div> </blockquote> <p> C'est pas grave, j'ai eu aussi le même problème mais moi j'ai du h7 mais pire que vous croisements feux de route et feux antibrouillard. J'en ai eu pour plus de 20 euros le même jour  </p>

Voir le dernier message»

Compteur 206

Par Invité Jerem le 25 Novembre 2020 à 20h42

<p> Bonsoir je me permets sur ma 206 HDI de 2004 mon compteur de vitesse fonctionne pendant 25 mètre puis après l’aiguille tombe a zéro un bip sonne !! J’ai changer compteur tout l’es capteur ABS bloc ABS  </p> <p> mes j’ai beau regarder je ne trouve aucun capteur de vitesse sur la boîte de vitesse  </p> <p> seriez vous m’en dire plus svp merci à vous  </p>

Voir le dernier message»

[Présentation] Peugeot 206 1.1i XR Presence de ma femme

Par Invité Studio le 25 Novembre 2020 à 19h05

<blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="17113264" data-ipsquote-contentid="136136" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1599211918" data-ipsquote-userid="48568" data-ipsquote-username="Sboek"> <div class="ipsQuote_citation"> Le 04/09/2020 à 11:31, Sboek a dit : </div> <div class="ipsQuote_contents"> <p> le silencieux d'échappement a percé à sa jonction avec le tube (classique) </p> <p> remplacement prévu pour bientôt, car le bruit tuning boite de conserve ça va bien 5 minutes <a href="//content.invisioncic.com/m304542/emoticons/biggrin.gif.122a1191d1d800c6de0c1aa72b3ee861.gif" title="Agrandir l’image" rel="external nofollow"><img alt=":D" class="ipsImage_thumbnailed" style="height:auto;" src="//content.invisioncic.com/m304542/emoticons/biggrin.gif.122a1191d1d800c6de0c1aa72b3ee861.gif"></a> </p> <p>   </p> <p> sinon j'ai un autre soucis plus ennuyeux, </p> <p> en rétrogradant ou en freinant le moteur se coupe d'un coup (il ne cale pas, il s'arrête tout simplement). c'est arrivé 4 fois hier sur une demi-heure de trajet urbain. c'était déjà arrivé plusieurs fois précédemment, il y a 2 ans environ, j'ai été emmerdé toute une semaine, sans trouver la panne et puis plus rien pendant 2 ans, jusqu'à hier. des idées ? </p> </div> </blockquote> <p> Bonjour,  </p> <p> Je ne sais pas si vous avez réparer votre problème mais cela peut venir du moteur pas à pas qui faut nettoyer dans le papillon  </p>

Voir le dernier message»