Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis

4 1.7 80 - 1970

Par

le 24 Avril 2012 à 14h55

Avis général

Bonjour,

J'ai possédé une 914/4 luxe Or métallisée : achetée le 25/04/1970 (25000 Fr) le jour de mes 25 ans à Paris 16è Porte de St Cloud.

Que du bonheur, une belle et étrange petite voiture pour l'époque !

Bien sur il pleuvait un peu dedans (vitres/toit) et, les vitesses étaient durs à s'enclancher.

Mais je me souviens aussi qu'avec 100 Fr (15 €) je descendais de Paris sur Marseille à 150 Km/H avec des pointes à 175 Km/H et oui, c'était autorisé !

J'ai 2 regrets ne pas l'avoir achetée couleur bordeau

et de l'avoir lachement revendue en nov 1972 avec + de 70000Km.

Cordialement

danbinth

 

A aimé

  • Presque tout ou tout presque !
  • Le tabouret de sol coté passager
  • La consommation 8/9L au 100 à 150/175 km/H
  • Le toit à ranger en coffre haut
  • Les 2 coffres Av. et Ar.
  • Son look nous sommes en 1970 !!
  • Le poid léger 940 Kg

N'a pas aimé

  • Pluie coté passager à la hauteur vitre/toit
  • Le passage des vitesses un peu hazardeux et levier de vitesses flou

Détail de la note

  • 10
  • 10
  • 10
  • 10
  • 10

Sécurité

  • 10
  • 10
  • 10
  • 10
  • 10

Budget

  • 8
  • 8
  • 8
  • 8
  • 8

Confort

  • 10
  • 10
  • 10
  • 10
  • 10

Conduite

  • 9
  • 9
  • 9
  • 9
  • 9

Aspects pratiques

  • 10
  • 10
  • 10
  • 10
  • 10

Equipements de série

  • 8
  • 8
  • 8
  • 8
  • 8

Qualité de la finition

  • 10
  • 10
  • 10
  • 10
  • 10

Fiabilité

  • 8
  • 8
  • 8
  • 8
  • 8

Ecologie

  • 9
  • 9
  • 9
  • 9
  • 9

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Coupé

Forum : derniers sujets Porsche

[Topic Officiel] Volkswagen Golf VIII (2020)

Par loca le 16 Janvier 2021 à 10h00

<p> Je compte commander une Golf 8 R-Line mais en regardant les dimensions, j'ai quelques interrogations. </p> <p> La porte de mon garage est étroite et j'avais déjà du mal à rentrer une Mégane 4 GT dont les dimensions en largeur sont de 1814 et 2058 avec rétros déployés. </p> <p> D'après la notice, la Golf 8 serait à 1789 et 2073. </p> <p> Pour info une nouvelle Fiesta est à 1735/1941. </p> <p> Je trouve que la différence entre rétros rabattus et déployés est énorme sur la Golf 8: 284 mm, alors que pour la Mégane 244 mm et pour la Fiesta 206 mm. </p> <p> Qu'en pensez-vous? </p> <p> Si c'était le cas, il faudrait que je rabatte les rétros avant de rentrer/sortir du garage. </p>

Voir le dernier message»

Golf 5 sdi (2005)

Par Invité Ibra420 le 16 Janvier 2021 à 09h35

<p> Bonjour, j’ai une golf5 2l sdi sa fait deux fois que ma boîte de vitesse casse ( la 5ème et la 1er ) vue que les boîtes de vitesse pour se model (2l sdi ) son très rare à trouver une boîte de vitesse 1.9l Tdi peut t-il entré monter sur ma golf 5 2l sdi ? Si non quel autre model svp ?  </p>

Voir le dernier message»

Golf7SW Odeur de brûlé chauffage quand voyant verglas allumé et voiture froide

Par Invité Thunder1000 le 16 Janvier 2021 à 09h25

<p> Voiture à froid, temoin de verglas allumé,  clim en automatique le chauffage sent le brule(odeur plastique). </p> <p> Si clim en auto, voiture froide, et voyant verglas non allume aucun soucis. </p> <p> Si voyant verglas, voiture chaude (aiguille absolument sur 90°) aucune odeur. </p> <p> De où cela peut provenir. </p>

Voir le dernier message»

Golf 4 s'éteint en roulant et ne veux plus démarrer

Par Invité Bobj le 16 Janvier 2021 à 07h49

<p> Golf 4 ne démarre plus  </p>

Voir le dernier message»

Problème '' Bipe'' et Accélération Golf VI 2.0 TDI 110ch

Par Invité Mouth27 le 15 Janvier 2021 à 22h59

<p dir="ltr"> Bonjour à tous <span class="ipsEmoji">🙂</span><br> je possède une golf VI 2.0 TDI 110 de 2009 qui a 223 000 kilomètres. Récemment, j'ai deux petits problèmes qui sont apparus ; </p> <p dir="ltr">   </p> <p dir="ltr"> Le N°1 : Ca a commencé par la voiture qui a bipé une fois en continu ( biiiiiiiiiiii..p) environ 3secondes après 3 minutes de démarrage en arrivant à un stop, puis c'est tout, rien pas de voyants rien du tout. Le lendemain quand je l'ai prise, les affichages compteur étaient remis à zéro, comme si j' avais touché aux câbles de la batterie, alors que non. Une bonne semaine passe sans aucun souci du même genre (mise à part le souci n°2). Et ce matin, je démarre la voiture pour la faire chauffer le temps que je gratte le gel sur les carreaux et là, la voiture se met a bipé mais en trois fois ( biiiiiip biiiiip biiiiiiip) avec les éclairages qui s'atténuent voir même se coupent complètement ( plafonnier, autoradio, chauffage, compteur, porte..) et le voyant du frein à main qui clignote au moment des bipes. Tout ceci au moins 6 fois en 5-10 minutes à peine.. Après, une fois en route c'est fini le soucis a disparu.. Je précise qu à ce moment là, j'avais la porte de la voiture ouverte donc plafonnier et petites lumieres aux pieds et ceux de la porte allumés avec le chauffage à fond sur A/C qui tourné. Donc peut être dû à la batterie mais le voyant ne s'allume pas et elle ne galère pas du tout à démarrer... (batterie acheté en mars 2020). Cest ça que je comprends pas <span class="ipsEmoji">🤔</span> </p> <p dir="ltr">   </p> <p dir="ltr"> Le N°2 : Je suivai une voiture qui roulait à 30km/h sur la bande d'accélération d'autoroute, je fais donc pour la doubler dès l'insertion, je rétrograde je me lance et là GROS souci, plus moyen d'accélérer, la pédale ne contrôle plus, j'appuie dans le vide sans aucun retour; du coup, la voiture commence de suite à ralentir et le voyant de préchauffage se met à clignoter. Par réflexe (stresse surtout!! je me voyais déjà caller au milieu d'une 4 voies <span class="ipsEmoji">🤣</span>), j'ai tout de suite coupé et redémarré la voiture et là la voilà repartie comme si il ne s'était rien passé.<br> Précisions : je venai de mettre du gazole dedans, c'est après une trentaine de km dont une pause le temps d'un rdv que cest arrivé et la golf était à 90 degrés<br> En consultant le livre de bord, j'ai vu que le voyant préchauffage qui clignote indique un dysfonctionnement du système moteur..<span class="ipsEmoji">😩</span> </p> <p dir="ltr"> J'aurai voulu savoir si certains d'entre vous aurez eu ce genre de problème et d'où ça pourrait venir afin de réparer le dysfonctionnement rapidement et d'éviter que ceci se reproduise. </p> <p dir="ltr"> Désolé pour ce pavé et merci d'avance à ceux qui prendront le temps de me lire et me répondre. </p> <p dir="ltr"> Bonne soirée <span class="ipsEmoji">🤙</span> </p>

Voir le dernier message»