Votre navigateur ne supporte pas le code JavaScript.
 
Publi info

Vos avis Ford Cortina

Rechercher un avis

PUBLICITE : PROFITEZ DE L'OFFRE

Forum : derniers sujets Ford

Capteur ouverture porte fiesta

Par Jaihna le 09 Décembre 2019 à 23h50

Bonjour J'ai un petit soucis sur ma fiesta 5 de 2013 Jai changé la batterie et depuis lorsque j'ouvre la porte conducteur ça ne me detecte pas comme ouverte. Le tableau de bord et l'affichage heure et date ne s'allument pas. Ça marche avec les autres portières. Du coup il y a t'il un petit truc à reenclencher sur la portière ? Merci

Voir le dernier message»

Quelle huile moteur pour fiesta 1.25

Par Anonymebenfica78 le 09 Décembre 2019 à 14h40

Bonjour à tous, J'ai une fiesta de fin 2016, 1.25 essence 4 cyl avec 30000kms D'après les factures de mes 2 premières révision elle à toujours eu de l'huile 5W20. Et là le chef d'atelier pour la révision des 3 ans me dit 5W30? Est-ce que depuis 2 ans avec la 5W20 c’est le top et il faut continuer, où comme j'ai pu le lire ici ou là, c’est très mauvais et il serait bien de passer à la 5W30 classique? je suis un peu perdu. Merci de votre aide

Voir le dernier message»

Bonjour j' ai un soucis avec mon auto radio de Ford Fiesta il me demande un code

Par stefnanie le 09 Décembre 2019 à 13h32

Bonjour j' aimerais avoir le code de mon autoradio car je ne l ai pas le numéro de série est M301806 Merci

Voir le dernier message»

Focus Clipper : injecteur changé, moteur toujours en mode dégradé

Par Lolo32 le 08 Décembre 2019 à 19h56

[left][b][size=4]En bref[/size][/b][/left] [b]Marque :[/b] Ford [b]Modèle :[/b] Focus Clipper [b]Année :[/b] 2002 [left][b][size=4]Description du problème [/size][/b][/left] [left][size=2]Bonjour à tous,[/size] [size=2]Je viens solliciter votre aide car je suis nul dans le domaine mécanique et je dépense un peu de budget pour rien en ce moment.[/size] [size=2]Suite à une panne sèche sur ma ford focus 2002 tdci 115cv il y a quelque semaines, sa a détérioré un injecteurs (cylindre1), le voyant de préchauffage c'est mit à clignoter et le moteur c'est mit en mode dégradé.[/size] [size=2]Donc apres avoir fait tester les 4 injecteurs, celui du cylindre 1 était bien défaillant, il a été changé et reprogrammé.[/size] [size=2]J'ai fait passer un diag et malgré tout, il y a toujours le : P2336 Code de défaut:[/size] [size=2]Cylindre 1 – au-dessus du seuil de cliquetis.[/size] [size=2](Symptôme actuelles: Problème de démarrage à froid le matin, fumée blanche, impossible de dépasser les 3000 tours, retard dans l'accélération donc fumée et voyant d'allumage qui clignote toujours).[/size] [size=2]Pour info, les bougies de préchauffages ont été changés ainsi que le capteur de cognement (cliquetis) et le filtre à gazoil.[/size] [size=2]Donc ma question est juste, est ce qu'il faut que je passe au garage pour qu'il m'efface ce code défaut pour qu'il n'y ai plus ce mode dégradé? Le problème a été reglé donc est ce qu'il faut que ce code defaut soit supprimé du calculateur pour que ma voiture retourne à la normal?[/size] [size=2]Merci d'avance pour vos précieuses réponses.[/size] [size=2]Cdt Loïc.[/size][/left]

Voir le dernier message»

Référence pièce

Par Lejuju83 le 08 Décembre 2019 à 07h32

[quotemsg=947530,3,1884858] C'est plus facile d'un ordi :) C'est l'écrou ou le clips qui tient se cache et qui se positionne dans le coffre. Impossible d'avoir une référence Ford ou une proposition sur un site. [/quotemsg][photo=8154332,5a5 size=500,667]

Voir le dernier message»