Votre navigateur ne supporte pas le code JavaScript.
 
Publi info

Vos avis Mercedes Classe V 2 Long

Rechercher un avis

PUBLICITE : PROFITEZ DE L'OFFRE

Forum : derniers sujets Mercedes Classe V

Problème boite auto sur MERCEDES VIANO 2.2 CDI

Par Viano w639 le 07 Décembre 2019 à 20h13

Démontage et réparation 4 injecteur avec garantie 1 ans 250€ Vidange boite aouto 14€ Remplacement boite vitesse aouto démontage montage nouvelle sans matériel 150 a200 e Vous apporter votre matériel et vous récupérer l'ancienne Jai passé a mercedes a lille A mon dieux Marbre par terre super lux Mais cest pas normal

Voir le dernier message»

Problème boite auto sur Viano w639 ?

Par riton_ le 04 Décembre 2019 à 07h38

Bonjour, Oui le problème a bien été corrigé en concession MB. Çà fait un peu + de 2 ans maintenant, c’était bien la platine dans la boite auto qui était HS :gun: . Défaut électronique, échange standard était la seule possibilité avec reprise de ma platine pour diagnostic, analyse et réparation chez MB à Stuttgart pour une future panne.... Remontage, vidange complète et c'est reparti :wahoo: .... Mais attention 1900 € de réparation :hot: !!! Ca fait mal, je m'en souviens encore mais vraiment pas le choix ! :crazy:

Voir le dernier message»

[Topic Officiel] Mercedes Viano / Vito [W639] (2003-2014)

Par EricFB31 le 01 Décembre 2019 à 17h21

[quotemsg=370379,4052,581212] C'est fini pour moi à quasi 650.000km, je suis refusé irrémédiablement au c.t. pour cause de corrosion. Je suis amer parce qu'elle roule à merveille, freine comme pas deux et que je ne suis certainement pas un danger ni pour moi ni pour les autres usagers. Je suis certain que des véhicules bien moins safe roulent sur nos routes avec la bénédiction du c.t. [/quotemsg] Bonjour, C'est tard, je sais, mais il me semble que les mercedes sont garantis 30 ans pour la corrosion..

Voir le dernier message»

Problème de 3ème feu stop sur Viano

Par Yffic29400 le 26 Novembre 2019 à 16h28

Bonjour à tous, J'ai aussi un problème avec mon 3ème feu stop.... Après avoir vu le défaut, j'an ai acheté un neuf et je l'ai changé. Mais il ne fonctionne pas et j'ai toujours le défaut... Quelqu'un peut m'éclairer ? En vous remerciant de vos réponses. Cordialement

Voir le dernier message»

problème usure pneus Vito 119 4x4

Par anonyme1225 le 22 Novembre 2019 à 18h31

[quotemsg=374223,62,1868892] Même constat, conti van 200 non XL usure visible après 3000km et sont bruyants, je n'ai pas eu ce problème avec les pneus hivers... [/quotemsg] Je confirme, les pneu non XL donc non renforcé ne sont pas adaptés au poids de ce véhicule, malheureusement monté de série sur pas mal de vito... peut être par ce qu'il sont moins cher... A bon entendeur. Bref content d'avoir remonté mes pneu hiver Xl.

Voir le dernier message»