Publi info

Vos avis Renault Megane Societe

11,4/20

(1 avis)

Avis Renault Megane Societe

Rechercher un avis

PUBLICITE : PROFITEZ DE L'OFFRE

Forum : derniers sujets Renault Megane

[Présentation] Megane 3 Coupe Rs Cup 265 Sirius

Par tity88170 le 14 Octobre 2019 à 00h05

Vraiment aucun intérêt, vous pourrez le demander autant de fois que vous voulez c’est non :lol: D’ailleurs cette semaine elle a posé pour une photo concours : [photo=8058289,f61 size=650,452]

Voir le dernier message»

[Présentation] Mégane IV Estate Intens 1.3 TCe 140 EDC

Par AutoSTEFFFF le 13 Octobre 2019 à 22h45

:bien:

Voir le dernier message»

[Sujet Officiel] Renault Megane 4 : infos, photos, avis...

Par Clio dCi le 13 Octobre 2019 à 22h01

[quotemsg=4968044,34080,1026010] Je parlais d'amortisseur [b][u]avant[/u][/b] qui grince. A l'arrière, certaines M4 ont eu un souci de bruit au niveau de la traverse. Injection de mousse dans celle-ci à minima ou changement si ... on a du bol :D [/quotemsg]Ah bah si on ne me dit pas tout :lol: (je plaisante hein ;) ) Mon mécano m'a aussi parlé de mousse (pour rappel je roule en Estate). Il faut que je m'en occupe... un jour.

Voir le dernier message»

Renault Mégane Estate GT 220

Par Fripouille2 le 13 Octobre 2019 à 21h57

[quotemsg=4968058,10244,890525] J’ai une dci et je vais acheter une 220 pour le week end [/quotemsg] Qd y a d'la gêne... Y a pas d'plaisir !! [:mr-l'ecureuil] [:seb78300:6]

Voir le dernier message»

[Sujet Officiel] Renault Megane IV GT

Par acidwar666 le 13 Octobre 2019 à 20h28

Aujourd'hui nouveau bug ! Je vais retirer du pognon. Donc arrêt et verrouillage voiture 2-3min. En rentrant dans la voiture: source autre que radio indisponible ! Et la température affichait: --°F comme si le capteur s'était fait la malle (et le paramétrage sur °C aussi d'ailleurs...). Je démarre et me suis arrêté 50m plus loin. J’éteins le moteur et j'ouvre la porte. A cet instant, l'ODB est logiquement censé s'éteindre, et ben non la radio continuait à fonctionner ! Bouton ON/OFF ne réagissait même plus. Là me suis dit t'es bon pour Renault (et vidage de la batterie par la même occasion). Bref me casse à pied en sifflotant, manière de verrouiller la voiture avec la clé s'éloignant, je reviens et là bon la radio était éteinte. Je démarre la voiture... l'écran reste noir ! Là, c'est bon, j'avais pas que ça à foutre un dimanche je voulais vite rentrer chez moi et pas rester au bord d'une route déserte. Au final l'écran s'est allumé au bout de 1-2 min, et la température a enfin affiché qq chose au bout de 3-4 min. En gros la V7 est aussi buggé que mon ancienne V3 lol

Voir le dernier message»