Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis

(2) 1.9 JTDM 120 ELEGANZA 5P - 2007

Par

le 01 Janvier 2017 à 16h23

Avis général

162000 kms fin 2016. Changement embrayage 150 000kms et triangle de suspension 120 000 kms. Conso: 6.5l/100. Tenue de route excellente.La meilleure des voitures que j'ai conduite depuis 40 ans.

Moteur vif pour 120cv. Confortable et bonne tenue générale à l'usure sauf poignées de porte qui collent.( décaper au white spirit ) Sinon aucuns autres soucis majeurs. ( interieur cuir bicolore impeccable)

Carrosserie relativement fragile car peu de protections mais c'est le prix à payer pour une jolie voiture.

C'est la seconde Alfa ( apres 155 2.5td) et après avoir essayer BMW serie1, Audi A3, VW golf, j'ai choisi de racheter Alfa : Guilietta pour son rapport qualité / prix ( 170 cv ou 240 cv ? )

A aimé

  • Moteur vif
  • Fiabilité
  • Tenue de route excellente
  • Interieur chic
  • Globalement économique
  • .. La coupe

N'a pas aimé

  • Détails d'usure anormale ( poignées de porte )
  • Carrosserie peu protégée

Détail de la note

  • 10
  • 10
  • 10
  • 10
  • 10

Sécurité

  • 9
  • 9
  • 9
  • 9
  • 9

Budget

  • 9
  • 9
  • 9
  • 9
  • 9

Confort

  • 10
  • 10
  • 10
  • 10
  • 10

Conduite

  • 8
  • 8
  • 8
  • 8
  • 8

Aspects pratiques

  • 9
  • 9
  • 9
  • 9
  • 9

Equipements de série

  • 7
  • 7
  • 7
  • 7
  • 7

Qualité de la finition

  • 9
  • 9
  • 9
  • 9
  • 9

Fiabilité

  • 8
  • 8
  • 8
  • 8
  • 8

Ecologie

  • 10
  • 10
  • 10
  • 10
  • 10

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Moyenne Berline

Forum : derniers sujets Alfa Romeo 147

[Présentation] Ma première voiture : Alfa 147 1.6 TS 120 Distinctive

Par Powerstroke 33 le 15 Janvier 2021 à 17h40

<p> Le Landru de l'automobile <span><img alt=":o" data-emoticon="" height="15" src="//content.invisioncic.com/m304542/emoticons/redface.gif.0dd0c8a281876cf6f5adf4571919047d.gif" title=":o" width="15"> </span> </p>

Voir le dernier message»

Changement de kit d'embrayage

Par Invité Timal le 11 Janvier 2021 à 15h31

<p> Connaisse vous un mecano pas chere qui cest Faire le montage do kit d'embrayage sur alfa Romeo 147 j'ai deja La piece svp </p>

Voir le dernier message»

PROBLEME VDC, AVARIE ANTIDEM ELECTRON ET SYSTEME CONTROLE MOTEUR

Par Invité Sofiane le 09 Janvier 2021 à 22h17

<p> Je te remercie pour ta réponse très bien détaillé les problèmes que tu as rencontré sont exactement comme les miens j'ai déjà acheté un diagnostic par wifi qui est obdclick celle-ci ne m'a affiché aucun code d'erreur j'ai juste trouvé la batterie un peu basse qui était à 12, 34 ça correspond totalement au problème que tu m'as indiqué je vais donc voir du côté électrique mais je ne sais pas où commencer si tu as des idées ou des conseils je te remercie par avance tu as déjà fait beaucoup </p> <p>   </p>

Voir le dernier message»

Conseil achat Alfa 147

Par Ama FMOD le 05 Janvier 2021 à 00h12

<p> Fais très attention et évite à tout prix les voitures très kilométrées j'ai chopé une 147 1.6TS 120 pour 2000e avec 170000km dans le même but (j'ai 3 ans de permis cette année) je voulais ma première auto fun, plutôt sportive et avec une belle gueule ^^ </p> <p>   </p> <p> après 20000km avec j'ai une soupape qui a troué suite à une longue période sur autoroute, heureusement étant branché mécanique j'ai su remplacer mes soupapes, divers joints etc.. et tout ça m'a permis dans le même temps d'inspecter l'état général du moteur et de faire un bilan de mon expérience personnelle et de l'ensemble des posts que j'ai pu voir sur différents forums (Fr comme anglais) en rapport avec ce modèle là (j'ai encore de légers soucis avec d'ailleurs, d'où ma présence sur le forum) </p> <p> Toujours inspecter scrupuleusement les carnets d'entretiens, si ne serais-ce qu'une période du carnet ne possède pas de factures etc..à fuir </p> <p>   </p> <p> Globalement le moteur était en bon état si ce n'est le variateur de phase qui était H-S (maladie commune des twinspark) des poussoirs hydrauliques fatigués mais fonctionnels </p> <p>   </p> <p> Par contre sa faiblesse est sa consommation d'huile qui peut devenir outrageusement élevée surtout si tu fais beaucoup de route, je fais 30000km par an et j'étais arrivé à 1 bidon/2 semaines d'huile (sans fumée à l'échappement donc trompeur) la surveillance journalière du niveau est nécessaire si elle consomme bcp et qu'on roule beaucoup (les joints de queues de soupapes ont tendances à s'ovaliser et ne remplissent plus leur rôle et l'huile est absorbée dans la chambre de combustion du moteur) </p> <p>   </p> <p> La segmentation peut prendre du jeu et idem conso d'huile qui augmente, autre point faible si elle a souvent roulé avec un niveau d'huile trop faible : coussinets de bielle qui peuvent flancher </p> <p> Le remplacement des joints de queue à énormément réduit la conso d'huile pour ma part à un résultat acceptable pour un TS (sensiblement 1l au 1000) </p> <p> Si elle consomme de l'huile c'est soit la faute à pas de chance soit un mauvais entretien (hors concession etc..) </p> <p>   </p> <p> La boîte de vitesse sur certains vieux modèles peut craquer en 3ème légèrement, à éviter à tout prix la boîte finit par craquer de plus en plus et le synchro fini par péter (j'ai eu le tour :))))) ) et là, remplacement de boîte car la réparation coûte plus cher que le remplacement de celle-ci tout bonnement </p> <p>   </p> <p> Une distri sur ce modèle coûte cher à faire en garage il me semble je ne saurais te dire car je la fais moi même (80€ et de l'huile de coude) </p> <p> Sinon comme dit précédemment conso moyenne au SP98 : 8 ou 9l/100 pas moyen d'avoir moins en mixte </p> <p> sur autoroute à 110 : 7l en moyenne 130 : 8l en moyenne </p> <p>   </p> <p> En dehors de ça, en attendant la bonne affaire, c'est vraiment une voiture addictive avec pleins d'options avant-gardistes pour son âge (régulateur de vitesse, dégivrage/désembuage et essuie-glace automatiques..) </p> <p> Et un moteur très dynamique, très entraînant dans les tours et assez coupleux à bas régime à mon goût ajoute à cela une sonorité hors-pair et t'as un petit bolide sympa pour pas cher. </p> <p>   </p> <p> Voila voila <img alt=";)" data-emoticon="" height="15" src="//content.invisioncic.com/m304542/emoticons/wink.gif.1d65b614f207d84474412d7f2f8fed4f.gif" title=";)" width="15"></p>

Voir le dernier message»

Problème après avoir reculassé ma 147 1.6 TS 120ch

Par Ama FMOD le 04 Janvier 2021 à 13h40

<p> Bonjour à tous, </p> <p>   </p> <p> Etant un jeune passionné de mécanique je me suis lancé dans la réparation de ma culasse à la suite d'une soupape trouée sur ma 147 1.6 TS 120 chevaux </p> <p> Les 16 soupapes, joint de queue de soupape, joints d'aac, joints de culasse et calorstat etc.. sont neufs </p> <p> Tout à été fait dans le respect de la RTA et scrupuleusement testé au cours des kilomètres suivant la réparation </p> <p>   </p> <p> Je rencontre aujourd'hui après environ 4000km avec un soucis au niveau du son de l'échappement comme si il y avait une fuite ou que le moteur ne tournait pas rond </p> <p> j'ai enregistré une petite vidéo du son à l'échappement <span>: <a href="https://www.youtube.com/watch?v=kkZUjrFOck4" rel="external nofollow">https://www.youtube.com/watch?v=kkZUjrFOck4</a> ce son irrégulier n'est présent qu'à l'</span><span>accélération, s'en suit aussi une infime perte de puissance (j'ai l'impression en tout cas car le moteur reste bien coupleux) et une légère vibration dans le compartiment moteur</span> </p> <p>   </p> <p> <span>Les compressions sont toutes à 12bar (+/- 0.1bar) soit équivalentes à celle d'un twinspark neuf.</span> </p> <p>   </p> <p> <span>J'ai plusieurs soupçons : mauvais calage de distri dû au tendeur mal serré ; poussoirs HS causant un mauvais "jeu aux soupapes" ; le variateur de phase HS ou bien l'allumage incomplet</span> </p> <p> <span>Sachant que le variateur de phase était déjà hs avant et que les poussoirs étaient déjà fatigués avant démontage aussi</span> </p> <p> <span>Je n'ai aucun code d'erreur sur multiecuscan à l'arrêt comme en roulant en toute situation, ni aucun voyant au tableau de bord.</span> </p> <p>   </p> <p> <span>Voilà tout</span> </p> <p> <span>Je m'en remet à vos idées et vos expériences pour essayer de trouver une solution au problème.</span> </p>

Voir le dernier message»

Essais et comparatifs Alfa Romeo 147