Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis Alfa Romeo 147

Alfa Romeo 147 2.0 TS 5P - 2003

Par

le 24 Mai 2018 à 08h37

Avis général

Voiture au chouette design, intérieur comme extérieur....

Mais alors pour le reste, merci! Acheté en 2 eme main, avec 160’000 km au compteur, cette voiture a failli avoir ma peau. Entre les nombreuses fuites ( boîte à vitesse, joint de carter) les suspensions qui ne valent rien, j’ai décidé de rendre les armes quand j’ai remarqué que le couvercle de l airbag passager se soulevait tout seul, et ça sans aucun signal de la voiture... par contre pour biper à tout cas des qu’une ampoule est à changée là ça y va.

Bref jolie voiture, à acheter neuve, car d occasion et sur la durée ces voitures ne font pas le poids.

A aimé

  • La conduite agréable
  • En version 2.0 litre le moteur tire bien

N'a pas aimé

  • Les pièces sont chères et s’usent beaucoup trop vite
  • L’electronique trop présente et bruyante dans l’habitacle
  • Consommation d’essence excessive

Détail de la note

  • 1
  • 1
  • 1
  • 1
  • 1

Sécurité

  • 1
  • 1
  • 1
  • 1
  • 1

Budget

  • 6
  • 6
  • 6
  • 6
  • 6

Confort

  • 6
  • 6
  • 6
  • 6
  • 6

Conduite

  • 6
  • 6
  • 6
  • 6
  • 6

Aspects pratiques

  • 3
  • 3
  • 3
  • 3
  • 3

Equipements de série

  • 3
  • 3
  • 3
  • 3
  • 3

Qualité de la finition

  • 1
  • 1
  • 1
  • 1
  • 1

Fiabilité

  • 1
  • 1
  • 1
  • 1
  • 1

Ecologie

  • 4
  • 4
  • 4
  • 4
  • 4

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Moyenne Berline

Forum : derniers sujets Alfa Romeo 147

PROBLEME VDC, AVARIE ANTIDEM ELECTRON ET SYSTEME CONTROLE MOTEUR

Par Ama FMOD le 19 Janvier 2021 à 09h56

<p> Une batterie à 12,34 moteur à l'arrêt ou tournant ? si c'est avec moteur tournant, alors elle est fatiguée et devrait se situer autour des 14V </p> <p> Je pense fort que c'est une masse qui déconne. </p> <p> Je ne connais pas assez le jtdm je ne saurais pas dire où se trouvent les masses dessus mais il faut suivre le faisceau électrique tout le câblage et chercher des câbles (souvent noirs) qui sortent de la tresse et se raccordent directement au moteur par un écrou (ils font ainsi office de masse électrique) et si l'un d'entre eux est déconnecté où légèrement mal serré cela peut provoquer ce problème. Si la masse est déconnectée elle refusera de démarrer, si c'est desséré/oxydé ça peut créer des petites étincelles (sur la mienne on le voyait la nuit tombée) et causer des parasites qui provoques les avaries etc.. </p> <p> Du nouveau depuis ces 2 semaines ? </p>

Voir le dernier message»

[Présentation] Ma première voiture : Alfa 147 1.6 TS 120 Distinctive

Par Powerstroke 33 le 18 Janvier 2021 à 12h26

<p> Si Alfa font des vélos j'aurais peur que la chaine saute <span class="ipsEmoji">😅</span> </p>

Voir le dernier message»

Changement de kit d'embrayage

Par Kimi 60 le 18 Janvier 2021 à 07h16

<blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="14548022" data-ipsquote-contentid="110770" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1372338830" data-ipsquote-userid="2777" data-ipsquote-username="reglisse"> <div class="ipsQuote_citation"> Le 27/06/2013 à 15:13, reglisse a dit : </div> <div class="ipsQuote_contents"> <p> Pas plus compliqué de monter un bi masse qu'un mono masse, le principe reste le même. Simplement l'embrayage est différent puisque les amortisseurs ne sont plus sur le volant, mais sur le disque. </p> <p> Après, je ne sais pas comment sont foutues les Corsa ou les Celica, mais sur ta voiture, tu vas devoir baisser le berceau moteur afin de tomber la boite. Le barème horaire chez Alfa avec outils adapté est de 7,8 unités de temps, démontage remontage. </p> <p>   </p> <p> Pour le trouver, peu de chances sur les sites de ventes de pièces (pas sur Oscaro ni Mister Auto par exemple)... Le mieux serait de contacter Valéo sur leur site afin qu'ils te dirigent vers un distributeur. </p> </div> </blockquote> <p>   </p> <p> Y'a aucun intérêt à toucher au berceau pour changer l'embrayage sur 147 JTDm </p>

Voir le dernier message»

Conseil achat Alfa 147

Par Ama FMOD le 05 Janvier 2021 à 00h12

<p> Fais très attention et évite à tout prix les voitures très kilométrées j'ai chopé une 147 1.6TS 120 pour 2000e avec 170000km dans le même but (j'ai 3 ans de permis cette année) je voulais ma première auto fun, plutôt sportive et avec une belle gueule ^^ </p> <p>   </p> <p> après 20000km avec j'ai une soupape qui a troué suite à une longue période sur autoroute, heureusement étant branché mécanique j'ai su remplacer mes soupapes, divers joints etc.. et tout ça m'a permis dans le même temps d'inspecter l'état général du moteur et de faire un bilan de mon expérience personnelle et de l'ensemble des posts que j'ai pu voir sur différents forums (Fr comme anglais) en rapport avec ce modèle là (j'ai encore de légers soucis avec d'ailleurs, d'où ma présence sur le forum) </p> <p> Toujours inspecter scrupuleusement les carnets d'entretiens, si ne serais-ce qu'une période du carnet ne possède pas de factures etc..à fuir </p> <p>   </p> <p> Globalement le moteur était en bon état si ce n'est le variateur de phase qui était H-S (maladie commune des twinspark) des poussoirs hydrauliques fatigués mais fonctionnels </p> <p>   </p> <p> Par contre sa faiblesse est sa consommation d'huile qui peut devenir outrageusement élevée surtout si tu fais beaucoup de route, je fais 30000km par an et j'étais arrivé à 1 bidon/2 semaines d'huile (sans fumée à l'échappement donc trompeur) la surveillance journalière du niveau est nécessaire si elle consomme bcp et qu'on roule beaucoup (les joints de queues de soupapes ont tendances à s'ovaliser et ne remplissent plus leur rôle et l'huile est absorbée dans la chambre de combustion du moteur) </p> <p>   </p> <p> La segmentation peut prendre du jeu et idem conso d'huile qui augmente, autre point faible si elle a souvent roulé avec un niveau d'huile trop faible : coussinets de bielle qui peuvent flancher </p> <p> Le remplacement des joints de queue à énormément réduit la conso d'huile pour ma part à un résultat acceptable pour un TS (sensiblement 1l au 1000) </p> <p> Si elle consomme de l'huile c'est soit la faute à pas de chance soit un mauvais entretien (hors concession etc..) </p> <p>   </p> <p> La boîte de vitesse sur certains vieux modèles peut craquer en 3ème légèrement, à éviter à tout prix la boîte finit par craquer de plus en plus et le synchro fini par péter (j'ai eu le tour :))))) ) et là, remplacement de boîte car la réparation coûte plus cher que le remplacement de celle-ci tout bonnement </p> <p>   </p> <p> Une distri sur ce modèle coûte cher à faire en garage il me semble je ne saurais te dire car je la fais moi même (80€ et de l'huile de coude) </p> <p> Sinon comme dit précédemment conso moyenne au SP98 : 8 ou 9l/100 pas moyen d'avoir moins en mixte </p> <p> sur autoroute à 110 : 7l en moyenne 130 : 8l en moyenne </p> <p>   </p> <p> En dehors de ça, en attendant la bonne affaire, c'est vraiment une voiture addictive avec pleins d'options avant-gardistes pour son âge (régulateur de vitesse, dégivrage/désembuage et essuie-glace automatiques..) </p> <p> Et un moteur très dynamique, très entraînant dans les tours et assez coupleux à bas régime à mon goût ajoute à cela une sonorité hors-pair et t'as un petit bolide sympa pour pas cher. </p> <p>   </p> <p> Voila voila <img alt=";)" data-emoticon="" height="15" src="//content.invisioncic.com/m304542/emoticons/wink.gif.1d65b614f207d84474412d7f2f8fed4f.gif" title=";)" width="15"></p>

Voir le dernier message»

Problème après avoir reculassé ma 147 1.6 TS 120ch

Par Ama FMOD le 04 Janvier 2021 à 13h40

<p> Bonjour à tous, </p> <p>   </p> <p> Etant un jeune passionné de mécanique je me suis lancé dans la réparation de ma culasse à la suite d'une soupape trouée sur ma 147 1.6 TS 120 chevaux </p> <p> Les 16 soupapes, joint de queue de soupape, joints d'aac, joints de culasse et calorstat etc.. sont neufs </p> <p> Tout à été fait dans le respect de la RTA et scrupuleusement testé au cours des kilomètres suivant la réparation </p> <p>   </p> <p> Je rencontre aujourd'hui après environ 4000km avec un soucis au niveau du son de l'échappement comme si il y avait une fuite ou que le moteur ne tournait pas rond </p> <p> j'ai enregistré une petite vidéo du son à l'échappement <span>: <a href="https://www.youtube.com/watch?v=kkZUjrFOck4" rel="external nofollow">https://www.youtube.com/watch?v=kkZUjrFOck4</a> ce son irrégulier n'est présent qu'à l'</span><span>accélération, s'en suit aussi une infime perte de puissance (j'ai l'impression en tout cas car le moteur reste bien coupleux) et une légère vibration dans le compartiment moteur</span> </p> <p>   </p> <p> <span>Les compressions sont toutes à 12bar (+/- 0.1bar) soit équivalentes à celle d'un twinspark neuf.</span> </p> <p>   </p> <p> <span>J'ai plusieurs soupçons : mauvais calage de distri dû au tendeur mal serré ; poussoirs HS causant un mauvais "jeu aux soupapes" ; le variateur de phase HS ou bien l'allumage incomplet</span> </p> <p> <span>Sachant que le variateur de phase était déjà hs avant et que les poussoirs étaient déjà fatigués avant démontage aussi</span> </p> <p> <span>Je n'ai aucun code d'erreur sur multiecuscan à l'arrêt comme en roulant en toute situation, ni aucun voyant au tableau de bord.</span> </p> <p>   </p> <p> <span>Voilà tout</span> </p> <p> <span>Je m'en remet à vos idées et vos expériences pour essayer de trouver une solution au problème.</span> </p>

Voir le dernier message»

Essais et comparatifs Alfa Romeo 147