Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis

1.6 TS 120 DISTINCTIVE 3P - 2001

Par

le 31 Octobre 2018 à 11h55

Avis général

Commençons par dire qu'il est rare de voir une compact accuser le poids des années aussi bien.

La 147, c'est avant tout un coup de génie, un coup dynamique, frais, qui a grandement participé au succès de la marque au trèfle en ce début de XXI ème siècle. Ne l'oublions pas la 147 a été et reste toujours tendance.

Pourquoi? Il y a d'abord un coup de crayon, unique encore plus pour son année de sortie elle incarne parfaitement le renouveau d'Alfa tout en s'inspirant des meilleurs models d'antan. La face avant est sobre, mais terriblement amicale, elle participe à l'envie de l'essayer tout comme l'arrière qui bien que discutable lui permet de profiter de proportions très intéressantes par rapport à son segment de marché et offre donc un coffre vraiment grand. Mais bon mettons vite l'aspect pratique de côte, incompatible avec l'ADN d'Alfa car c'est sur la route et sous le capot que sa se passe et sa se passe bien. Le chassis est tout simplement parfait, dure à mettre en défaut le comportement de cette Alfa est très joueur, on en fait "ce qu'on veut". Facile à placer, elle est épaulée d'une direction des plus précises avec un volant magnifique associé à de sublimes compte tours. De plus, le freinage est vraiment bon par rapport à son époque et pardonnera des excès d'engouement engagés par son mythique double arbre à double allumage. Car ne l'oublions pas sous le capot il y a le mythique Twin Spark, qui, bien, que seulement 120 cv donne l'impression d'être très efficace sur cette 147 et pousse à une conduite rythmée avec une mélodie très agréable (quoi qu'un peu brouillons dans les hauts tours), bref on en redemande et même si la position de conduite est mauvaise (si très) pour une conduite sportive on se prend vite au jeu et les dépassements sous fonds de seconde deviennent monnaie courante. Comme dirait un ami "c'est le meilleur 1600 cm3 que j'ai vu". Cela dit, une voiture à plus utiliser sur départementale que sur autoroute car vite fatigante et assez bruyante pour être honnête. Cela dit, en ville c'est un bonheur on se faufile partout et ce avec classe. Ajoutons un point sur la fiabilité qui est très bonne, concernant l'entretien il est beaucoup moins demandant que le 2000 Twin Spark (moins onéreux également...).

Concernant l'ambiance à bord c'est agréable, rien d'extraordinaire mais rien de dramatique non plus, le cuir est de très bonne facture mais ca s'arrête la car on regrette l'absence de cuir sur les portières, on ne comprend pas pourquoi l'aérateur est posé au milieu de nul part et pourquoi le pommeau de levier de vitesse est aussi moche... Cela dit, mention particulière au son Bose qui permet de profiter pleinement de sa musique!

Ainsi, la 147 reste une voiture parfaitement utilisable au quotidien qui donne un sourire à chaque utilisation, elle a une âme et reste attachante mais quitte à en trouver une il vaut mieux prendre le temps de trouver un beau 2000 TS ou une magnifique GTA qui est déjà en face de devenir un model de collection...

A aimé

  • - le caractère pour un 1600 cm3
  • - les sensations de conduite
  • - les sièges en cuir
  • - le son Bose
  • - le dessin de l'ensemble volant-compte tours

N'a pas aimé

  • - le design de la partie arrière (manque de finesse)
  • - le pommeau de boite de vitesse
  • - bruit sur autoroute

Détail de la note

  • 9
  • 9
  • 9
  • 9
  • 9

Sécurité

  • 9
  • 9
  • 9
  • 9
  • 9

Budget

  • 7
  • 7
  • 7
  • 7
  • 7

Confort

  • 8
  • 8
  • 8
  • 8
  • 8

Conduite

  • 8
  • 8
  • 8
  • 8
  • 8

Aspects pratiques

  • 9
  • 9
  • 9
  • 9
  • 9

Equipements de série

  • 7
  • 7
  • 7
  • 7
  • 7

Qualité de la finition

  • 10
  • 10
  • 10
  • 10
  • 10

Fiabilité

  • 9
  • 9
  • 9
  • 9
  • 9

Ecologie

  • 7
  • 7
  • 7
  • 7
  • 7

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Moyenne Berline

Forum : derniers sujets Alfa Romeo 147

[Présentation] Ma première voiture : Alfa 147 1.6 TS 120 Distinctive

Par Powerstroke 33 le 15 Janvier 2021 à 17h40

<p> Le Landru de l'automobile <span><img alt=":o" data-emoticon="" height="15" src="//content.invisioncic.com/m304542/emoticons/redface.gif.0dd0c8a281876cf6f5adf4571919047d.gif" title=":o" width="15"> </span> </p>

Voir le dernier message»

Changement de kit d'embrayage

Par Invité Timal le 11 Janvier 2021 à 15h31

<p> Connaisse vous un mecano pas chere qui cest Faire le montage do kit d'embrayage sur alfa Romeo 147 j'ai deja La piece svp </p>

Voir le dernier message»

PROBLEME VDC, AVARIE ANTIDEM ELECTRON ET SYSTEME CONTROLE MOTEUR

Par Invité Sofiane le 09 Janvier 2021 à 22h17

<p> Je te remercie pour ta réponse très bien détaillé les problèmes que tu as rencontré sont exactement comme les miens j'ai déjà acheté un diagnostic par wifi qui est obdclick celle-ci ne m'a affiché aucun code d'erreur j'ai juste trouvé la batterie un peu basse qui était à 12, 34 ça correspond totalement au problème que tu m'as indiqué je vais donc voir du côté électrique mais je ne sais pas où commencer si tu as des idées ou des conseils je te remercie par avance tu as déjà fait beaucoup </p> <p>   </p>

Voir le dernier message»

Conseil achat Alfa 147

Par Ama FMOD le 05 Janvier 2021 à 00h12

<p> Fais très attention et évite à tout prix les voitures très kilométrées j'ai chopé une 147 1.6TS 120 pour 2000e avec 170000km dans le même but (j'ai 3 ans de permis cette année) je voulais ma première auto fun, plutôt sportive et avec une belle gueule ^^ </p> <p>   </p> <p> après 20000km avec j'ai une soupape qui a troué suite à une longue période sur autoroute, heureusement étant branché mécanique j'ai su remplacer mes soupapes, divers joints etc.. et tout ça m'a permis dans le même temps d'inspecter l'état général du moteur et de faire un bilan de mon expérience personnelle et de l'ensemble des posts que j'ai pu voir sur différents forums (Fr comme anglais) en rapport avec ce modèle là (j'ai encore de légers soucis avec d'ailleurs, d'où ma présence sur le forum) </p> <p> Toujours inspecter scrupuleusement les carnets d'entretiens, si ne serais-ce qu'une période du carnet ne possède pas de factures etc..à fuir </p> <p>   </p> <p> Globalement le moteur était en bon état si ce n'est le variateur de phase qui était H-S (maladie commune des twinspark) des poussoirs hydrauliques fatigués mais fonctionnels </p> <p>   </p> <p> Par contre sa faiblesse est sa consommation d'huile qui peut devenir outrageusement élevée surtout si tu fais beaucoup de route, je fais 30000km par an et j'étais arrivé à 1 bidon/2 semaines d'huile (sans fumée à l'échappement donc trompeur) la surveillance journalière du niveau est nécessaire si elle consomme bcp et qu'on roule beaucoup (les joints de queues de soupapes ont tendances à s'ovaliser et ne remplissent plus leur rôle et l'huile est absorbée dans la chambre de combustion du moteur) </p> <p>   </p> <p> La segmentation peut prendre du jeu et idem conso d'huile qui augmente, autre point faible si elle a souvent roulé avec un niveau d'huile trop faible : coussinets de bielle qui peuvent flancher </p> <p> Le remplacement des joints de queue à énormément réduit la conso d'huile pour ma part à un résultat acceptable pour un TS (sensiblement 1l au 1000) </p> <p> Si elle consomme de l'huile c'est soit la faute à pas de chance soit un mauvais entretien (hors concession etc..) </p> <p>   </p> <p> La boîte de vitesse sur certains vieux modèles peut craquer en 3ème légèrement, à éviter à tout prix la boîte finit par craquer de plus en plus et le synchro fini par péter (j'ai eu le tour :))))) ) et là, remplacement de boîte car la réparation coûte plus cher que le remplacement de celle-ci tout bonnement </p> <p>   </p> <p> Une distri sur ce modèle coûte cher à faire en garage il me semble je ne saurais te dire car je la fais moi même (80€ et de l'huile de coude) </p> <p> Sinon comme dit précédemment conso moyenne au SP98 : 8 ou 9l/100 pas moyen d'avoir moins en mixte </p> <p> sur autoroute à 110 : 7l en moyenne 130 : 8l en moyenne </p> <p>   </p> <p> En dehors de ça, en attendant la bonne affaire, c'est vraiment une voiture addictive avec pleins d'options avant-gardistes pour son âge (régulateur de vitesse, dégivrage/désembuage et essuie-glace automatiques..) </p> <p> Et un moteur très dynamique, très entraînant dans les tours et assez coupleux à bas régime à mon goût ajoute à cela une sonorité hors-pair et t'as un petit bolide sympa pour pas cher. </p> <p>   </p> <p> Voila voila <img alt=";)" data-emoticon="" height="15" src="//content.invisioncic.com/m304542/emoticons/wink.gif.1d65b614f207d84474412d7f2f8fed4f.gif" title=";)" width="15"></p>

Voir le dernier message»

Problème après avoir reculassé ma 147 1.6 TS 120ch

Par Ama FMOD le 04 Janvier 2021 à 13h40

<p> Bonjour à tous, </p> <p>   </p> <p> Etant un jeune passionné de mécanique je me suis lancé dans la réparation de ma culasse à la suite d'une soupape trouée sur ma 147 1.6 TS 120 chevaux </p> <p> Les 16 soupapes, joint de queue de soupape, joints d'aac, joints de culasse et calorstat etc.. sont neufs </p> <p> Tout à été fait dans le respect de la RTA et scrupuleusement testé au cours des kilomètres suivant la réparation </p> <p>   </p> <p> Je rencontre aujourd'hui après environ 4000km avec un soucis au niveau du son de l'échappement comme si il y avait une fuite ou que le moteur ne tournait pas rond </p> <p> j'ai enregistré une petite vidéo du son à l'échappement <span>: <a href="https://www.youtube.com/watch?v=kkZUjrFOck4" rel="external nofollow">https://www.youtube.com/watch?v=kkZUjrFOck4</a> ce son irrégulier n'est présent qu'à l'</span><span>accélération, s'en suit aussi une infime perte de puissance (j'ai l'impression en tout cas car le moteur reste bien coupleux) et une légère vibration dans le compartiment moteur</span> </p> <p>   </p> <p> <span>Les compressions sont toutes à 12bar (+/- 0.1bar) soit équivalentes à celle d'un twinspark neuf.</span> </p> <p>   </p> <p> <span>J'ai plusieurs soupçons : mauvais calage de distri dû au tendeur mal serré ; poussoirs HS causant un mauvais "jeu aux soupapes" ; le variateur de phase HS ou bien l'allumage incomplet</span> </p> <p> <span>Sachant que le variateur de phase était déjà hs avant et que les poussoirs étaient déjà fatigués avant démontage aussi</span> </p> <p> <span>Je n'ai aucun code d'erreur sur multiecuscan à l'arrêt comme en roulant en toute situation, ni aucun voyant au tableau de bord.</span> </p> <p>   </p> <p> <span>Voilà tout</span> </p> <p> <span>Je m'en remet à vos idées et vos expériences pour essayer de trouver une solution au problème.</span> </p>

Voir le dernier message»

Essais et comparatifs Alfa Romeo 147