Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis Alfa Romeo Mito

Alfa Romeo Mito 1.3 JTDM 95 S/S DISTINCTIVE BV5 - 2012

Par

le 09 Septembre 2019 à 13h53

Véhicule possédé depuis : 2 à 4 ans

Kilomètres par an : 250000 kms

Type d'usage : Quotidien

Type de parcours : Urbain, Extra-urbain, Autoroute, Montagne

Consommation moyenne : 5 l/100 km

Entretien : Moi-même

Avis général

Très bonne voiture, aucun problème, un entretien normal, vidange, freinage, batterie... aucun problème de motorisation ou autre, comme on peut le lire dans d’autre avis. Faible consommation 5L1, look sympa, acheté d’occasion il y a 3 ans à 28000 km actuellement 120000km bonne voiture que je recommande !

A aimé

  • Fiabilité
  • Design

N'a pas aimé

  • Amortisseur un peu raide

Détail de la note

  • 9
  • 9
  • 9
  • 9
  • 9

Sécurité

  • 8
  • 8
  • 8
  • 8
  • 8

Budget

  • 7
  • 7
  • 7
  • 7
  • 7

Confort

  • 10
  • 10
  • 10
  • 10
  • 10

Conduite

  • 10
  • 10
  • 10
  • 10
  • 10

Aspects pratiques

  • 7
  • 7
  • 7
  • 7
  • 7

Equipements de série

  • 10
  • 10
  • 10
  • 10
  • 10

Qualité de la finition

  • 10
  • 10
  • 10
  • 10
  • 10

Fiabilité

  • 8
  • 8
  • 8
  • 8
  • 8

Ecologie

  • 10
  • 10
  • 10
  • 10
  • 10

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Citadine

Avis Peugeot 208(2) 1.0 PURETECH 68 LIKE 5P (2016)

Par Hpisant le 12 Janvier 2021 à 11h50

Lire l'avis»

Forum : derniers sujets Alfa Romeo Mito

Problème de clignotant

Par Gefa42000 le 15 Janvier 2021 à 12h46

<blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="57563773" data-ipsquote-contentid="469674" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1610714489" data-ipsquote-userid="2257" data-ipsquote-username="NonoM45"> <div class="ipsQuote_citation"> il y a 1 minute, NonoM45 a dit : </div> <div class="ipsQuote_contents"> <p> Salut Gefa42000 et merci </p> <p>   </p> <p> C'est une erreur de frappe ou alors je ne comprends pas pourquoi changer la lampe AVD alors que le problème est à l'ARD <span class="ipsEmoji">🤔</span> </p> </div> </blockquote> <p> Entre temps j'ai édité mon message. </p> <p> Bon, c'est simple voici un exemple, si la lampe ARD fonctionne,  alors il faut remplacer celle de l'AVD et vise et versa ... <img alt=":wahoo:" data-emoticon="" height="15" src="//content.invisioncic.com/m304542/emoticons/wahoo.gif.5db8dc15f5a93f4e70190319b2116c0d.gif" title=":wahoo:" width="15"></p>

Voir le dernier message»

[Topic Officiel] Alfa Romeo MiTo (955)

Par christ952 le 10 Janvier 2021 à 16h03

<p> Que c'est calme ! </p> <p>   </p> <p> En attendant bonne année 2021 et bonne santé à tous ! </p> <p>   </p> <p> <img data-fileid="10096384" data-ratio="66.55" width="275" alt="image.jpeg.b68a67525a9b691fd19a05ff1ffec28b.jpeg" src="//content.invisioncic.com/m304542/monthly_2021_01/image.jpeg.b68a67525a9b691fd19a05ff1ffec28b.jpeg"></p>

Voir le dernier message»

réglage frein a main mito

Par maxone2 le 08 Janvier 2021 à 16h06

<p> bonjour,<br> au ct et il est ressorti ce défaut:<br> 1.1.16.c.2 Défaut du cylindre ou de l'étrier ou actionneur mal monté compromettant la sécurité<br> • Frein d’écrou non rabattu (pour les ½ étriers)<br> • Frottement de l’étrier sur la jante ou sur le disque<br> • Défaut d’assemblage (pour les ½ étriers)<br> • Desserrage d’au moins un des éléments de fixation<br> le contrôleur m'a montré le problème au niveau de l'étrier (voir photo "arrière gh") qui se trouve a 10mm de la butée avec le frein a main lâché alors que celui de droite est a 4mm.<br> le diagnostique parait évident: étrier arrière gauche grippé.<br> j'ai essayé de le manœuvrer au pied de biche sans trop forcer sans trop forcer mais sans résultat. </p> <p> le problème est uniquement sur le frein a main, la roue tourne très bien, le freinage est ok sur ct (taux d'efficacité a 69%)<br> je saurais démonter l'étrier car j'ai la revue technique mais au chapitre "dépose repose d'un étrier" il est demandé de défaire le raccord hydraulique.<br> est-ce obligatoire pour dégripper? </p> <p> comment est-ce que je dois procéder?<br> démonter l'étrier entier ou juste une partie? </p> <p>   </p> <p> merci pour votre aide </p> <p><a href="//content.invisioncic.com/m304542/monthly_2021_01/955044873_arrieregauche.jpg.bb014fe07eee82c13d5fdecfe2b76ce6.jpg" class="ipsAttachLink ipsAttachLink_image"><img data-fileid="10094390" src="//content.invisioncic.com/m304542/monthly_2021_01/955044873_arrieregauche.jpg.bb014fe07eee82c13d5fdecfe2b76ce6.jpg" data-ratio="76,03" width="730" class="ipsImage ipsImage_thumbnailed" alt="arriere gauche.jpg"></a></p> <p><a href="//content.invisioncic.com/m304542/monthly_2021_01/1858636459_arrieredroit.jpg.ae4808ab9e6a59566616250a28c698d5.jpg" class="ipsAttachLink ipsAttachLink_image"><img data-fileid="10094392" src="//content.invisioncic.com/m304542/monthly_2021_01/1874863834_arrieredroit.thumb.jpg.de31c61100ecc65958966e8d08299078.jpg" data-ratio="49,47" width="750" class="ipsImage ipsImage_thumbnailed" alt="arriere droit.jpg"></a></p>

Voir le dernier message»

Alfa Roméo mito qui fume et sens mauvais

Par Amgsprinter le 30 Novembre 2020 à 08h24

<p> Bonjour , je possède une alfa romeo mito 95cv diesel de 2011 elle a 108000km. Le matin je trouve qu'elle  fume beaucoup  et sens mauvais comme  une odeur  d'acide , de quoi cela pourrait venir ? même moteur chaud l'odeur et toujours présente.  </p> <p> (La voiture fonctionne  normalement pas de bruit  anormale ,ni de perte  de puissance, mes niveaux moteur ne bouge pas pour le moment). </p> <p> Merci d'avance pour votre aide.  </p>

Voir le dernier message»

Préparation conseil avis

Par PK5 le 11 Novembre 2020 à 08h16

<p> Bonjour, </p> <p>   </p> <p> J'ai eu une Mini R56 THP (la cata bien sûr...) et même une F56 (que je n'ai pas aimé...) </p> <p>   </p> <p> J'ai également eu une Mito 135 cv et 1 170 cv. </p> <p>   </p> <p> Les moteurs sont très fiables et surtout le 155 cv. Le plus important est bien sûr le bon suivi d'entretien du véhicule surtout s'il est kilométré. </p> <p>   </p> <p> Le plus gros problème de la Mito reste sa direction électrique de merde (pas d'autre terme...) </p> <p> A l'essai il faut ne sentir aucun signe de blocage et aucun craquement. Test à faire à l'arrêt et bien faire attention à cela en roulant. </p> <p>   </p> <p> Pour les pièces running, je ne peux pas t'aider. </p>

Voir le dernier message»

Essais et comparatifs Alfa Romeo Mito