Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis

1.8 PLAISIR - 2000

Par

le 20 Mars 2020 à 13h22

Véhicule possédé depuis : 3 mois à 1 an

Kilomètres par an : 5000 kms

Type d'usage : Weekend, Vacances

Type de parcours : Urbain, Extra-urbain, Autoroute

Consommation moyenne : 10 l/100 km

Entretien : Garagiste indépendant, Moi-même

Avis général

Cette xsara est ma premiere voiture, aveuglé par le prix bas et le confort de conduite je l'ai acheté directement. Mais elle avait pas mal de problème, défaut au niveau de la centralisation et des vitre électrique et mon embrayage avais dépassé sa date limite de consommation depuis bien trop longtemps. J'ai réussit a régler l'ensemble de ces problèmes et c'est un vrai plaisir. c'est une voiture qui a l’extérieur n'as pas l'air très grande mais qui est en faite très spacieuse. étant grand je ne pouvais pas vraiment me voir dans une Clio ou une 206. assis dans la xsara je suis a l'aise les siège sont confortable et large. Coté conduite elle dispose de la base de la conduite moderne, direction assisté abs c'est largement suffisant pour un nouveau conducteur. de plus le moteur ne s'impose pas trop dans l’habitacle lors d'une conduite en ville mais ça reste une joie a poussé sur l'autoroute. Les freins m'ont sauvé plus d'une fois d'un petit manque d'attention au volant. C'est toujours un plaisir de la conduire même si je vie a paris.

Je la conseil au nouveau conducteur qui aime faire de la route car une xsara n'est vraiment pas chère comparé au citadine et elle dispose souvent de plus d'option que ces véhicules mais il faut faire gaffe a l'angle mort du véhicule.

coté assurance c'est correct et elle a tendance a consommé pas mal sur les petit trajet mais sur les trajet plus long en gardant son moteur dans les 2000 tours on ne voit pas l'aiguille descendre.

A aimé

  • La conduite
  • Confort interieur
  • La clim
  • les ligne de la carosserie de la phase 1
  • Mécanique solide
  • Peu d'entretien nécessaire

N'a pas aimé

  • Angle mort
  • braquage large
  • consomation
  • Le plastique merdique de l'interieur

Détail de la note

  • 7
  • 7
  • 7
  • 7
  • 7

Sécurité

  • 10
  • 10
  • 10
  • 10
  • 10

Budget

  • 10
  • 10
  • 10
  • 10
  • 10

Confort

  • 8
  • 8
  • 8
  • 8
  • 8

Conduite

  • 10
  • 10
  • 10
  • 10
  • 10

Aspects pratiques

  • 8
  • 8
  • 8
  • 8
  • 8

Equipements de série

  • 3
  • 3
  • 3
  • 3
  • 3

Qualité de la finition

  • 7
  • 7
  • 7
  • 7
  • 7

Fiabilité

  • 6
  • 6
  • 6
  • 6
  • 6

Ecologie

  • 10
  • 10
  • 10
  • 10
  • 10

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Moyenne Berline

Forum : derniers sujets Citroen Xsara

Filtre a essence xsara 1.6 16v

Par Invité Aurelien le 14 Janvier 2021 à 17h24

<blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="6061661" data-ipsquote-contentid="23234" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1411831583" data-ipsquote-username="Invité §mat562yT"> <div class="ipsQuote_citation"> Le 27/09/2014 à 17:26, Invité §mat562yT a dit : </div> <div class="ipsQuote_contents"> <p>  Pour  ma part le  clips et cassé  du côté  gauche  le filtre  et bloque  </p> <p> Qui peut m'aider <a href="//content.invisioncic.com/m304542/monthly_2014_09/large.filtre.jpg.ce4845b05769bff869b729fe883682ed.jpg" style="background-color:rgb(251,253,255);" title="Agrandir l’image" rel="external nofollow"><img alt="filtre.jpg" class="ipsImage ipsImage_thumbnailed" data-extension="gallery_Images" data-fileid="https://forum-auto.caradisiac.com/gallery/image/4403739-filtre-carburant-xsara-2-16-16v/" data-ratio="56,25" width="1200" src="//content.invisioncic.com/m304542/monthly_2014_09/large.filtre.jpg.ce4845b05769bff869b729fe883682ed.jpg"></a> </p> </div> </blockquote> <p>   </p>

Voir le dernier message»

xsara télécommande de fermeture

Par Invité Ça marche je viens de le faire merci beaucoup le 09 Janvier 2021 à 20h16

<blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="2822026" data-ipsquote-contentid="12139" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1173041774" data-ipsquote-username="Invité §phi730OF"> <div class="ipsQuote_citation"> Le 04/03/2007 à 21:56, Invité §phi730OF a dit : </div> <div class="ipsQuote_contents"> <p> Il faut essayer et me tenir au courant : </p> <p> ouvrir la porte conducteur pour ouvrir complétement la vitre chauffeur </p> <p> enlever les clés de la voiture, les laisser à l'extérieur </p> <p> fermer toutes les portes </p> <p> laisser la voiture sans trien toucher pendant 5 à 10 minutes </p> <p> sans ouvrir la porte, mettre la clé de contact, appuyer et laisser appuyer le bouton de fermeture des portes en appuynat sur la télécommande pendant 5 à 10 secondes </p> <p> enlever les clés de la voiture </p> <p> aprés 5 minutes essayer de fermer ou ouvrir les portes avec la télécommande </p> <p> Me dire si ça marche </p> <p>   </p> <p> PHILVAUTO </p> </div> </blockquote> <p>   </p>

Voir le dernier message»

Changement de vitesses

Par JAY117 le 03 Janvier 2021 à 10h32

<p> Bonjour à tous et bonne année </p> <p>   </p> <p> Pour ce sujet, il m'arrive d'avoir un problème lorsque je passe de la 3ème à la 2nde sur ma xsara phase 2, 1.6V exclusive. Ce qui se produit, c'est que le pommeau reste bloqué et n'arrive pas à trouver le passage pour revenir en 2nde. Ensuite, je suis obligé de me mettre à l'arrêt et en passant la 1ère pour vouloir avancer, la voiture n'avance plus. J'ai trouvé "l'astuce" pour le moment de passer la marche arrière et ensuite d'enclencher de nouveau la 1ère, et ça marche. Le problème c'est lorsqu'il y a une autre voiture derrière moi ! </p> <p>   </p> <p> J'en ai parlé à un garagiste qui a regardé certaines choses comme la pédale d'embrayage qui lui semble revenir "correctement", même si la voiture à 117 000kms, puis la tringlerie qui pour lui est bien en place. </p> <p>   </p> <p> Il m'a demandé si l'embrayage patinait mais je n'ai pas suffisament d'expérience dans ce terme pour comprendre avec la pratique de l'embrayage, s'il patine ou pas. D'autre part, je constate que les rapports ne sont pas aussi facile à passer que cela. Je ne dis pas que j'ai des problèmes sur chaque rapport mais que je sens comme si cela raccrochait. Autre chose importante, le mécano vient de faire une vidange de la boite de vitesse. </p> <p>   </p> <p> Pour comprendre mon problème en profondeur, j'ai un CT à passer et je me rends compte qu'un changement d'embrayage + boite de vitesse peut coûter avec une boite de vitesse d'occasion, environ 870€ pour une voiture qui en vaut 1500, si j'arrivais à la vendre à ce prix là. </p> <p>   </p> <p> Pourriez-vous me dire ce que vous en pensez ? Quelqu'un a-t-il déjà connu un problème similaire ou qui s'en rapproche ? Un de mes voisins, mécano chez Volkswagen<b><i>, </i></b><i>pense que cela peut juste provenir de la boite de vitesse.</i> </p> <p>   </p> <p> <i>Merci de votre aide et au plaisir de vous lire.</i> </p> <p>   </p> <p> <i>Jay 11-7</i> </p>

Voir le dernier message»

Tests de sonde lambda dû au voyant moteur qui reste allumé

Par JAY117 le 03 Janvier 2021 à 09h55

<p> Bonjour à tous et bonne année </p> <p>   </p> <p> Je suis embêté car le voyant moteur de ma xsara 1.6V exclusive de 2001, phase 2, reste allumé en continu. J'ai passé la voiture à la valise et le garagiste me dit que cela proviendrait des sondes lambda. Après son intervention le voyant est resté éteint. Et le lendemain il s'est allumé de nouveau. </p> <p>   </p> <p> J'ai donc utilisé un testeur. J'ai démonté la sonde aval je pense, celle qui se trouve en bas. J'ai sélectionné les Ohms et j'ai trouvé 6.2. Sur internet j'ai vu qu'elle devait être entre 5 et 7 ohms, donc c'est bon pour celle là. Pour l'autre que je n'ai pas réussi à démonter, et pour cause, mais en la testant elle affiche 0.00. J'en ai déduit un peu trop rapidement qu'elle était HS et j'en ai acheté une autre. Sauf que lorsque j'ai testé la nouvelle, elle affichait la même chose !! </p> <p>   </p> <p> J'aimerais savoir si déjà ma méthode pour tester les sondes lambda est correcte ? Que penser du test qui affiche 0.00 ? Auriez-vous une ou des idées concernant ce voyant moteur ? </p> <p>   </p> <p> Merci beaucoup pour l'aide que vous pourrez m'apporter. Elle m'aidera je l'espère à passer mon CT dans les temps pour ma nouvelle assurance. </p> <p>   </p> <p> Jay11-7 </p> <p>   </p> <p>   </p>

Voir le dernier message»

A LA RECHERCHE DU RELAIS DES VITRES AVANT

Par Vulcanos le 30 Décembre 2020 à 16h33

<p> RE BONJOUR A TOUS ET BONNE ANNEE 2021 !... </p> <p> Alors voilà ...Pour les propriétaires de Citroën Xsara Berline Phase 2 HDI 2 L 90 CV Année 2004  ( C'est mon cas ) NE CHERCHEZ PLUS LE RELAIS DES VITRES AVANT SOUS LA MOQUETTE AU DESSUS DU MARCHE PIED !!!... Pour la simple raison ( et j'en profite pour saluer les petits génies qui m'ont induit en erreur...) Donc pour la simple raison c'est QU'IL N'Y A PAS DE RELAIS à CET ENDROIT DE LA VOITURE !... ( pour les autres modèles de Xsara je n'en sais rien...) LE RELAIS DES VITRES AVANT SE SITUE AU DESSUS DE LA PEDALE DE FREIN SOUS LE TABLEAU DE BORD ! ( approximativement...) IL S'AGIT D'UNE CONNECTIQUE A RELAIS DOUBLE ! il faut être un peu contorsionniste mais cette connectique est facile à trouver ! Donc RELAIS DOUBLE ! et plus précisément Relais à Courant de travail ! ( Chez Oscaro vous trouverez ces relais pour moins de 4 euros...) Voilà pourquoi mes vitres avant ne fonctionnaient pas ! Je me répète mais pour les Citroën Xsara Berline Phase 2 HDI 2 L 90 CV Année 2004  il s'agit d'une connectique à 2 Relais !...Merci à tous à bientôt . VULCANOS  ( qui cherche trouve ! très bon dicton ...)<span class="ipsEmoji">😀</span><span class="ipsEmoji">🤪</span><span class="ipsEmoji">🤪</span><span class="ipsEmoji">😀</span> </p>

Voir le dernier message»

Essais et comparatifs Citroen Xsara