Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis Fiat Bravo

Fiat Bravo JTD 100 STEEL CLIM - 2001

Par

le 24 Septembre 2011 à 12h43

Avis général

J'ai acheté ma Bravo d'occasion, elle avait 2 ans. Sa ligne m'a toujours plu et son moteur JTD avait très bonne réputation, je confirme. Je n'ai pas eu de gros soucis depuis toutes ces années. La finition n'est pas si catastrophique : ah,la mauvaise image de Fiat!! J'ai eu un soucis avec le lève-vitre électrique (Hs) mais ce problème est aussi récurrent chez les VW de l'époque... Actuellement je ne peux plus ouvrir le coffre car la serrure c'est bloquée. Les plastiques tiennent bien tout comme les tissus même s'ils boulochent un peu sur les coutures.Bon, certaines pièces en plastique qui protégeaient les vis au niveau des attaches de ceintures sont vite parties. C'est la version Steel que je possède : intérieur sport qui lui va très bien,belles jantes alliage,ABS, clim, radioCD, airbaigs. Sa conduite est un régal, le bruit un peu moins mais pas si gênant. La tenue de route est excellente, les sièges maintiennent très bien et la visibilité est très bonne (pas comme les voitures actuelles). Les suspensions sont un peu dures mais elle vont avec l'esprit sportif de cette auto. L'habitabilité est étonnante, on y est à l'aise... pas les bagages car le coffre est trop petit. Je fais environ 850 km avec un plein : je la trouve économe. Sa peinture est très exposée. Bref, j'aime beaucoup ma voiture!

A aimé

  • - ligne
  • - habitabilité
  • - moteur
  • - tenue de route
  • - finition correct
  • - économique

N'a pas aimé

  • - coffre trop petit
  • - suspensions un peu raides
  • - insonorisation

Détail de la note

  • 9
  • 9
  • 9
  • 9
  • 9

Sécurité

  • 9
  • 9
  • 9
  • 9
  • 9

Budget

  • 6
  • 6
  • 6
  • 6
  • 6

Confort

  • 10
  • 10
  • 10
  • 10
  • 10

Conduite

  • 7
  • 7
  • 7
  • 7
  • 7

Aspects pratiques

  • 9
  • 9
  • 9
  • 9
  • 9

Equipements de série

  • 6
  • 6
  • 6
  • 6
  • 6

Qualité de la finition

  • 9
  • 9
  • 9
  • 9
  • 9

Fiabilité

  • 8
  • 8
  • 8
  • 8
  • 8

Ecologie

  • 10
  • 10
  • 10
  • 10
  • 10

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Moyenne Berline

Forum : derniers sujets Fiat Bravo

Relais antibrouillard fiat bravo 2

Par rq3zqtb le 16 Janvier 2021 à 16h34

<p> Relais T14 et T17 .... </p> <p> <span>@+</span> </p>

Voir le dernier message»

accoup Ralenti ,fumée noire

Par Invité Rolleiflex ex Vigouroux le 26 Décembre 2020 à 17h27

<p> Bonsoir. Il se trouve que cet été j'ai eu en prêt le même modèle avec 100 000 bornes qui avait un démarrage délicat et des à coups. Je n'ai pas le même souci avec ma bravo 2 105 cv. Vous pouvez toujours changer le filtre à gasoil mais je ne pense pas que cela vienne de là. Perso je roule quasi systématiquement à l'excillium Total qui prévient d'un certain nombre de pb propres au diesel. Presque pas de trajets en ville. Je vous suggère d'utiliser ce carburant, une fois votre réservoir à presque zéro. Après tout dépend du kilométrage de votre voiture et comment elle a été entretenue. Il y a aussi des additifs qui décrassent efficacement mais tout dépend de l'état du moteur, des injecteurs, des sondes, de la vanne EGR.  </p> <p> Cordialement </p>

Voir le dernier message»

Petit accoup Ralenti ,fumée noire

Par Invité Jems07 le 21 Décembre 2020 à 22h34

<p> <font style="vertical-align:inherit;"><font style="vertical-align:inherit;">Bonjour à tous</font></font> </p> <p> <span><font style="vertical-align:inherit;"><font style="vertical-align:inherit;">Je vais tenter d'être le plus explicite possible</font></font></span> </p> <p> <span><font style="vertical-align:inherit;"><font style="vertical-align:inherit;">Je viens d'acquérir une Fiat bravo 2 de 2007, 1.9 jtd 120 sans fap.</font></font></span> </p> <p> <span><font style="vertical-align:inherit;"><font style="vertical-align:inherit;">je l'ai acheté avec en connaissance le voyant moteur allumé, l'ancien proprio pensait à la vanne EGR car fumée noire à l'accélération. </font></font></span> </p> <p> <span><font style="vertical-align:inherit;"><font style="vertical-align:inherit;">en route pour la ramener, mode dégradé et grosse fumée noire.</font></font></span> </p> <p> <span><font style="vertical-align:inherit;"><font style="vertical-align:inherit;">une fois chez moi, contrôle en profondeur et je constate la durite de turbo percé, et en débranchant le débitmètre plus de problème de puissance (sauf durite).</font></font></span> </p> <p> <span><font style="vertical-align:inherit;"><font style="vertical-align:inherit;">donc je change le débitmètre la durite de turbo et la voiture marche plutôt bien. </font><font style="vertical-align:inherit;">Mais voyant toujours allumé net fumée noire. </font><font style="vertical-align:inherit;">Je décide d'aller la décrasser en côté en 3 ème a 3500 tours. </font><font style="vertical-align:inherit;">Résultat casi disparition de la fumée noire.</font></font></span> </p> <p> <span><font style="vertical-align:inherit;"><font style="vertical-align:inherit;">il reste encore le voyant moteur allumé, je contrôle via une interface elm327 et le code défaut 0203 (défaut injecteur 3) et p0100 (apparement débitmètre) est ce une mémoire des défauts? </font><font style="vertical-align:inherit;">Car je trouve que la voiture a une bonne puissance. </font><font style="vertical-align:inherit;">J'ai effacé les défauts. </font><font style="vertical-align:inherit;">Est-ce qu’ils vont revenir?</font></font></span> </p> <p> <span><font style="vertical-align:inherit;"><font style="vertical-align:inherit;">Seule a choisi qui reste c'est ralenti avec léger accoup, et démarrage légèrement difficile a froid.</font></font></span> </p> <p> <span><font style="vertical-align:inherit;"><font style="vertical-align:inherit;">Lorsque j'accélère au point mort et quand la voiture se remet au ralenti, le ralenti est un peu plus instable pendant 2 ou 3 seconde comme si pas assez de gasoil (difficile à décrire)</font></font></span> </p> <p> <font style="vertical-align:inherit;"><font style="vertical-align:inherit;">De Quoi cela peut-il venir?</font></font> </p> <p> <font style="vertical-align:inherit;"><font style="vertical-align:inherit;">Je pensais à filtre carburant vente? </font></font> </p> <p> <font style="vertical-align:inherit;"><font style="vertical-align:inherit;">Injecteur?</font></font> </p> <p> <font style="vertical-align:inherit;"><font style="vertical-align:inherit;">Nouveau debîtmetre HS? </font><font style="vertical-align:inherit;">(Occasion) mais je ne crois pas car quand je le débranche le régime moteur change légèrement.</font></font> </p> <p> <font style="vertical-align:inherit;"><font style="vertical-align:inherit;">Ah j'oubliais! </font><font style="vertical-align:inherit;">Sur le fameux cylindre 3 le prix a le clips de verrouillage cassé mais quand je l'enlève on sent bien que le moteur tourne sur 3 Pattes donc je pense que le contact se fait non?</font></font> </p> <p> <font style="vertical-align:inherit;"><font style="vertical-align:inherit;">Voilà je pense avoir tout dit. </font><font style="vertical-align:inherit;">Merci d'avance de votre aide.</font></font><span class="ipsEmoji"><font style="vertical-align:inherit;"><font style="vertical-align:inherit;"><span class="ipsEmoji">👍</span></font></font></span> </p>

Voir le dernier message»

Petit accoup Ralenti, fumée noire

Par Invité Jems07 le 21 Décembre 2020 à 22h33

<p> Bonjour à tous </p> <p> <span>Je vais tenter d'être le plus explicite possible</span> </p> <p> <span>Je viens d'acquérir une Fiat bravo 2 de 2007, 1.9 jtd 120 sans fap.</span> </p> <p> <span>je l'ai acheté avec en connaissance le voyant moteur allumé, l'ancien proprio pensait à la vanne EGR puisque fumée noire a l'accélération. </span> </p> <p> <span>en route pour la ramener , mode dégradé et grosse fumée noire.</span> </p> <p> <span>une fois chez moi, contrôle en profondeur et je constate la durite de turbo percé, et en débranchant le débitmètre plus de problème de puissance (sauf durite).</span> </p> <p> <span>donc Je change le débitmètre la durite de turbo et la la voiture marche plutôt bien. Mais voyant toujours allumé net fumée noire. Je décide d'aller la décrasser en côté en 3 ème a 3500 tours. Résultat casi disparition de la fumée noire.</span> </p> <p> <span>il reste néanmoins le voyant moteur allumé, je contrôle via une interface elm327 et code défaut 0203 (défaut injecteur 3) et p0100 (apparement débitmètre) est ce une mémoire des défauts? Car je trouve que la voiture a une bonne puissance. J'ai effacé les défauts. Est ce qu'ils vont revenir ?</span> </p> <p> <span>Seule chose qui reste c'est ralenti avec léger accoup, et démarrage légèrement difficile a froid.</span> </p> <p> <span>Lorsque j'accélère au point mort et quand la voiture se remet au Ralenti, le ralenti est un peu plus instable pendant 2 ou 3 seconde comme si pas assez de gasoil (difficile à décrire)</span> </p> <p> De Quoi cela peut-il venir ? </p> <p> Je pensais à filtre carburant sale ?  </p> <p> Injecteur ? </p> <p> Nouveau debîtmetre HS ? (Occasion) mais je ne crois pas car quand je le débranche le régime moteur change légèrement. </p> <p> Ah j'oubliais ! Sur le fameux cylindre 3 la prise a le clips de verrouillage cassé mais quand je l'enlève on sent bien que le moteur tourne sur 3 Pattes donc je pense que le contact se fait non? </p> <p> Voilà je pense avoir tout dit. Merci d'avance de votre aide.<span class="ipsEmoji">👍</span> </p>

Voir le dernier message»

[Topic Officiel] Fiat Bravo II (2007-2016)

Par Invité Rolleiflex ex Vigouroux le 16 Décembre 2020 à 09h51

<p> Ma Bravo 2 (diesel 105 cv) </p> <p> de 2012 vient de passer au CT avec 120 386 km. CT OK. Aucune raison d'en changer. </p> <p> Je viens de voir sur la fiche du CT que le frein de stationnement était à 18% ce qui est la limite. Sachant que j'ai un peu de mal à bloquer la voiture lorsque la pente est forte comment le régler ? Merci </p>

Voir le dernier message»