Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis Fiat Bravo

Fiat Bravo JTD 100 STEEL - 2001

Par

le 28 Mars 2014 à 16h56

Avis général

je trouve que c'est une belle voiture, fiat a une mauvaise réputation, pourtant leur voiture sont très fiable. Je suis rarement tombé en panne avec mon JTD 100 STEEL, une fois en 2010 le capteur PMH et en 2013 après un accident, j'ai eu capteur de pression de gazole et le débitmètre d'aire.

Sinon la voiture est excellente, économe env 900 km avec un plein en roulage mixte, elle est très nerveuse pour une diesel et tien très bien la route.

Je dirait qu'il me manque que la clim et le toit ouvrant, le fond de compteur blanc fait penser a un sportive et le volant et pommeau en cuir en rajoute un peu plus.

Détail de la note

  • 10
  • 10
  • 10
  • 10
  • 10

Sécurité

  • 9
  • 9
  • 9
  • 9
  • 9

Budget

  • 10
  • 10
  • 10
  • 10
  • 10

Confort

  • 10
  • 10
  • 10
  • 10
  • 10

Conduite

  • 9
  • 9
  • 9
  • 9
  • 9

Aspects pratiques

  • 9
  • 9
  • 9
  • 9
  • 9

Equipements de série

  • 10
  • 10
  • 10
  • 10
  • 10

Qualité de la finition

  • 10
  • 10
  • 10
  • 10
  • 10

Fiabilité

  • 8
  • 8
  • 8
  • 8
  • 8

Ecologie

  • 10
  • 10
  • 10
  • 10
  • 10

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Moyenne Berline

Forum : derniers sujets Fiat Bravo

Relais antibrouillard fiat bravo 2

Par rq3zqtb le 16 Janvier 2021 à 16h34

<p> Relais T14 et T17 .... </p> <p> <span>@+</span> </p>

Voir le dernier message»

accoup Ralenti ,fumée noire

Par Invité Rolleiflex ex Vigouroux le 26 Décembre 2020 à 17h27

<p> Bonsoir. Il se trouve que cet été j'ai eu en prêt le même modèle avec 100 000 bornes qui avait un démarrage délicat et des à coups. Je n'ai pas le même souci avec ma bravo 2 105 cv. Vous pouvez toujours changer le filtre à gasoil mais je ne pense pas que cela vienne de là. Perso je roule quasi systématiquement à l'excillium Total qui prévient d'un certain nombre de pb propres au diesel. Presque pas de trajets en ville. Je vous suggère d'utiliser ce carburant, une fois votre réservoir à presque zéro. Après tout dépend du kilométrage de votre voiture et comment elle a été entretenue. Il y a aussi des additifs qui décrassent efficacement mais tout dépend de l'état du moteur, des injecteurs, des sondes, de la vanne EGR.  </p> <p> Cordialement </p>

Voir le dernier message»

Petit accoup Ralenti ,fumée noire

Par Invité Jems07 le 21 Décembre 2020 à 22h34

<p> <font style="vertical-align:inherit;"><font style="vertical-align:inherit;">Bonjour à tous</font></font> </p> <p> <span><font style="vertical-align:inherit;"><font style="vertical-align:inherit;">Je vais tenter d'être le plus explicite possible</font></font></span> </p> <p> <span><font style="vertical-align:inherit;"><font style="vertical-align:inherit;">Je viens d'acquérir une Fiat bravo 2 de 2007, 1.9 jtd 120 sans fap.</font></font></span> </p> <p> <span><font style="vertical-align:inherit;"><font style="vertical-align:inherit;">je l'ai acheté avec en connaissance le voyant moteur allumé, l'ancien proprio pensait à la vanne EGR car fumée noire à l'accélération. </font></font></span> </p> <p> <span><font style="vertical-align:inherit;"><font style="vertical-align:inherit;">en route pour la ramener, mode dégradé et grosse fumée noire.</font></font></span> </p> <p> <span><font style="vertical-align:inherit;"><font style="vertical-align:inherit;">une fois chez moi, contrôle en profondeur et je constate la durite de turbo percé, et en débranchant le débitmètre plus de problème de puissance (sauf durite).</font></font></span> </p> <p> <span><font style="vertical-align:inherit;"><font style="vertical-align:inherit;">donc je change le débitmètre la durite de turbo et la voiture marche plutôt bien. </font><font style="vertical-align:inherit;">Mais voyant toujours allumé net fumée noire. </font><font style="vertical-align:inherit;">Je décide d'aller la décrasser en côté en 3 ème a 3500 tours. </font><font style="vertical-align:inherit;">Résultat casi disparition de la fumée noire.</font></font></span> </p> <p> <span><font style="vertical-align:inherit;"><font style="vertical-align:inherit;">il reste encore le voyant moteur allumé, je contrôle via une interface elm327 et le code défaut 0203 (défaut injecteur 3) et p0100 (apparement débitmètre) est ce une mémoire des défauts? </font><font style="vertical-align:inherit;">Car je trouve que la voiture a une bonne puissance. </font><font style="vertical-align:inherit;">J'ai effacé les défauts. </font><font style="vertical-align:inherit;">Est-ce qu’ils vont revenir?</font></font></span> </p> <p> <span><font style="vertical-align:inherit;"><font style="vertical-align:inherit;">Seule a choisi qui reste c'est ralenti avec léger accoup, et démarrage légèrement difficile a froid.</font></font></span> </p> <p> <span><font style="vertical-align:inherit;"><font style="vertical-align:inherit;">Lorsque j'accélère au point mort et quand la voiture se remet au ralenti, le ralenti est un peu plus instable pendant 2 ou 3 seconde comme si pas assez de gasoil (difficile à décrire)</font></font></span> </p> <p> <font style="vertical-align:inherit;"><font style="vertical-align:inherit;">De Quoi cela peut-il venir?</font></font> </p> <p> <font style="vertical-align:inherit;"><font style="vertical-align:inherit;">Je pensais à filtre carburant vente? </font></font> </p> <p> <font style="vertical-align:inherit;"><font style="vertical-align:inherit;">Injecteur?</font></font> </p> <p> <font style="vertical-align:inherit;"><font style="vertical-align:inherit;">Nouveau debîtmetre HS? </font><font style="vertical-align:inherit;">(Occasion) mais je ne crois pas car quand je le débranche le régime moteur change légèrement.</font></font> </p> <p> <font style="vertical-align:inherit;"><font style="vertical-align:inherit;">Ah j'oubliais! </font><font style="vertical-align:inherit;">Sur le fameux cylindre 3 le prix a le clips de verrouillage cassé mais quand je l'enlève on sent bien que le moteur tourne sur 3 Pattes donc je pense que le contact se fait non?</font></font> </p> <p> <font style="vertical-align:inherit;"><font style="vertical-align:inherit;">Voilà je pense avoir tout dit. </font><font style="vertical-align:inherit;">Merci d'avance de votre aide.</font></font><span class="ipsEmoji"><font style="vertical-align:inherit;"><font style="vertical-align:inherit;"><span class="ipsEmoji">👍</span></font></font></span> </p>

Voir le dernier message»

Petit accoup Ralenti, fumée noire

Par Invité Jems07 le 21 Décembre 2020 à 22h33

<p> Bonjour à tous </p> <p> <span>Je vais tenter d'être le plus explicite possible</span> </p> <p> <span>Je viens d'acquérir une Fiat bravo 2 de 2007, 1.9 jtd 120 sans fap.</span> </p> <p> <span>je l'ai acheté avec en connaissance le voyant moteur allumé, l'ancien proprio pensait à la vanne EGR puisque fumée noire a l'accélération. </span> </p> <p> <span>en route pour la ramener , mode dégradé et grosse fumée noire.</span> </p> <p> <span>une fois chez moi, contrôle en profondeur et je constate la durite de turbo percé, et en débranchant le débitmètre plus de problème de puissance (sauf durite).</span> </p> <p> <span>donc Je change le débitmètre la durite de turbo et la la voiture marche plutôt bien. Mais voyant toujours allumé net fumée noire. Je décide d'aller la décrasser en côté en 3 ème a 3500 tours. Résultat casi disparition de la fumée noire.</span> </p> <p> <span>il reste néanmoins le voyant moteur allumé, je contrôle via une interface elm327 et code défaut 0203 (défaut injecteur 3) et p0100 (apparement débitmètre) est ce une mémoire des défauts? Car je trouve que la voiture a une bonne puissance. J'ai effacé les défauts. Est ce qu'ils vont revenir ?</span> </p> <p> <span>Seule chose qui reste c'est ralenti avec léger accoup, et démarrage légèrement difficile a froid.</span> </p> <p> <span>Lorsque j'accélère au point mort et quand la voiture se remet au Ralenti, le ralenti est un peu plus instable pendant 2 ou 3 seconde comme si pas assez de gasoil (difficile à décrire)</span> </p> <p> De Quoi cela peut-il venir ? </p> <p> Je pensais à filtre carburant sale ?  </p> <p> Injecteur ? </p> <p> Nouveau debîtmetre HS ? (Occasion) mais je ne crois pas car quand je le débranche le régime moteur change légèrement. </p> <p> Ah j'oubliais ! Sur le fameux cylindre 3 la prise a le clips de verrouillage cassé mais quand je l'enlève on sent bien que le moteur tourne sur 3 Pattes donc je pense que le contact se fait non? </p> <p> Voilà je pense avoir tout dit. Merci d'avance de votre aide.<span class="ipsEmoji">👍</span> </p>

Voir le dernier message»

[Topic Officiel] Fiat Bravo II (2007-2016)

Par Invité Rolleiflex ex Vigouroux le 16 Décembre 2020 à 09h51

<p> Ma Bravo 2 (diesel 105 cv) </p> <p> de 2012 vient de passer au CT avec 120 386 km. CT OK. Aucune raison d'en changer. </p> <p> Je viens de voir sur la fiche du CT que le frein de stationnement était à 18% ce qui est la limite. Sachant que j'ai un peu de mal à bloquer la voiture lorsque la pente est forte comment le régler ? Merci </p>

Voir le dernier message»