Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis

(2) TDCI 90 TREND 5P - 2006

Par

le 28 Juillet 2017 à 08h16

Avis général

Bonjour

 

Je vais donc vous parlé d'une Ford focus 1.6 tdci 90cv de 2006.

 

D'abord esthétiquement il s'agit d'un véhicule ou Ford a privilégié la vocations mondial, il en résulte des lignes neutre, mais qui finalement vieillisse pas si mal. La peinture est de bonne facture et les ajustements carrosserie sont dans la moyenne.

 

L’intérieur et le point qui trahi le plus l'age du véhicule, le dessin des compteurs et de la planche de bord est daté. Les panneaux de porte et sièges sur la version de base sont très cheap ( panneau entièrement en plastique dure, sièges plat et tissu fin). J'ai remplacé cette intérieur par celui d'une version titanium beaucoup mieux fini, sièges bacquet semi cuire, avec insert tissu dans les panneaux, mais comme dit plus haut l’intérieur bien que vieillissant bien, n'est pas a la hauteur esthétique d'un véhicule des années 2006.

 

Le moteur 1.6 tdci associé a sont chassie sont vraiment les point fort de cette voiture !

Le moteur est extrêmement silencieux que se soit au ralentie ou en charge, les 90cv sont suffisant, la réponse a accélérateur et vive, et le couple présent rapidement !

Le chassie quand à lui n'a rien a envié au Peugeot de la même époque. Ça vire à plat, la tenus de cap et bon et aux limites elle reste très progressive, pas du tout piégeuse! Le confort est un poil ferme sans être inconfortable ! On n'a pas la sensation de conduire " paquebot " à la façon Citroën. On a plutôt l'impression de conduire un véhicule de taille inférieur tellement la sensation de légèreté et pressente a sont bord.

 

Pour le moment la fiabilité est irréprochable.

La version 1.6 tdci 90cv est a conseillé pour des raisons évidente de fiabilité par rapport a sont homologue de 110cv. En effet la versions 90cv ne dispose pas de nombreux élément qui pourrais créer des pannes onéreuse comme les volants moteur bi-masse, un fap etc.... en 180000 km elle ne ma laissé qu'une seule fois sur le bord de la route, un filtre a carburant colmaté.

Je n'ai jamais eu à changé de biellette ou autre élément du train roulant. Le turbo et l'embrayage sont encore d'origine. S'agissent du même moteur des Peugeot ou encore Citroën les pièces détaché sont bon marché.

La voiture a aujourd'hui 210000 km et fonctionne comme à ces 50000 km.

 

Ma consommations personnel s'établie entre 5.0 L/100km et 6.0L/100km.

 

C'est un véhicule que je conseille pour ceux a qui l'esthétique et la finitions intérieur n'est pas un un des critère principal d'achat ( bien que a plus de 200000km je n'ai aucun bruit de rossignol ), et qui recherche un véhicule polyvalent fiable confortable et agréable a mené.

 

 

Merci

A aimé

  • -Fiabilité
  • -silence de fonctionnement
  • -plaisir de conduire
  • -budget entretien et carburant
  • -banalité du modèle ?

N'a pas aimé

  • -la boite un peu ferme
  • -la qualité au touché des plastiques intérieur
  • -banalité du modèle ?

Détail de la note

  • 6
  • 6
  • 6
  • 6
  • 6

Sécurité

  • 9
  • 9
  • 9
  • 9
  • 9

Budget

  • 7
  • 7
  • 7
  • 7
  • 7

Confort

  • 8
  • 8
  • 8
  • 8
  • 8

Conduite

  • 7
  • 7
  • 7
  • 7
  • 7

Aspects pratiques

  • 6
  • 6
  • 6
  • 6
  • 6

Equipements de série

  • 6
  • 6
  • 6
  • 6
  • 6

Qualité de la finition

  • 9
  • 9
  • 9
  • 9
  • 9

Fiabilité

  • 7
  • 7
  • 7
  • 7
  • 7

Ecologie

  • 4
  • 4
  • 4
  • 4
  • 4

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Moyenne Berline

Forum : derniers sujets Ford Focus

[Topic Officiel] Ford Focus IV (2018)

Par Althor le 02 Décembre 2020 à 08h13

<p> Pour le moment même en plein jour j'ai les feux arrières qui s'allument, c'est peut-être dû à la faible luminosité de la saison. Merci pour ta réponse <img alt=":)" data-emoticon="" height="15" src="//content.invisioncic.com/m304542/emoticons/smile.gif.7fa747deb079e83cba43dda8a37e78e2.gif" title=":)" width="15"></p>

Voir le dernier message»

Bugs, soucis et problèmes de la Focus IV

Par wotdim le 01 Décembre 2020 à 22h03

<blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="57355285" data-ipsquote-contentid="171935" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1606149810" data-ipsquote-userid="226067" data-ipsquote-username="wotdim"> <div class="ipsQuote_citation"> Le 23/11/2020 à 17:43, wotdim a dit : </div> <div class="ipsQuote_contents"> <p> Dite, le main libre qui ne fonctionne plus que sur la porte conducteur du jour au lendemain, ca l'a deja fait a quelqu'un? </p> <p>   </p> <p> J'ai essayer de fouiller un peu dans les menus mais rien de choquant... </p> <p> Des pistes d'idée? </p> <p>   </p> <p> Merci </p> </div> </blockquote> <p>   </p> <blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="57355412" data-ipsquote-contentid="171935" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1606150723" data-ipsquote-username="Invité nono078"> <div class="ipsQuote_citation"> Le 23/11/2020 à 17:58, Invité nono078 a dit : </div> <div class="ipsQuote_contents"> <p> C'est à cause de la batterie. </p> <p> J'ai rechargé la batterie toute une nuit, cela a bien fonctionné pendant 1 semaine et ensuite rebelotte, cela ne fonctionnait plus que sur la porte conducteur. </p> <p> Recharge et cela refonctionnait correctement sur les 4 portes. </p> <p> Il doit y avoir des pertes de courant une fois la voiture fermée, surement pour envoyer sa position, recherche de mise à jour en wifi etc. </p> <p> idem pour le stop and start, il fonctionne 1 jour après recharge de batterie et ensuite il ne fonctionne plus et met l'icone en continue sur le tdb </p> </div> </blockquote> <p>   </p> <blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="57388178" data-ipsquote-contentid="171935" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1606851627" data-ipsquote-userid="49745" data-ipsquote-username="Benoit8402"> <div class="ipsQuote_citation"> Il y a 2 heures, Benoit8402 a dit : </div> <div class="ipsQuote_contents"> <p> Bonsoir à tous, </p> <p>   </p> <p> Petit bug du jour, le keyfree ne fonctionne que sur la porte avant conducteur et le coffre, les autres portes sont inopérantes... J'ai quand même vérifié dans l'ODB et le réglage du Keyfree est bien sur "toutes"... à suivre... </p> </div> </blockquote> <p>   </p> <blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="57388571" data-ipsquote-contentid="171935" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1606859106" data-ipsquote-userid="49745" data-ipsquote-username="Benoit8402"> <div class="ipsQuote_citation"> il y a 15 minutes, Benoit8402 a dit : </div> <div class="ipsQuote_contents"> <p>   </p> <p> Je ne pense pas que ce soit la batterie car d'une la voiture démarre très bien et même après 3 jours sans rouler, tous les accessoires fonctionnaient et n'étaient pas en mode éco.  </p> </div> </blockquote> <p>   </p> <p> Je confirme, ca m'est arrivé.<br><br> Et si on regarde bien, je ne fais que des petits trajets (moins de 10km) et avec le froid la batterie faibli forcement. </p> <p> J'ai entretemps effectué un trajet plus conséquent avec de la voie rapide, et ca a refonctionné sur les 4 portes a l'arrivé de ce trajet. </p> <p> D'ailleurs le S&S était désactivé lui aussi pendant cette période et ne l'ai plus depuis. </p>

Voir le dernier message»

Photos de Ford Focus IV

Par christiandunord le 01 Décembre 2020 à 20h14

<p> Franchement elle rend super bien l'Active dans cette couleur, en plus avec le toit et les rétros noirs, elle est vraiment belle  ! </p> <p> Une voiture qui sera collector <img alt=":bien:" data-emoticon="" height="18" src="//content.invisioncic.com/m304542/emoticons/bien.gif.1ae1d0266481f74148935c42e0ee8a4b.gif" title=":bien:" width="25"></p> <p>   </p> <p> Et je vois qu'on aime bien bien l'orange <span class="ipsEmoji">😁</span> </p> <p> Enfin , pour le moteur, c'est sûr que tu n'aura pas les sensations du TT mais ça tu le sais déjà. </p>

Voir le dernier message»

Démonter ecran ford focus 3 de 2015

Par Erdu le 01 Décembre 2020 à 10h04

<p>   </p> <blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="57385201" data-ipsquote-contentid="464075" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1606796332" data-ipsquote-userid="38954" data-ipsquote-username="technology"> <div class="ipsQuote_citation"> Il y a 9 heures, technology a dit : </div> <div class="ipsQuote_contents"> <p> Salut, </p> <p> Je vais te montrer, mais je sais pas ce que tu vas aller chercher comme signal, il n y a pas de fiche rca sur autoradio d origine,  tu devras te repiquer sur le signal haut parleur. </p> <p> Mais soit, sur la photo, en bas tu as 2 vis torx a enlever ( si pas voyante, tu tire vers le bas sur le cache, tu verras) </p> <p> Une fois enlevée,  tu glisse un fin plat au dessus de l autoradio entre la le cache de la radio et le tableau de bord, il y a une languette qui va se declipser.  </p> <p> Ensuite tu tire vers toi. </p> <p> <a class="ipsAttachLink ipsAttachLink_image" data-fileext="jpg" data-fileid="9691602" href="//content.invisioncic.com/m304542/monthly_2020_12/20201201_051245.jpg.390d1191a8a2c8c8b3551979d8317305.jpg" rel=""><img alt="20201201_051245.thumb.jpg.49e48c2fa5252e8043d0fee75a82ae78.jpg" class="ipsImage ipsImage_thumbnailed" data-fileid="9691602" data-ratio="72.00" style="height:auto;" width="750" src="//content.invisioncic.com/m304542/monthly_2020_12/20201201_051245.thumb.jpg.49e48c2fa5252e8043d0fee75a82ae78.jpg"></a> </p> </div> </blockquote> <p> (C'est moi qui ai écrit le post j'ai crée un compte entre temps) </p> <p>   </p> <p> Oui je suis au courant mais le mec qui me l'a vendu m'a dis qu'avec ce faisceau ça fonctionnerait. (Mon caisson peut se brancher en ISO c'est le focal ibus 20) </p> <p> Ok merci je me doutais que des vis se cachait derrière ce cache mais j'ai pas oser forcer. </p> <p>   </p> <p> <a class="ipsAttachLink ipsAttachLink_image" data-fileext="jpg" data-fileid="9694453" href="//content.invisioncic.com/m304542/monthly_2020_12/20201201_110614.jpg.cd4cf49c2d83aceaf570188892fc88b0.jpg" rel=""><img alt="20201201_110614.thumb.jpg.6c0e1029ce8549224444bd4280034d89.jpg" class="ipsImage ipsImage_thumbnailed" data-fileid="9694453" data-ratio="104.75" style="height:auto;" width="716" src="//content.invisioncic.com/m304542/monthly_2020_12/20201201_110614.thumb.jpg.6c0e1029ce8549224444bd4280034d89.jpg"></a> </p>

Voir le dernier message»

Accident avec défaut contrôle technique

Par Invité Liasy le 29 Novembre 2020 à 19h50

<p> Bonjour et bonsoir tout le monde, </p> <p>   </p> <p> J’écris ce poste pour vous raconter un peu ce qu’il met arrivé et vous demander votre avis. </p> <p>   </p> <p> voila, je vien d’avoir un accident carambolage, j’ete le derniers sur la file j’ai percuter la voiture de devant moi. Je sais que je suis responsable même si j’essaye de prouver le contraire. Le problème est que mon contrôle technique été plus valable depuis plus 1ans.... problème familiale, j’utilise la voiture très rarement.... bref donc tous les il été périmer. </p> <p>   </p> <p> apres l’accident l’expert passe et vérifie la voiture « économiquement irréparable », de plus il me dit que le contrôle technique n’est plus valable depuis un ans. Il va transmettre tous ça à l’assureur. </p> <p>   </p> <p> Maintenant je voudrais savoir, si mon assureur va payé les frais de la personne été devant moi étant donner que je l’ai taper de derrière ? <br> deuxième question : que risquet-il de m’arrive à mon tour. </p> <p>   </p> <p> voilà merci beaucoup  </p>

Voir le dernier message»

Essais et comparatifs Ford Focus