Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis

3.0 V6 CRDI 240 4WD PACK PREMIUM - 2010

Par

le 29 Octobre 2013 à 09h30

Avis général

Propriétaire depuis 5 mois d'un ix55 acheté en occasion (45000 km), je suis très satisfait de mon achat.

Le confort est excellent, les possibilités de réglage des sièges et du volant permettent une position parfaite de conduite.

Très bon niveau d'équipement de série, malgré l'absence d'un système GPS, d'un kit main libre bluetooth intégré et bien sur d'un radar avant.

Concernant l'intérieur, l'ensemble la qualité et la sobriété sont présentent à tous les niveaux, les assemblages sont quasi parfaits. Le système audio de marque Infinity est de bonne qualité.

Niveau motorisation et insonorisation...que du bonheur.La boite auto est très satisfaisante mème si un peu lente, mais je suis pas pressé et si heureux de rouler détendu en toute sécurité.

Si nécessaire, le moteur réagit tranquillement mais surement lors de la sollicitation de la pédale de droite.

N'ayant plus les moyens des poignées à 500€ chez nos cousins "Germains" je ne regrette pas mon choix.

Superbe véhicule offrant un rapport qualité prix de premier ordre.

Dommage, la production a été arrêté ce début d'année.

Détail de la note

  • 8
  • 8
  • 8
  • 8
  • 8

Sécurité

  • 9
  • 9
  • 9
  • 9
  • 9

Budget

  • 9
  • 9
  • 9
  • 9
  • 9

Confort

  • 9
  • 9
  • 9
  • 9
  • 9

Conduite

  • 8
  • 8
  • 8
  • 8
  • 8

Aspects pratiques

  • 7
  • 7
  • 7
  • 7
  • 7

Equipements de série

  • 8
  • 8
  • 8
  • 8
  • 8

Qualité de la finition

  • 8
  • 8
  • 8
  • 8
  • 8

Fiabilité

  • 7
  • 7
  • 7
  • 7
  • 7

Ecologie

  • 9
  • 9
  • 9
  • 9
  • 9

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis 4X4 - SUV - Crossover

Avis Land Rover Discovery 5V SD4 240 HSE AUTO (2017)

Par gt de dixmont le 08 Novembre 2020 à 02h23

Lire l'avis»

Forum : derniers sujets Hyundai

Nissan terrano 2 2L7 de 2006

Par Pepeete le 20 Novembre 2020 à 11h30

<p> bonjour,  j'ai changé la pompe à eau sur mon terrano et en l'essayant  (après montée en température normale) je me suis aperçu que la durite du était chaude et </p> <p> celle du bas était froide. Est ce normal ?  </p> <p>   </p> <p> merci beaucoup de vos réponses  </p> <p>   </p>

Voir le dernier message»

Par quoi remplacer vase d'expansion introuvable en neuf de maverick (terrano 2)?

Par florent691 le 24 Septembre 2020 à 10h12

<p>Bonjour à tous, première question qui fera office de présentation.</p><p> Je viens d'acheter un vieux ford maverick 4x4 2.7 diesel, qui est à priori le même véhicule que le nissan terrano 2 (r20). Il est vieux, de 1994 et avec beaucoup de km, 365000! Il sort du CT qui est ok, mais déja une première surprise, je vérifie les niveaux à la maison et je trouve le vase d'expansion vide de liquide de refroidissement! Le plastique du vase est cassant et il y a des micro fissures sur le haut du vase, je suppose que le liquide s'échappe par là. Je ne trouve pas de vase en neuf, et seulement des vases hors de prix en occasion et vieux du coup, je me dis que vous avez sans doute un tuyau à me donner et qu'il doit bien y avoir moyen de commander un vase destiné à un autre véhicule plus récent, qu'on trouverai à prix raisonnable sur internet et qui remplacerait avantageusement celui de mon vieux maverick? Mais lequel?</p><p> </p><p> Merci à vous en attendant sans doute les prochaines questions!</p>

Voir le dernier message»

Voyant orange "Check engine" qui s'allume

Par Invité §Ano353XP le 26 Août 2020 à 19h47

<p> </p><blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="7323263" data-ipsquote-contentid="105377" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1485838471" data-ipsquote-username="§seb416pF"><div class="ipsQuote_citation"></div><div class="ipsQuote_contents"><p> Bonjour</p><p> </p><p> Le voyant orange "Check engine" s'allume sur mon terrano:</p><p> </p><p> Lorsque je roule, au bout de quelques kilometres le voyant s'allume et il s'éteint lorsque j'appuie sur la pédale de frein.</p><p> Il freine parfaitement,je n'ai pas de problème de ce côté là.</p><p> </p><p> Si quelqu'un peu m'aider!!!</p><p> </p></div></blockquote><p> </p><p> </p><p> Bonsoir, avez vous trouvé la solution car j'ai le même problème.</p>

Voir le dernier message»

livre technique

Par cassi1 le 10 Août 2020 à 08h25

<p>Bonjour,</p><p> je suis aussi à la recherche de la documentation technique du terrano 2 3l de 2003</p><p> Quelqu'un aurait'il cette documentation?</p><p> Merci</p><p> </p><p> mon e-mail</p><p> jacques.cassignol@wanadoo.fr</p>

Voir le dernier message»

probleme leve vitre

Par Jules25 le 11 Juin 2020 à 18h23

<p>Bonsoir j'ai un problème cest un ford maverick de 95 avec le lève vitre coté conducteur, sa fonctionne de temps en temps. Le leve vitre est neuf si jamais merci de vos réponses</p>

Voir le dernier message»