Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis Land Rover Freelander

Land Rover Freelander TD4 SE 5P - 2004

Par

le 22 Janvier 2018 à 11h04

Avis général

J'ai acheté mon Land Rover il y a 3 ans à un particulier qui l'avait bichonné jusqu'à ses 245 000 Kms.

Acheté pour tracter un van chevaux, je pensais le garder un an voir deux, je comptais ne l'utiliser que pour transporter des chevaux et pas comme voiture de tous les jours.

Il s'est avéré que j'ai fini par ne plus pouvoir m'en passer. Je n'ai eu que deux pannes moindres (je touche du bois) depuis que je l'ai. Elle a des défauts, elle n'est plus toute jeune... Mais je l'adore. Elle est confortable à conduire, fiable, et indestructible. Elle a désormais 349 889 Kms, véridique, elle tracté deux chevaux de 600 Kg pendant deux saisons de compétition, dans toute ma région. Elle a vu des montées insurmontables et des routes pleines de trous, boueuses, avec autant de poids à l'arrière.. je n'ai pas été tendre. Donc très bonne surprise sur ce véhicule que j'ai SUREXPLOITÉ. Un super premier 4x4 pour se faire les dents.

A aimé

  • Sa fiabilité
  • Sa conduite
  • Sa tenue de route
  • Sa robustesse
  • Les finitions cuir

N'a pas aimé

  • Les moteurs vitres très fragiles (à changer souvent)

Détail de la note

  • 10
  • 10
  • 10
  • 10
  • 10

Sécurité

  • 8
  • 8
  • 8
  • 8
  • 8

Budget

  • 8
  • 8
  • 8
  • 8
  • 8

Confort

  • 9
  • 9
  • 9
  • 9
  • 9

Conduite

  • 10
  • 10
  • 10
  • 10
  • 10

Aspects pratiques

  • 7
  • 7
  • 7
  • 7
  • 7

Equipements de série

  • 7
  • 7
  • 7
  • 7
  • 7

Qualité de la finition

  • 10
  • 10
  • 10
  • 10
  • 10

Fiabilité

  • 5
  • 5
  • 5
  • 5
  • 5

Ecologie

  • 6
  • 6
  • 6
  • 6
  • 6

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis 4X4 - SUV - Crossover

Forum : derniers sujets Land Rover Freelander

probleme voyants freelander 1 TD4

Par Invité Corstoy2b le 25 Janvier 2021 à 19h11

<p> Merci pour l info je vais regarder  </p>

Voir le dernier message»

arbre de transmission

Par patachou34 le 25 Janvier 2021 à 16h25

<p> bonjour j ais un freelander td4 année 2003 j ais demonté l arbre de transmission pour changer les croisillons et le visco coupleur ainssi que les paliers j avais fait des repaires sur l arbre pour le remontage mais sur l arbre avant  a force de le manipuler mes repaires ce sont effacé mais pas a l arriere ece grave pour le remontage merci a tous cdlt </p>

Voir le dernier message»

Barre antiroulis - Free 1

Par Seb0277 le 25 Janvier 2021 à 11h32

<p> Pour répondre à mon propre post : Non, ce n'était pas normal ! Après démontage et contrôle de la barre stabilisatrice, celle-ci présente une déformation de l'angle d'ouverture à gauche. Cette déformation date sûrement de l'accident qu'avait eu la précédente propriétaire, il y a fort longtemps, sur ce même côté gauche ! Et que le garagiste réparateur n'a pas changé... Donc à changer ! </p>

Voir le dernier message»

Free1 Fuite arbre transmission AV gauche et boite auto

Par Seb0277 le 25 Janvier 2021 à 11h26

<blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="57496955" data-ipsquote-contentid="463092" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1609275593" data-ipsquote-userid="247750" data-ipsquote-username="Antoine1"> <div class="ipsQuote_citation"> Le 29/12/2020 à 21:59, Antoine1 a dit : </div> <div class="ipsQuote_contents"> <p> Salut à tous, </p> <p>   </p> <p> Joint spi de boite changé = OK </p> <p> Essais = pas de fuite </p> <p>   </p> <p> Le cardan ayant du jeu et faisant un peu tactac j'en ai profité pour le changer! </p> <p>   </p> <p> <strong>Pour répondre à mes questions <span>:</span></strong> </p> <p> <span>- opération facile, accessible au bricoleur. En fait le cardan bloque quand on veut le sortir de la boite. Mais il sort d'un coup en faisant levier avec un gros tourne vis.  </span> </p> <p> - effectivement pas besoin de l'outil LRT 54-026. Un levier type pied de biche ou tournevis suffit et n'abime pas le joint spi. </p> <p> - Prévoir un bac de récupération d'huile, environ 75 cl ce sont échappés un fois le cardan déposé. </p> <p>   </p> <p>   </p> <p> <strong>MAIS</strong> ça aurait été magnifique si après avoir roulé 300m, je n'avais pas eu une illumination de sapin de noël au tableau de bord ! </p> <p>   </p> <p> <strong>3 voyants oranges <span>:</span></strong> </p> <p> <span>- </span><span style="font-size:15px;font-family:sans-serif;">Commande antipatinage</span> </p> <p> <span style="font-size:15px;font-family:sans-serif;">- ABS</span> </p> <p> <span style="font-size:15px;font-family:sans-serif;">- HDC</span> </p> <p> <strong><span style="font-size:15px;font-family:sans-serif;">1 code défaut</span></strong> </p> <p> - F4 </p> <p> (s'affiche en lieu et place de D sur l’écran d'affichage mode de conduite + compteur kilométrique) </p> <p>   </p> <p> <span style="font-size:15px;font-family:sans-serif;">Je pense qu'ils sont tous liés au capteur ABS que j'ai démonté.</span> Je ne sais pas comment celui-là marche. </p> <p> Mais j'ai eu un problème de même type sur ma moto.C'est un capteur magnétique. De la limaille de fer était aimantée sur le capteur ABS, du coup le capteur pensait que la moto n'avançait jamais. J'ai enlever la limaille et le tour était joué. </p> <p>   </p> <p> Je pense que le capteur ABS est aussi magnétique sur le FL1. </p> <p> Je l'ai redémonté/nettoyer bien qu'il n'était pas sale... mais sans aucune amélioration des voyants. </p> <p> J'ai aussi débranché la batterie au cas ou... mais sans résultat également. </p> <p>   </p> <p> Je vais chercher des éléments de réponse sur le forum. </p> <p> Si pas de réponse créerai un nouveau topic <img alt=";)" data-emoticon="" height="15" src="//content.invisioncic.com/m304542/emoticons/wink.gif.1d65b614f207d84474412d7f2f8fed4f.gif" title=";)" width="15"> ! </p> <p>   </p> <p>   </p> <p>   </p> </div> </blockquote> <p> Disparus les voyants ? Dans le manuel il est précisé qu'il faut graisser les capteurs ABS avant de les remonter. L'un d'eux est peut-être HS... </p> <p> J'ai eu besoin de les démonter pour changer mes amortisseurs. Pas eu de problème au remontage. </p>

Voir le dernier message»

gps intégré

Par mgtwade le 25 Janvier 2021 à 00h52

<p> Bonjour </p> <p> Acheter un GPS `Garmin de 7 pouce, il s'adapte parfaitement au trou rectangulaire laissé vide et alimenter le avec le contact et le tour est joué </p> <p>   </p>

Voir le dernier message»