Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis

180 OPTIMUM CLASSIC - 2000

Par

le 22 Janvier 2016 à 17h01

Avis général

voiture de 05/2000 toutes options 227 000 km à ce jour et aucune panne... même pas une ampoule grillée...conso 7.5l sur autoroute au régulateur et 8.5/9l en mixte. moteur un peu mou au démarrage(122cv).

changé les disques et plaquettes AV (200€) à 140mkm, les biellettes de direction à 180mkm (180€), le débit mètre d'air (80€) à 200mkm. Pour ma tranquillité, d'esprit, Je préfère partir en vacances avec ma "vieille" Mercedes plutôt qu'avec le C4 "moderne" de ma femme qui tombe en panne constamment et pour laquelle j'ai déjà eu de nombreuses pannes immobilisantes... l'économie n'est pas tjrs là où l'on pense ...

A aimé

  • fiabilité
  • confort
  • équipement
  • volume

N'a pas aimé

  • inertie
  • conso

Détail de la note

  • 8
  • 8
  • 8
  • 8
  • 8

Sécurité

  • 10
  • 10
  • 10
  • 10
  • 10

Budget

  • 9
  • 9
  • 9
  • 9
  • 9

Confort

  • 8
  • 8
  • 8
  • 8
  • 8

Conduite

  • 8
  • 8
  • 8
  • 8
  • 8

Aspects pratiques

  • 10
  • 10
  • 10
  • 10
  • 10

Equipements de série

  • 10
  • 10
  • 10
  • 10
  • 10

Qualité de la finition

  • 10
  • 10
  • 10
  • 10
  • 10

Fiabilité

  • 6
  • 6
  • 6
  • 6
  • 6

Ecologie

  • 6
  • 6
  • 6
  • 6
  • 6

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Grande Berline

Forum : derniers sujets Mercedes Classe C

Problème de feux l'hiver en dessous de 7 degrés j'ai un problème de feux

Par Invité Seb duff le 01 Décembre 2020 à 20h21

<p> Allor en faite dès que je j'arrive à 7 degrés et moins mes feux de croisement se mettent à bug il s'éclaire fort d'un coup comme si je faisais des appels de phares je me pose des questions sur le régulateur de l'alternateur mais c'est bizarre quand il fait pas froid ça marche très bien si quelqu'un a une idée sur un capteur je suis preneur cordialement seb </p> <p>   </p> <p>   </p>

Voir le dernier message»

Date de sortie du nouveau modèle Classe C et Classe E ?

Par loli le 30 Novembre 2020 à 19h59

<iframe allowfullscreen="" data-embedauthorid="9511" data-embedcontent="" data-embedid="embed1005925949" scrolling="no" style="height:210px;max-width:752px;" src="https://forum-auto.caradisiac.com/topic/158679-topic-officiel-mercedes-classe-c-w206s206-2021/?do=embed"></iframe> <p> Tu n’as visiblement pas bien cherché <span class="ipsEmoji">😀</span> </p> <p>   </p> <p> donc ci-dessus pour la C c’est effectivement 2021. <br>   </p> <p> La E est sortie en 2016 et a été restylée cette année. Pour le nouveau modèle ça attendra donc encore un peu.  </p>

Voir le dernier message»

Recherche complet bras d'essuie glace moteur C220 de 99

Par Invité Ariane64 le 30 Novembre 2020 à 10h50

<p> Bonjour à tous, </p> <p>   </p> <p> Je recherche désespérément pour ma C220 de 99 un complet bras d'essuie glace +moteur en pièce d'occasion. </p> <p> Peut-être que certains d'entre vous vendent pour pièce ce modèle et ont encore cette partie disponible. </p> <p> La pièce neuve chez Merco est malheureusement hors budget pour moi( 1000€ HT). </p> <p> Merci à  tous et bonne semaine </p>

Voir le dernier message»

a -3° mon vito ne reconnais plus ma clef

Par tony117s le 30 Novembre 2020 à 08h53

<p> Bonjour,  Je possède un vito 109 cdi w639 et depuis quelques jours quand il fait tres froid la ni centralisation, ni le contact ne fonctionne pas il ne reconnais plus ma clef au compteur , a la place des chiffres j'ai une ligne de tirets. </p> <p>  j'ouvre la portière avec la clef métallique  je réchauffe l intérieur avec un sèche cheveux tout en jouant avec la clef après 15 20 mn environ les chiffres du compteur réaparessent puis j entend les claquements du neiman et  d'un coup le tableau de bord s allume après a voir décroché plusieurs fois il fini par rester allumé et à démarré .  A partir de la  je peut le couper il redémarre toujours bien.    </p> <p>  Je sais que c'est a cause du froid car ça m' est arrivé  vendredi premier jour de froid.  </p> <p>   Samedi après midi  il y avait du soleil et ne faisais pas froid la tout a très bien marché  </p> <p> hier dimanche retour du froid rebelote j ai mis 30 mn pour démarrer. </p> <p>   </p> <p>  J'ai lu des sujets de différents forum depuis vendredi certains on eu le même problème ici c était en 2013 et en 2015 mais personne ne parle de ce qui provoquait cette panne a part tout remplacer chez MB.    Es que quelqu'un peut me venir en aide je ne crois pas que ça vienne de la batterie car même très faible le contact s allume de plus elle a pas un an.      </p> <p> _Je pense démonter l EZS  et faire des essais en le mettant dans le frigo ou au congel à moins 5 </p> <p> ce serait la seule solution pour être sûre que c est lui. </p> <p>   </p> <p>  Donc, <u> si c'est bien l'EZS et que je rachète celui du même modèle de vito y aurait il besoin de le reprogrammer ?</u> </p> <p>           Je vous remercie de l intérêt que vous portez à résoudre nos problèmes </p> <p>                      Sincèrement  tony17s </p> <p>   </p> <p>   </p> <p>                      </p> <p>   </p> <p>   </p>

Voir le dernier message»

Classic, Elegant et avantgarde : Différence ?

Par Invité Tony le 29 Novembre 2020 à 00h01

<p> Bonjour je me suis aperçu des différence également sur les gantes les avant gardés ont 5 trous les elegant plusieurs trous vraiment beaucoup au classic souvent des enjoliveurs </p>

Voir le dernier message»