Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis

IV (2) SOCIETE 1.5 DCI 75 ENERGY AIR MEDIANAV - 2017

Par

le 26 Septembre 2019 à 10h50

Véhicule possédé depuis : 2 à 4 ans

Kilomètres par an : 70000 kms

Type d'usage : Quotidien

Type de parcours : Extra-urbain, Autoroute

Consommation moyenne : 5.3 l/100 km

Entretien : Centre auto, Concession

Avis général

Je commence par les rares choses bien. Le moteur est souple et plutôt agréable.

J'en viens maintenant au reste. La direction est très désagréable, voire dangereuse car elle ne remonte aucune information au volant sur l'état de la route. Le confort est désastreux, loin de la réputation de Renault: les sièges ne sont pas confortables, quant aux suspensions, elles transmettent trop les petits défauts de la route dans mon dos. Concrètement, elles n'amortissent pas grand chose.

Les plastiques intérieurs sont de très mauvaise qualité, très difficiles à entretenir. De plus, ils génèrent en permanence des reflets gênants et dangereux dans le pare brise.

Le média nav. Ah ! Écran tactile peu réactif et à la précision douteuse, illisible au soleil (sympa pour le GPS), équipement audio de très mauvaise qualité (son, réception, rds......). Bref un plaisir quand on passe sa vie sur la route. Et je ne parle pas des fois où toutes les fonctions s'animent seules, les unes après les autres.

Avant, j'ai fait 100000 km en 2 ans avec une clio 3 au confort autrement plus convainquant. Où est le progrès, sinon dans les poches de Mr GOSHN ?

A aimé

  • Sa ligne

N'a pas aimé

  • Media nav
  • Confort
  • Direction peu communicative

Détail de la note

  • 3
  • 3
  • 3
  • 3
  • 3

Sécurité

  • 5
  • 5
  • 5
  • 5
  • 5

Budget

  • 3
  • 3
  • 3
  • 3
  • 3

Confort

  • 2
  • 2
  • 2
  • 2
  • 2

Conduite

  • 4
  • 4
  • 4
  • 4
  • 4

Aspects pratiques

  • 4
  • 4
  • 4
  • 4
  • 4

Equipements de série

  • 1
  • 1
  • 1
  • 1
  • 1

Qualité de la finition

  • 2
  • 2
  • 2
  • 2
  • 2

Fiabilité

  • 3
  • 3
  • 3
  • 3
  • 3

Ecologie

  • 8
  • 8
  • 8
  • 8
  • 8

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Utilitaire

Forum : derniers sujets Renault Clio

[Présentation] Renault Clio V 1.0 TCe Intens / 2020

Par doubleti le 30 Novembre 2020 à 08h42

<p> Il en faut pour tous les goûts, personnellement j'adore ! <span class="ipsEmoji">😍</span><span class="ipsEmoji">❤️</span> </p>

Voir le dernier message»

Présentation d'Agathe, Ma Clio 2.2 :)

Par leclioteuxdu11 le 29 Novembre 2020 à 22h42

<p> Petite modif du 28 novembre<br><br> Réinstallation de l'attelage </p> <p>   </p> <p> <a class="ipsAttachLink ipsAttachLink_image" href="//content.invisioncic.com/m304542/monthly_2020_11/clui.jpg.50bd5ad720dfbaba4cd2ae0846645168.jpg" data-fileid="9679878" data-fileext="jpg" rel=""><img class="ipsImage ipsImage_thumbnailed" data-fileid="9679878" data-ratio="133.69" width="561" alt="clui.thumb.jpg.344c07b84d406dd757aff3a2aa6e4f25.jpg" src="//content.invisioncic.com/m304542/monthly_2020_11/clui.thumb.jpg.344c07b84d406dd757aff3a2aa6e4f25.jpg"></a> </p> <p>   </p> <p> et mise en place de capteurs de recul dans les emplacements prévus, (a l'intérieur du pare chocs arrière) </p> <p>   </p> <p> <a class="ipsAttachLink ipsAttachLink_image" href="//content.invisioncic.com/m304542/monthly_2020_11/cli.jpg.633a1a61cd87ef9512cb33f521aff5aa.jpg" data-fileid="9679877" data-fileext="jpg" rel=""><img class="ipsImage ipsImage_thumbnailed" data-fileid="9679877" data-ratio="74.93" width="750" alt="cli.thumb.jpg.1b36701795ee288fbf5359698cb10e72.jpg" src="//content.invisioncic.com/m304542/monthly_2020_11/cli.thumb.jpg.1b36701795ee288fbf5359698cb10e72.jpg"></a><br>   </p> <p>   </p> <p> Les capteurs je les ai passé dans les emplacements prévus (derriere le pare chocs) </p> <p> et j'ai passé tout le cablage des capteurs dans le trou ou j'ai passé le faisceau de l'attelage.<br> J'ai mis le module coté gauche derrière la moquette, le buzzer coté droit derriere la moquette </p> <p>   </p> <p> 2 fils a brancher pour l'alim du boitier </p> <p>   </p> <p> fil noir boitier sur fil noir (masse) feu arriere gauche emplacement 6 </p> <p> Fil rouge boitier sur fil blanc feu arrière gauche (marche arrière emplacement 5 </p> <p>   </p> <p> En vidéo une fois le pc remonté et test </p> <p>   </p> <div class="ipsEmbeddedVideo"> <div> <iframe allowfullscreen="" frameborder="0" height="270" width="480" src="https://www.youtube.com/embed/ZcmJpp26ufQ?feature=oembed"></iframe> </div> </div> <p>   </p> <p>   </p> <p> et en fonctionnement </p> <p>   </p> <div class="ipsEmbeddedVideo"> <div> <iframe allowfullscreen="" frameborder="0" height="270" width="480" src="https://www.youtube.com/embed/d5iPILP1KTE?feature=oembed"></iframe> </div> </div> <p>   </p> <p>   </p> <p>   </p> <p>   </p>

Voir le dernier message»

[Clio 3.1] Feux de croisement restent allumés

Par grego18 le 29 Novembre 2020 à 19h31

<p> Bonjour, </p> <p>   </p> <p> Je suis l'heureux propriétaire d'une Clio 3  1.5 DCi 85 de 2006. J'en suis assez satisfait en termes de confort/tenue de route et de consommation.  </p> <p> Après il y a les contreparties liées à ce modèle : changement du mécanisme de verrouillage de trappe à carburant, silent blocs de barre stab, injecteurs, relais électromécanique d'injection... </p> <p>   </p> <p> J'ai deux problèmes en ce moment <span>:</span> </p> <p>   </p> <p> <span>1) La commande d'ouverture du coffre (sur celui-ci) a du mal à répondre, du coup je passe parfois pour un idiot avec mes courses sur le parking du supermarché</span> </p> <p>   </p> <p> <span>2) Les feux de croisement ont souvent du mal à s'éteindre. tous les autres feux s'éteignement correctement mais soit les feux de croisement restent allumés, soit ils s'éteignent correctement pour immédiatement se rallumer! Je joue alors pas mal du commodo pour les éteindre et une fois cela fait je me précipite pour couper les contact. Une fois le contact coupé, ils ne se rallument pas.</span> </p> <p> <span>Pour essayer de pallier au problème, j'ai retiré le commodo (j'ai lu qu'un fil déconnecté peut laisser les feux allumés) et vérifié que chaque fil faisant le lien entre le commodo et le volant est bien connecté en tirant légèrement dessus. Tout semble OK donc commodo à écarter à priori. Je ne pense pas que ce soit le relais des feux de croisement fondu car ils ne fonctionneraient plus dans ce cas!</span> </p> <p>   </p> <p> <span>Si vous avez des suggestions avant que mette un coupe batterie, je suis preneur!</span> </p> <p> <span>Merci <span>:)</span></span> </p>

Voir le dernier message»

Problème clio 2 direction assistée

Par Thibaut40 le 29 Novembre 2020 à 12h49

<p> Bonjour, </p> <p> Je viens vers vous car j'ai n'ait plus du tout de direction assistée sur ma clio 2 MTV année 2000. </p> <p> J'ai démonté la pompe et je l'ai nettoyé puis je l'ai testé en la branchant directement sur la batterie et elle fonctionne. </p> <p> Le problème doit venir d'un relai ou d'un fusible mais je n'arrive pas à trouver lequel c'est ... </p> <p> Si quelqu'un à une idée merci de m'aider. </p> <p><a href="//content.invisioncic.com/m304542/monthly_2020_11/IMG_20201122_133811.jpg.5a0cead7803fd330f76ed8bdfee6b6f3.jpg" class="ipsAttachLink ipsAttachLink_image"><img data-fileid="9676954" src="//content.invisioncic.com/m304542/monthly_2020_11/IMG_20201122_133811.thumb.jpg.e392f2eacd2d76951f0cd7962dd2aa7e.jpg" data-ratio="200" width="375" class="ipsImage ipsImage_thumbnailed" alt="IMG_20201122_133811.jpg"></a></p>

Voir le dernier message»

[Sujet Officiel] Renault Clio V (2019)

Par erics67 le 29 Novembre 2020 à 11h18

<p> Oui, elle a sa propre 4G </p>

Voir le dernier message»