Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac 20 ans    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis

TL SAVANE - 1991

Par

le 06 Juin 2018 à 18h16

Avis général

Je suis l'heureux propriétaire d'une Renault 4 TL de 91 récupéré a un ancien propriétaire qui la délaissé dans son terrain pour un problème de démarrage, j'arrive même pas a comprendre comment peut on délaisser cette voiture après l'avoir conduite plusieurs années , de plus que sa mécanique est plutôt simple et agréable pour les main des mécaniciens .

 

Et oui, il y a la facilité d'y mettre les mains sous le capot de celle-ci, pas comme les récente de maintenant .

 

Pour moi c'est un réel plaisir de conduire cette bouille sympathique et faire de belle ballades dans ma région du Perche .

 

Avant j'ai eu aussi le plaisir de lui refaire une beauté sur sa carrosserie " rénovation " sur une déco perso, dont je suis plutôt satisfait, j'adore la chouchouter et je ne la quitterais pour rien au monde, même si ma femme est un peut jalouse d'elle ;)

 

Une voiture idéal pour tout le monde et pour les jours a venir, je pense au 80 km/h qui vont ce mettre sur nos départementales :(

 

Longue vie avec elle et vive la 4L .

A aimé

  • le sourire des piétons ou passants quand je me ballade avec elle.
  • Sa Bouille.
  • Conduite.
  • Fiabilité.
  • Son confort et j'en passe ;)

N'a pas aimé

  • Je suis du même avis que saint-ofer je comprends pas les personnes qui rénove une Renault 4L pour quelle soit détruites par le 4L Trophy et les courses de stock-cars.

Détail de la note

  • 10
  • 10
  • 10
  • 10
  • 10

Sécurité

  • 10
  • 10
  • 10
  • 10
  • 10

Budget

  • 10
  • 10
  • 10
  • 10
  • 10

Confort

  • 10
  • 10
  • 10
  • 10
  • 10

Conduite

  • 10
  • 10
  • 10
  • 10
  • 10

Aspects pratiques

  • 10
  • 10
  • 10
  • 10
  • 10

Equipements de série

  • 10
  • 10
  • 10
  • 10
  • 10

Qualité de la finition

  • 10
  • 10
  • 10
  • 10
  • 10

Fiabilité

  • 10
  • 10
  • 10
  • 10
  • 10

Ecologie

  • 10
  • 10
  • 10
  • 10
  • 10

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Citadine

Forum : derniers sujets Renault

Problème démarrage clio 2 rs2

Par Adri2204 le 25 Octobre 2020 à 21h38

Bonsoir ! J'ai une Clio 2 rs 2 de 2001, depuis Janvier j'ai un problème qui me suit et qui vient aléatoirement. En gros la voiture refuse de démarrer, le démarreur tourne, je peux le faire tourner pendant 10-15seconde facile sans que ça se coupe. Aucun défaut à la valise, aucun voyant.. J'ai changé relais de pompe à essence, pompe à essence, relais d'allumage, PMH + faisceau. J'ai une ligne gr n + admission K-TEC Racing, mais même avant l'admission elle le faisait déjà. Puis le soucis c'est que tout à l'heure par exemple, refuse de démarrer alors qu'elle ne l'avait pas fait depuis au moins 2 mois, un ami passe par là je lui dis qu'elle veut pas démarrer, je vais pour lui monter et là elle démarre au quart.... Vraiment incompréhensible. Je vais changer mon boitier et bobine d'allumage.. mais bon au bout d'un moment la voiture va être toute neuve :W Voilà si quelqu'un à d'autres idée sur quoi ça peut-être ou a déjà eu le problème, faites moi signe !

Voir le dernier message»

Présentation Laguna 3 Estate : super voiture

Par solex55 le 25 Octobre 2020 à 21h30

[left][b][size=4]En bref[/size][/b][/left] [b]Marque :[/b] Renault [b]Modèle :[/b] Laguna 3 Estate [b]Année :[/b] 2010 [b]Version :[/b] 180 gt 4 [b]Véhicule acheté :[/b] d'occasion [b]Kilomètres effectués :[/b] 180000 km [b]Carburant :[/b] diesel [b]Motorisation :[/b] 2.0 dci [b]Consommation :[/b] 7 L/100km [left][b][size=4]Présentation de mon véhicule[/size][/b][/left] [left]bonjour voiture tres fiable[/left] [left][b][size=4]Equipements et options[/size][/b][/left] [left]toutes options[/left] [left][b][size=4]Points forts[/size][/b][/left] [left]moteurs exceptionnel[/left]

Voir le dernier message»

j'suis resté à l'heure d'été dans ma Clio V

Par PFEN le 25 Octobre 2020 à 17h41

S’il y a une fonction ´activé’ ´ désactivé ´ ils l’ont sacrément bien cachée.. 🧐

Voir le dernier message»

Clio 2.1 1.9D : Boite de vitesse -> fuite d'huile entre les carters !

Par Nanard1973 le 25 Octobre 2020 à 13h08

Bonjour à tous, Courant mai dernier, le roulement de différentiel de ma BV a lâché. (300.000 kms) Comme je suis curieux d'apprendre, j'en ai entrepris sa réparation. Donc dépose de la boite, ouverture de cette dernière, dépose de l'équipage mobile et changement de tout les roulements. Du bonheur. Mais bien-sûr, faut toujours que je fasse une connerie !! Donc pour faire court, je me suis loupé sur le joint loctite entre les carters. Et elle fuit pas mal et je l'ai vu que quelque semaines plus tard une fois remontée et la voiture utilisée tout les jours... Un anti-fuite Bardahl du commerce n'a rien fait. Et je ne me vois pas redéposer tout ce merdier et rouvrir la boite pour juste refaire le joint. Donc question: existe-t-il un antifuite professionnel qui permet de combler les espaces où mon joint a mal été fait ? Inutile de me chambrer, j'ai assez honte comme ça...

Voir le dernier message»

Clio 1 - Chipie - année 1997 : Panne ventilateur chauffage

Par breton56700 le 24 Octobre 2020 à 08h22

[left][b][size=4]En bref[/size][/b][/left] [b]Marque :[/b] Renault [b]Modèle :[/b] Clio [b]Année :[/b] 1997 [b]Version :[/b] CLIO 1 Chipie [b]Véhicule acheté :[/b] d'occasion [b]Kilomètres effectués :[/b] 164000 km [b]Carburant :[/b] Essence [b]Motorisation :[/b] 1,2 [b]Consommation :[/b] 5 L/100km [b][size=4] [/size][/b] [b][size=4]Descriptif du problème[/size][/b] [left]Bonjour à toutes et tous. Un problème d'ordre électrique m'est arrivé sur ma Clio Chipie de 1997 (elle n'est pas de hier, je sais, mais elle est franchement comme neuve...) Je tiens à vous signifier que je suis électricien de métier, je vais sans doute employer des termes qui ne parlent peut être pas pour vous mais bon. Ma ventilation du chauffage ne tourne plus... J'ai vérifié le fusible ventilation N° 21 (20A) il est bon. J'ai shunté la borne amont et aval du dit fusible n°21, aucun mouvement du moteur ventilo. J'ai vérifié au MÉTRIX entre la borne amont du fusible n°21 et la masse = rien 0 volt. J'ai remarqué qu'il y a une borne amont seule, sans fusible en N° 15 sur la platine (+ pour une caravane) qui présente un + 12,6 volts. J'ai donc shunté entre cette borne et la borne aval du fusible N°21, et là, surprise, le ventilateur fonctionne avec ses 3 vitesses. Ce qui signifie que le + n'arrive pas à la borne amont du fusible n°21. Il semble même être à la masse avec toutefois une résistance de 0,4 Ohms. J'ai cherché sur le forum, en vain, d'autres pannes sont expliquées que celle-ci... J'ai démonté la prise du bloc résistance, vérifié les résistances, elles sont comme neuves, de plus le moteur ventilo ne tournerait pas... J'ai cherché le boitier de fusibles (puissance) compartiment moteur (qui se trouve sous la trappe aération coté gauche sous le pare brise) tout est ok (tension comme les fusibles sont ok). Ma question : Est ce quelqu'un connait ou à eu cette panne ? Le fil d'arrivée + 12 volt est peut être simplement débranché derrière le fusible n°21ou coupé qq part, d'où ma seconde question : comment démonter et sortir cette platine générale des fusibles afin de vérifier l'arrière ? J'ai retiré les 2 vis qui supporte celle-ci sous le tablier de la boite à gants mais ça veut pas venir il doit y avoir un système quelconque non expliqué sur le NET. Merci à vous pour vos bons conseils. Kenavo[/left]

Voir le dernier message»