Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis

(2) 2.5 R5 TDI 174 FAP CARAT TIPTRONIC - 2007

Par

le 15 Avril 2018 à 09h25

Avis général

Je possede ce Touareg R5tdi 174 ch depuis 2007 , 115000 km, et je ne m’en lasse pas, sauf l’eclairage halogene, jamais de panne , coût de revision mini, super confort et finition (comme neuf au bout de 10ans), conso un peu elevee environs 10L, traction remarquable avec possibilite de passer en boite courte, attention sur la neige pour les virages et ralentissement car il faut maitriser les 2,5T donc je roule en des pneus neige toute l’annee

A aimé

  • Tout (sauf l’eclairage)

N'a pas aimé

  • L’eclairage halogene

Détail de la note

  • 10
  • 10
  • 10
  • 10
  • 10

Sécurité

  • 10
  • 10
  • 10
  • 10
  • 10

Budget

  • 10
  • 10
  • 10
  • 10
  • 10

Confort

  • 10
  • 10
  • 10
  • 10
  • 10

Conduite

  • 10
  • 10
  • 10
  • 10
  • 10

Aspects pratiques

  • 10
  • 10
  • 10
  • 10
  • 10

Equipements de série

  • 10
  • 10
  • 10
  • 10
  • 10

Qualité de la finition

  • 10
  • 10
  • 10
  • 10
  • 10

Fiabilité

  • 5
  • 5
  • 5
  • 5
  • 5

Ecologie

  • 10
  • 10
  • 10
  • 10
  • 10

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis 4X4 - SUV - Crossover

Forum : derniers sujets Volkswagen Touareg

Problème boite auto bloqué sur P

Par Invité Matiskyrun le 17 Janvier 2021 à 21h30

<p> Bonjour, </p> <p> meme problème boîte bloquée sur P du jour au lendemain avec tout les voyants qui clignote ( défaut système, pb moteur, capteur d’huile, frein, etc...) je constate aussi pas de clim, pas de direction assistée, pas de feux stop et déverrouillage boîte de vitesse impossible...pouvez vous me dire où est situé le relai, fusible ou calculateur qui serait défaillant ? J’ai constaté aussi une infiltration d’eau sous le plancher côté conducteur... j’ai tout fait sécher y compris le faisceau qui passe sous les pieds et la batterie semble être ok pas d’eau ...pour l’instant je n’ai pas réussi à réparer... pouvez vous m’aider? </p>

Voir le dernier message»

Pb de démarrage a froid ou brancher les câbles ? Sans démonter le siège avant ?

Par Lolo31300 le 12 Janvier 2021 à 19h25

<blockquote class="ipsQuote" data-ipsquote=""> <div class="ipsQuote_citation"> Citation </div> <div class="ipsQuote_contents"> <p> Ou brancher  les câbles sur touareg 2.5 de 2003?? </p> </div> </blockquote> <p>   </p>

Voir le dernier message»

ou se trouve les bougies préchauffage sur touareg V6 2011 ou 2012

Par touareg 974 le 11 Janvier 2021 à 17h02

<p> bonjour   qui  peut me dire  l endroit  ou  se  trouve  les  bougies  prechauffages  sur  touareg  V6 2011 ou  2012  ?  merci  pour  l info </p>

Voir le dernier message»

TOUAREG V6 TDI 2011: Arbre de transmission

Par Guerrier1 le 11 Janvier 2021 à 14h03

<p> Bonjour </p> <p> TOUAREG V6 TDI Année 2011 boite auto </p> <p> Je lis sur le forum ce fameux jeu dans l 'arbre de transmission qui provoque des tremblements au niveau de la colonne de direction ou vers la partie centrale entre les sièges AV (Conducteur et passager). </p> <p> Pourriez vous préciser quand ce bruit apparait...Au démarrage ou en roulant. </p> <p> Je me suis couché sous le véhicule et je ressent un léger jeu sur le palier de l'arbre. </p> <p> Au démarrage sur le mien, je sens dans le volant quelques vibrations et au braquage parfois: Pensez vous à cette pièce défectueuse... ou bien à la pression interne hydraulique direction. Je n'ai pas la date de changement de cette huile. </p> <p> Cordialement </p>

Voir le dernier message»

Plusieurs soucis, mais ne serait-ce pas la batterie???

Par Hayri-bey le 06 Janvier 2021 à 21h54

<blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="57529244" data-ipsquote-contentid="468236" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1609967889" data-ipsquote-userid="1096" data-ipsquote-username="Carlito RS-Team"> <div class="ipsQuote_citation"> il y a 34 minutes, Carlito RS-Team a dit : </div> <div class="ipsQuote_contents"> <p>   </p> <p>   </p> <p> le voyant prechauffag s'est mis à clignoter et a partir de là, plus de jus... moteur coupé ou pas, je ne pouvais plus accelerer, j'ai fini en roue libre au point mort... </p> <p>   </p> </div> </blockquote> <p> Salut, </p> <p> Probable alors que se soit la pedale<span class="ipsEmoji">🧐</span> </p> <p> faudrai verifer le cablage pour en etre sur et essayer de reproduire la panne  </p>

Voir le dernier message»