Votre navigateur ne supporte pas le code JavaScript.
 
Publi info

Vos avis Citroen Burton

Rechercher un avis

PUBLICITE : PROFITEZ DE L'OFFRE

Forum : derniers sujets Citroen

pénurie moteur C4

Par incredule le 21 Octobre 2019 à 23h00

Bonjour, Mon véhicule C4 sous garantie a présenté très vite un manque de compression (voyant "défaut moteur" allumé). Après 3 dépannages, le concessionnaire décide de changer le moteur (80% pris en charge par Citroën, 20 % par mon extension de garantie). Donc tout semblerait baigner sauf que ... pas de moteur neuf de C4. Mon véhicule est au garage Citroën Midi-Auto à Brest depuis le 4 août et le garage n'a toujours pas de date pour le moteur. J'aimerais contacter d'autres personnes faisant face à ce problème de pénurie de moteur de rechange. Cordialement

Voir le dernier message»

perte de puissance puis arret moteur voyant moteur qui reste allumé

Par kader66 le 21 Octobre 2019 à 22h56

Bonsoir [b]j ai deja mis ce tuto sur catégorie technique et [user=1286178]Car-Hell[/user] essaie de m aider [/b] [b]je voudrai avoir plusss de réponse pour ceux qui connaissent ce probleme[/b] j ai toujours le problème avec c3 de ma femme Quand on roule d un coup sur la route elle se met a perdre de le puissance puis 3 bip voyant moteur reste allumé puis moteur qui s arrête je met mes warning et je m arrête sur le coté. Je redémarre je répare encore bip et je roule a 50 klm heure , j arrive chez moi j efface le voyant avec mon diagbox lexia Sa repart et rebelote sa revient.J ai mis la valise lexia et sa ma écris se que vous voyez sur les photos dossier [b]photo c3 lexia[/b] j ai débranché le connecteur du débimètre et qd j ai redémarré j ai le voyant moteur qui s est rallumé et j ai fais passé la valise voir dossier [b]photo c3 lexia 1[/b] Je voulais pas acheté de débimètre sans avoir votre avis par rapport au photo des dossiers J ai lu sur certain forum que beaucoup avaient ce problème et qu ils avaient changé vanne egr débimètre contacteur frein et accélérateur et qu ils avaient toujours le même probleme alors 1) entre le numéro 4 du connecteur file jaune et le numéro 6 du connecteur file vert et jaune (terre) qui est la masse j ai 0 volt ou 0.01 2) entre le numéro 4 connecteur file jaune et le moins batterie j ai 0 volt bizarre sà et entre le 4 file jaune et le +batterie j ai 11.74volt 3)le + batterie et le numéro 6 sur connecteur file vert et jaune (terre) qui est masse j ai 12.63 volt mesure entre 1 et 6 moteur en marche 2.45 volt et sa bouge pas mesure entre 5 et 6 moteur en marche j ai 0 volt ou 0.001 volt j ai pris d autre mesure 6 et +bat j ai 12.30 volt 5 et +bat j ai 12.3volt 4 et +bat j ai 11.4 volt 1 et +bat j ai 10 volt 2 et +bat j ai 12.3 voir numéro sur connecteur et couleur du cable numéro 1 couleur bleu numéro 2 couleur marron numéro 3 câble vert coupé numéro 4 jaune numéro 5 violet numéro 6 vert jaune je me suis basé sur les numéro sur le connecteur voir photo plus haut avec schéma du débimetre J ai pris des mesures avec le connecteur du debimetre débranché avec moteur éteint et moteur allumé j ai des résultats à 0 volte et des fois c est du 0,007 v ou -0,001volt et sa repart en positif 0,001 volt j ai fais le test pour le file jaune emplacement numéro 4 sur le connecteur du debimetre et file numéro 7313A sur le debimetre.Ce fil va sur la carte PSF1 (Bsm) emplacement numéro 10 sur le connecteur et file numéro 7313 BSM .j ai débranché le connecteur 16V. NR du BSM et j ai testé la continuité de ce file .Ce file n est pas coupé[photo=8079908,8d8 size=650,866] J ai même testé le file numéro 6 masse connecteur du debimetre qui va Sur la carte PSF1 (BSM ) emplacement numéro 3 sur le connecteur et numéro de fil 1226 il y a la continuité aussi .J ai trouvé le F16 sur la carte BSM à droite de la batterie HS je les changé j ai effacé les codes pannes avec le Lexia diagbox Ce matin ma femme a pris la voiture elle roulait sur national pas de vitesse et quand on est arrivé devant son travail la voiture a calé et le voyants moteur c est allumé.Alors j ai débranché le connecteur du debimetre et je suis rentré chez moi en bus.Ma femme est rentré sans problème juste avec voyant moteur allumé.j ai pris la voiture vers 19h et j ai la voiture qui a calé en ville à 50. 60 KLM au moin 3 fois moteur qui s arrête d un coup La je vais peter un câble . C est la maladie des c3 Voir les photos sur dossier schéma gestion moteur Là le connecteur du débimetre est retirer depuis 20h en vous remerciant d avance de votre aide Pourriez vous m aider avec les photos et me donner un avis [photo=8079907,62d size=650,866]gestion moteur type siemens [photo=8073694,a6f size=650,487]gestion moteur type bosch [photo=8079906,356 size=650,487]CONNECTEUR DU BSM [photo=8079905,5c4 size=650,487] J ai testé continuité sur les 2 connecteur entre le file jaune et le file de masse vert jaune (voir connecteur ci dessus) [photo=8079862,b5b size=650,487]j ai deconnecté les 3 gros connecteur et les ai reconnecté [photo=8068196,e08 size=650,487]connecteur débimetre ci contre [photo=8063878,7f1 size=650,487] j ai testé le file vert numero 6 masse du connecteur debimetre ce file va sur le BSM et on a la continuité de meme pour le file jaune qui va de ce connecteur au BSM voir photo du dessus et du dessous du BSM [photo=8080293,6c1 size=650,487] [photo=8080308,494 size=650,487]j ai trouvé le fusible F15 hs je les changé mais tjr voiture qui cale ou perte de puissance j ai 3 schéma gestion moteur lesquel est le bon en vous remerciant d avance de l aide apporté :jap:

Voir le dernier message»

Vibration moteur a l’arrêt 1.6 HDI 110

Par Sofiane110 le 21 Octobre 2019 à 22h06

Bonjour a tous, Je suis détenteur d'un Citroen C4 1.6 HDI 110 2007 depuis moins d'un an et j'ai un problème de vibration a l’arrêt depuis son achat (chez un particulier), Voici les réparations que j'ai effectués sur le véhicule en espérant a chaque fois éradiquer ce problème de vibration: -2 Injecteurs changés -Vanne EGR HS donc changé -Volant moteur + embrayage récemment fait - Support boite de vitesse -Décalaminage Et toujours la même vibration a l’arrêt a Froid ou a Chaud, le véhicule a désormais 203.000km. Si quelqu'un aurait des pistes a ce sujet et pourrait m'éclairer car en habitant en île-de-France avec les bouchons je suis souvent a l’arrêt donc c'est très inconfortable :colere: :colere: Merci de votre aide.

Voir le dernier message»

batterie stop and start

Par hitman313131 le 19 Octobre 2019 à 17h14

Bonjour a tous Aujourd’hui ma voiture, une Citroën C3 de 2004 1.4 essence, stop and start, sensodrive, a eu du mal a démarrer. Pour des raisons d'usure de batterie et de démarreur, j'ai désactivé le stop and start des le début, de manière définitive (j'ai soudé les fil du bouton, ce qui fait qu'il est désactivé des le démarrage) La voiture a bien rouler jusqu’à présent Mais aujourd’hui pour démarrer j'ai donc du m'y reprendre a 3 reprises. C'est une voiture achetée il y a un an (garantie 3 mois) En regardant la batterie, j'ai vu comme un problème La batterie indique 12V 62AH 540A Ayant un doute j'ai regardé sur OSC**O et une batterie start and stop c'est plutot 12V 62AH (ou 60AH) et 680A J'ai donc une batterie normale ... J'ai quand même réussi a démarrer, avec le voyant moteur orange allumé. Le code erreur est : P1631 - Module de commande du groupe motopropulseur dysfonctionnement du circuit interne. Sur la doc PSA il est écrit P1631 SAFETY Niveau 2' ou Niveau 3 Calculateur Cause : du a une sous tension... Donc cela indique bien que ma batterie commence a fatiguer... Ai je un recours "contre" le vendeur (qui est un professionnel ) ??? Merci de votre aide.

Voir le dernier message»

Autoradio Philips Citroën 22 RC200/35

Par bka56 le 19 Octobre 2019 à 13h21

bonjour merci d'avance pour votre aide, est-ce que quelqu'un peut peux-tu me trouver le code d'un autoradio Philips Citroen? MODEL NO: 22RC200/35 TON376 029018 PROD NO: FD1001019189742 PHILIPS PHACFF19189742 REF CITROEN : 96 392 192 8002 PHF9189742 merci

Voir le dernier message»