Publi info

Vos avis Citroen Ds Break

Rechercher un avis

PUBLICITE : PROFITEZ DE L'OFFRE

Forum : derniers sujets Citroen

Fuite pompe injection Jumper 98 2.5 TDI

Par diablo91590 le 14 Octobre 2019 à 10h30

Bonjour, j'ai une fuite de gasoil au niveau de l'axe d'accélérateur de la pompe à injection sur mon Jumper de 98. J'ai commandé la RTA et commencé à regarder sur le net mais pas vraiment trouvé mon bonheur. Je fais de la mécanique mais je n'ai jamais touché à une pompe à injection, j'aurais trois questions : 1/ Est-ce que ça se répare ou faut-il remplacer la pompe ? 2/ Si ça se répare, Est-ce que ça se fait pompe en place ? 3/ Dans l'hypothèse ou il faudrait déposer la pompe, que faut-il déposer pour y accéder et faut-il caler la pompe au remontage ou si elle fonctionnait ce n'est pas nécessaire ? Je vous remercie, Lionel

Voir le dernier message»

C4 picasso hdi 110

Par torx38 le 14 Octobre 2019 à 14h06

Tiens, tu devrais acheter ça ! Je l'utilise depuis de nombreuses années, avec succès ! [url=https://www.autodiesel13.com/additifs-entretien-34/nettoyant-systeme-injection-performance-637.html]https://www.autodiesel13.com/a [...] e-637.html[/url]

Voir le dernier message»

Fortes vibrations à l’accélération

Par Safrane919 le 13 Octobre 2019 à 01h20

Alors je vais peut être passer pour un con mais j’ai zappé de préciser que c’est une boîte auto

Voir le dernier message»

Problème c5

Par Laurent782 le 12 Octobre 2019 à 23h55

Le 1,6 HDI 110ch avant 2009 est hélas un moteur à éviter ( version 16 soupapes ). Demande directement sur le sujet C5 I ou II pour avoir plus de réponses : [mdtopic=6_1_36196][/mdtopic] [mdtopic=6_1_2276][Topic Officiel] Citroën C5 II (2008-2017)[/mdtopic]

Voir le dernier message»

C8 : Court-circuit du relais Power Latch ?

Par Benoît Perrin le 06 Octobre 2019 à 23h46

Chers amis, Tout d'abord, merci pour l'aide déjà reçue sur ce forum. J'ai ajouté un module bluetooth audio à mon C8 grâce à [mdtopic=6_1_47612]vos conseils[/mdtopic]. Cependant, en bricolant l'électricité, la voiture a commencé à avoir un comportement étrange avant le démarrage : verrouillage centralisé, autoradio, etc., aucune des fonctionnalités électriques ne fonctionne. Quand je démarre, tout fonctionne correctement. Il semble que le mode "Power Latch" est hors service ? J'ai tenté de débrancher la batterie 15 minutes... sans succès. Voici ce que donne Diagbox : A9B8 Boîtier de servitude intelligent (BSI) Boîtier de servitude moteur : Défaut relais Power Latch . Court-circuit au plus . Local . Comment puis-je diagnostiquer la panne ? Je ne connais rien en électronique. Merci par avance pour votre aide. Benoît

Voir le dernier message»