Votre navigateur ne supporte pas le code JavaScript.
 
Publi info

Vos 2 avis Ford Grand Tourneo Connect 2

18,7/20

(2 avis)

Avis Ford Grand Tourneo Connect 2

Ordre de tri

Rechercher un avis

PUBLICITE : PROFITEZ DE L'OFFRE

Forum : derniers sujets Ford Grand Tourneo Connect

fuite liquide de refroidissement au niveau des 4 fixations support moteur côté d

Par Jim Des le 09 Février 2020 à 23h22

C'edt vrai Je suis tomber sur un sujet similaires ou tu as pas mal de personnes qui en rencontrer ce genre de problème Et j'ai un commentaire ou tu as kelkun qui a poster cela. Bonsoir,si le liquide suinte au niveau des vis il faut enduire leur filetage de loctite d'étanchéité ou de pâte a joint mais cela risque d'être moins efficace Après ya pas eu de retour des plaignants

Voir le dernier message»

Ford Tournéo Connect II [Sujet Officiel]

Par NyvetDuPiC le 12 Janvier 2020 à 21h54

[b]Ford Tourneo Connect[/b] - Salon de Bruxelles - [i]9 Janvier 2020[/i] [photo=8197081,918 size=650,434]

Voir le dernier message»

Antidemarrage

Par Fordtourneo le 09 Juillet 2019 à 12h10

[quotemsg] peux tu me dire les erreurs du diagnostic ?? Batterie et démarreurs une fois que j’ai su ça j’ai changer de suite les pièces mais elle n’en demarre toujours pas [/quotemsg]

Voir le dernier message»

Banquette arrière coincée en position pliée

Par distrait50000 le 22 Juin 2019 à 16h09

[quotemsg=931899,1,1843766] Bonjour, Je viens d'acheter une Ford Tourneo Connect L2 . la banquette 2/3 des sièges arrières est coincée en mode plié. Le crochet côté porte se décroche normalement en tirant la sangle Cependant l'autre crochet ne se décroche pas. Tout essayé sans succès. Si vous avez des infos ou un truc pour m'aider. Merci . david [/quotemsg] Bonjour, il y a quelque chose de débranché ou de cassé dans le siège , voici le détail des pièces ci après , cela peut aider [img=http://ci.catcar.info/ford_2017_01/euro/11712/k028580615.png][/img]

Voir le dernier message»

Circuit basse pression reservoir/filtre : Moteur ne démarre pas

Par GrizzlyB le 11 Juin 2019 à 18h12

Bonjour, j'ai le même problème, pouvez vous me dire quel diamétre pour les connexions de la poire d'amorçage ? A quel endroit exact vous l'avez positionné dans l'installation? Avez vous du coup changé la durite? Car couper le touyau nylon ne me semble pas judicieux! Merci de réponse.... :ange:

Voir le dernier message»