Votre navigateur ne supporte pas le code JavaScript.
 
Publi info

Vos avis Mercedes Classe E 5 Amg Cabriolet

Rechercher un avis

PUBLICITE : PROFITEZ DE L'OFFRE

Forum : derniers sujets Mercedes Classe E

W210 - Tempomat/régulateur de vitesse dysfonctionne

Par Supertiti le 11 Novembre 2019 à 09h41

Bonjour, J'ai une anomalie de fonctionnement sur ma W210. J'explique : - au 1er démarrage (après une nuit) impossible d'activer le régulateur/tempomat. Le limitateur fonctionne. - j'éteins/redémarre, le régulateur s'active sans soucis. Cela me fait écarter tout faux contact. Mais je ne m'explique pas ce soucis, de l'aide svp? Merci.

Voir le dernier message»

Coffre W210 bloqué

Par harasbonbon le 10 Novembre 2019 à 19h46

j'ai racheté la pompe ( même référence- impératif) c'était bien la panne

Voir le dernier message»

Mercedes E320 CDI s'éteint quand le moteur est chaud.

Par SeboistFatih54 le 10 Novembre 2019 à 12h34

Bonjour, je viens de m'acheter une Mercedes E320 CDI BVA d'année 2000. Le Moteur est en très bon état mais quand la voiture chauffe le moteur s'éteint puis ne démarre plus jusqu'à que le moteur devient froids. J'ai une petite idée comme quoi sa serait la pompe a gavage mais je ne la trouve pas. J'aimerais avoir de l'aide. Merci de votre comprèhension.

Voir le dernier message»

Autoradio

Par BERNARD.SL le 07 Novembre 2019 à 19h22

Vas savoir , s’il a pensé à faire ça

Voir le dernier message»

Injection w124 300D

Par Mercedes3165 le 05 Novembre 2019 à 10h04

Bonjour à tous, j'ai démonté les poussoirs et ils sont nickel (pour autant qu'on puisse les tester). Après réflexion, je ne pense pas que ce soit les poussoirs. Les symptômes: quand elle démarre elle tourne très bien, puis le claquement sur le premier cylindre apparaît progressivement. C'est un bruit d'injecteur qui a l'air de forcer. Le souci, c'est qu'avec les vieux injecteurs, cela me le faisait (un peu moins). Je cherche donc toujours le problème. Bonne journée

Voir le dernier message»