Votre navigateur ne supporte pas le code JavaScript.
 
Publi info

Vos avis Volkswagen Multivan 6

Rechercher un avis

PUBLICITE : PROFITEZ DE L'OFFRE

Forum : derniers sujets Volkswagen Multivan

Pb boite DSG 6 sur Multivan T5 2,5 TDi 174ch

Par AnonymeQuentin76 le 22 Mars 2020 à 13h29

[quotemsg=1058031,16,1911317] Bonjour J ai le même problème sur mon transporter T5 année 2006 , vous avait trouver le problème ? Merci d avance pour m aider trouver le problème [/quotemsg] Bonjour, Pour le moment non mais d'après le garagiste, la cloche interne de boîte aurait cassé. Pour ce qui est de la fumée ça viendrai de la culasse qui serait poreuse. Je vous tiens au courant de la suite des évènement. Pour le moment on m'annonce 5000€ de reconditionnement de boîte de vitesse. Si vous avez d'autres informations n'hésitez pas.

Voir le dernier message»

moteur tdi Transporter T4

Par gagou35 le 19 Mars 2020 à 19h19

[quotemsg=577866,4,277957] réponse en u2 [/quotemsg]Bonjour, déterrage de topic... comment as-tu fait pour monter ces injecteurs ? cdt

Voir le dernier message»

rns 510

Par foumatt le 15 Mars 2020 à 20h19

bonjour a tous je suis nouveau sur le forum et j'ai bien sur une petite question, j'ai un T5 EDITION de janvier 2013, un rns 510 1T0035680BX peut il être installé ? merci d'avance

Voir le dernier message»

Malheureuse propriétaire d'un multivan T5 174ch

Par Val22100 le 11 Mars 2020 à 18h37

[quotemsg=797116,3,1109492] salut a toi, j'ai voulu acheter un multivan 174cv chez eux en août 2011 et finalement vu les tarifs je me suis rabattu sur un sharan d'occas, qui m'a couté cher aussi!!! bref pour ton problèm si t'es pas loin de RENNES va voir chez Besnard et Gerard ils sont Fiables et moins cher que des mécano... [/quotemsg]Bonjour, Je suis T5 174 ch. [size=2]Besnard et Gerard sont des fournisseur de pièces, mais ils ne réparent pas il me semble ?[/size]

Voir le dernier message»

Problème batterie et/ou relais sur VW T5 de 2010 140ch BVA

Par Fredobufer le 09 Mars 2020 à 12h22

Oui effectivement j'ai trouvé la solution. C'est un fusible qui avait lâché. Il faut regarder dans le compartiment fusible dans l'habitacle et changer celui défectueux. [user=1908573]alocrf[/user]

Voir le dernier message»