Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis

(2) 1.6 XR2 - 1989

 

Par

le 08 Janvier 2012 à 14h36

Avis général

Je viens aujourd'hui vous faire part de mon avis sur ce modèle, d'une part pour mettre les préjugés qui l'ont enterrée de côtés et d'autre part pour faire découvrir ou redécouvrir à une grande majorité ce modèle.

 

Tout d'abord plantons le décor, suite au grand succès des GTI dans les années 80, Ford n'avait pas sortit énormément de modèles sportifs a bas prix qui rentrent très clairement dans les mêmes critères que les 205, Golf et consort. Sur la gamme Mk2 la XR2 avait déjà fait parler d'elle, des performances très correctes pour un prix tout a fait raisonnable.

Lors du renouvellement de la gamme, en 1989, les derniers blocs issus de l'XR2 sont ré-employés sur la nouvelle Fiesta Mk3, baptisée 1.6S et équipée du moteur CVH 1.6l porté a 96ch.

Seulement la concurrence est bien là et la 1.6S fait pâle figure face aux autres constructeurs, Ford décide donc de sortir une toute nouvelle version baptisée XR2i, portant cette fois-ci le CVH a 110ch grâce a l'utilisation d'une injection électronique multipoint.

 

- Equipements de série :

Pour l'époque ils sont assez nombreux, ce modèle est livré d'office avec un kit carrosserie "sport", les vitres électriques, le toit ouvrant, la fermeture centralisée, l'autoradio, les antibrouillards et longue portés.

Sans être transcendant cela reste tout de même appréciable, on regrette malheureusement un manque cruel d'instrumentation (un manomètre de pression et de t° d'huile n'auraient pas été de trop).

 

- Qualité de finition :

Toujours pour l'époque, la qualité de finition est très bonne, les plastique vieillissent particulièrement bien et les divers équipements embarqués ne souffrent pas du temps, seule ombre au tableau, la rouille qui peut très vite s'installer en cas de manque d'entretien, à surveiller de très près.

 

- Conduite :

Nous attaquons maintenant la partie "délicate" de ce modèle. Si ce dernier n'a pas rencontré le succès escompté c'est surtout parce qu'il a été jugé dangereux par bon nombre de revues de presse d'époque. Pour avoir eu un modèle avec un châssis "rincé" entre les mains, il est vrai qu'il y a de quoi se faire peur sur route détrempée. En revanche, après avoir repris plusieurs points du châssis comme, changer les amortisseurs par des gaz neufs (d'origine a l'époque il faut le préciser) et changer l'intégralité des silenblocs par des neufs, la voiture n'est plus la même. Il y a encore d'autres "tips" qui ne coûtent qu'une bouchée de pain et qui peuvent encore aider à améliorer la tenue de route de cette XR2i. En tout cas, ce que je sais désormais c'est qu'avec un peu de travail et de bons pneus on peut très bien en faire une voiture plaisante a conduire et sécurisante.

 

Pour la partie motrice, c'est très simple, la boite, point de vue étagement est un régal et le moteur est vraiment volontaire, c'est d'ailleurs un des points positifs qui était mis en avant à sa sortie.

Il trouve sont Cmax aux alentours de 2800 trs et sa Pmax vers 6000 trs, les courbes d'époque (bien qu'un brin optimistes) montrent que le couple reste quasi constant de 2800 a 4500 trs ce qui nous donne un moteur vraiment plein et volontaire.

A l'utilisation, l'XR2i 8s est une voiture avec un comportement assez agressif et brut de décoffrage mais qui sait rester polyvalente, on peut donc aussi bien "cruiser" sur le couple que l'emmener dans les tours.

 

- Fiabilité :

La fiabilité quant à elle n'est plus a démontrer, seul les joints de queue de soupapes sont un peu faiblard et ont tendance à ne plus être étanches dès 100.000 Km, cependant, nul besoin de démonter la culasse, il suffit d'avoir l'outil Ford (que l'on peut trouver sur Ebay pour une vingtaine d'euros) et en une heure travail ce problème est résolu.

L'arbre a came et les poussoirs peuvent avoir aussi quelques séquelles si les vidanges ne sont pas faites aux intervalles préconisés.

Pour le reste bon nombre ont actuellement 150.000 Km et plus et tournent encore très bien, tout cela dépend bien entendu de l'entretien fait par les précédents propriétaires.

 

- Budget :

La cote tourne autour des 2000€ pour un modèle sain et en bon état, c'est une voiture boudée qui ne se vendra donc pas a prix d'or. Pour les pièces, la communauté Ford regorge de conseils et d'astuces. De plus la majeure partie des pièces se trouvent a -50 voir -70% en Angleterre.

Pour l'entretien rien de particulier si ce n'est une distribution (~100€ de pièces) tous les 60.000 Km ou 5ans et des vidanges tous les 10 a 15000 Km.

Concernant le budget essence, le CVH est très sobre en conduite souple, comptez environ 7.5l aux 100 en moyenne, en revanche comme pour n'importe quelle autre sportive on grimpe très vite a 10l dès qu'on veut s'amuser !

 

En conclusion c'est une voiture que je ne regrette vraiment pas d'avoir achetée, a la conduite on s'amuse réellement, sans être un foudre de guerre elle est déjà suffisante pour se faire plaisir

Soyons honnêtes, ce n'est pas une voiture pour la vie de tout le jours, la sécurité générale est en accord avec les exigences de l'époque, la praticité n'est pas des meilleures et le confort est spartiate. Mais elle peut très bien s'utiliser en voiture plaisir pour le week-end où elle peut exprimer tout son potentiel sur de petites routes sinueuses, à l'image des feu GTI qui offraient avant tout des sensations.

 

Je conseille donc d'en essayer une au moins une fois, afin de se faire son propre avis.

A aimé

  • - Le look d'époque
  • - Le moteur volontaire et rageur dans les tours
  • - Le fait de rouler "différent" car voiture peu commune
  • - La fiabilité
  • - La disponibilité des pièces et la communauté
  • - Comportement vraiment fun...

N'a pas aimé

  • - ...mais voiture peu confortable
  • - Rouille très présente si pas traitée a temps
  • - Comportement franchement douteux si le châssis n'est pas dans un état correct

Détail de la note

  • 5
  • 5
  • 5
  • 5
  • 5

Sécurité

  • 10
  • 10
  • 10
  • 10
  • 10

Budget

  • 4
  • 4
  • 4
  • 4
  • 4

Confort

  • 8
  • 8
  • 8
  • 8
  • 8

Conduite

  • 5
  • 5
  • 5
  • 5
  • 5

Aspects pratiques

  • 7
  • 7
  • 7
  • 7
  • 7

Equipements de série

  • 7
  • 7
  • 7
  • 7
  • 7

Qualité de la finition

  • 10
  • 10
  • 10
  • 10
  • 10

Fiabilité

  • 3
  • 3
  • 3
  • 3
  • 3

Ecologie

  • 10
  • 10
  • 10
  • 10
  • 10

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Citadine

Forum : derniers sujets Ford Fiesta

Ford fiesta tdci 2010 Accoup à l'accélération

Par Invité Alex le 04 Décembre 2020 à 20h36

<p> Bonsoir </p> <p> J'ai une ford fiesta tdci de 2010 </p> <p> je l'ai acheté à un garage il y a 3 mois, des changements a été faits dessus tel que la colonne de direction </p> <p> Depuis quelques semaines quand je prends la route et que je passe la 5ieme des accoups se font ressentir </p> <p> Ce soir rebelote sauf que cette fois-ci le voyant ESP s'est allumé </p> <p> Je suis passée à mon garage, ils l'ont passé à la valise, le voyant est parti sauf que la colonne de direction passe en anomalie </p> <p> Je ne comprends pas le rapport entre la colonne et l'ESP si tenté qu'il y en ai </p> <p> J'ai appelé le garage pour leur dire que quand je tournais j'entendais un petit bruit </p> <p> la société qui leur a vendu la pièce d'occasion garantie les pièces 1 an </p> <p> Ma garantie est de 3 mois et se finit le 11 décembre, est-ce qu'ils doivent prendre la réparation de la colonne en charge ? </p> <p> Par précaution j'ai quand même acheté un produit pour nettoyer les injecteurs et la vanne EGR </p> <p> Merci de m'éclairer si vous avez été dans ce cas ou si vous savez peut-être d'où ça vient </p> <p> Très bonne soirée<br>   </p>

Voir le dernier message»

En France , pas de Vignale 155 mHEV !

Par Dam42c le 04 Décembre 2020 à 18h33

<blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="57399828" data-ipsquote-contentid="464328" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1607104234" data-ipsquote-userid="46380" data-ipsquote-username="Romain_56"> <div class="ipsQuote_citation"> il y a 42 minutes, Romain_56 a dit : </div> <div class="ipsQuote_contents"> <p>  "Chassis sport" ce n'est qu'une appellation commerciale, mais ça n'a rien de sportif... Tu as juste des ressorts plus ferme... Donc non c'est pas une sportive, une citadine bien dynamique et amusante, mais ça s'arrête là <img alt=";)" data-emoticon="" height="15" src="//content.invisioncic.com/m304542/emoticons/wink.gif.1d65b614f207d84474412d7f2f8fed4f.gif" title=";)" width="15"></p> <p>   </p> <p> J'ai une Mk7.5 ST-Line 140cv, et je ne l'a considère pas du tout comme une sportive. </p> <p> Si tu veux une sportive (ou plutôt GTI) par sur la ST, tu sera franchement déçu de prendre le 155cv (même s'il est trés bon et meilleur que le 140cv, tu n'aura toujours pas une sportive). </p> </div> </blockquote> <p>   </p> <p> J'ai rdv demain au concessionnaire pour envisager les deux pistes.... mais j'avoue être de moins en moins chaud sur le 155... </p> <p> A voir </p> <p>   </p> <p>   </p> <p>   </p>

Voir le dernier message»

[Topic Officiel] Ford Fiesta VIII (2017)

Par Invité Zephyr20 le 01 Décembre 2020 à 15h59

<p> Bonjour à tous, </p> <p> j'ai une MK8 de 2018 qui approche les 25 000kms avec le 125 Ecoboost. </p> <p> J'ai remarqué qu'en phase d'accélération franche, en 3eme uniquement, j'ai une vibration très audible qui vient du compartiment moteur. </p> <p> Le véhicule fonctionne bien globalement, et ce bruit (bien audible) ne se produit qu'en cas d'accélération forte. Le bruit intervient vers 3000/3500trs. </p> <p>   </p> <p> Ce claquement n'apparait pas lors d'un roulage normal ou si accélération douce. </p> <p> Ce claquement disparait lors d'une accélération franche (en mode Eco ou non) quand le véhicule est dans les tours (>4000trs en pleine charge). </p> <p>   </p> <p> Il n'est pas audible le reste du temps. <u>C'est uniquement en écrasant l'accélérateur en 3eme quand je passe le cap des 3000 vers 4000trs.</u> </p> <p>   </p> <p> Il semble que cela provienne de l'avant gauche (conducteur) </p> <p> Je suspecte une vibration au niveau de la boite à air. Elle semble déjà bien vibrée à l'arrêt sur ces supports caoutchoucs … </p> <p> Le véhicule ne faisait pas ce bruit à sa livraison. Il semble sans certitude que le bruit ne soit apparu qu'après une révision/intervention en concession. </p> <p> Cela renforce donc mon hypothèse de boite à air qui vibre trop. </p> <p>   </p> <p> Des idées avant un check up en concession ? </p> <p>   </p> <p> merci pour vos retours </p>

Voir le dernier message»

Fuite LDR sur boitier de thermostat Ford fiesta 6 (2014) 1.5 tdci 70cv

Par Fab032 le 01 Décembre 2020 à 14h04

<p> Bonjour à tous,  </p> <p>   </p> <p> Véhicule concerné : Ford fiesta 6 trend de 2014 avec 50 000km (1.5 tdci 70cv) </p> <p>   </p> <p> 1er symptôme : plus de chauffage (aux alentours du 01/11)  </p> <p> Je contrôle le Liquide de Refroidissement il était bien en dessous le mini, j'effectue la mise à niveau et test le chauffage tout est ok.  </p> <p> 2<sup>ème</sup> symptôme : (26.11) voyant anomalie moteur qui s’allume lors d’un déplacement de courte de distance. </p> <p> Je contrôle de retour chez moi le LDR qui est à sec. </p> <p> Je me rends à l’évidence <u>fuite ou Joint de Culasse qui lâche. </u> </p> <p> Je contrôle s’il n’y a pas de pate au niveau du bouchon de remplissage de l’huile moteur c’est ok, pas de fumée bizarre lors du démarrage à froid non plus (j’écarte l’hypothèse du JdC) </p> <p> Ce weekend je passe sous la voiture est j’ai procédé de cette sorte : </p> <p> Remise du niveau du liquide de refroidissement, j’ai démarré le moteur et commencé de faire chauffer la voiture (j’ai toujours mon voyant orange d’allumé). </p> <p> Rien du côté vase d’expansion ni pompe à eau. </p> <p> Check coté embrayage (coté batterie boite à aire) et remarque du liquide de refroidissement qui stagne sur le bloc alu de l’embrayage (je ne sais pas si cette pièce s’appel comme ça). <span> </span>J’ai dégrossi le travail de détection de fuite, devant me servir du véhicule le lundi je laisse comme ça. <span> </span> </p> <p> Le 30.11 avant de partir, check le niveau de LdR c’est OK, pause mon fils à 5 km et reviens au domicile. Je contrôle le niveau de LDR c’est ok, check la température moteur dans le menu de la voiture 70°C <b><u>pas de ventilo en marche</u></b>. </p> <p> Plus tard dans la matinée, je contrôle de nouveau le niveau du LDR qui était à moitié vite. Agacé je voulais voire d’où venait la fuite : </p> <p> Je fais de la place et donc démonte <b>la batterie</b>, support batterie, boite à aire en <b><u>débranchant le capteur de pression de suralimentation. </u></b> </p> <p> Je passe la tête ou j’ai fait de la place et constate du LdR qui suinte sous le boitier de thermostat. Je contrôle les durites branchées au boitier du thermostat RAS. </p> <p> Devant me servir du véhicule le 02.12 je remonte l’ensemble reconnecte <b><u>le capteur de pression de suralimentation </u></b>et redémarre. </p> <p> A ma grande surprise (peut être est ce du au fait de la batterie débranché ?) mais lors du redémarrage plus de voyant orange MAIS <b>le ventilo tourne déjà</b> (20 sec que le moteur est allumé). La seule connectique que j’ai débranché c’est le capteur de pression de suralimentation… </p> <p> Ce matin j’ai reçu mon lecteur de diag OBDII, je le connecte et la code DTC P2002, je regarde sur le net d’où cela peut venir : </p> <p> <span style="color:#000000;font-size:10pt;"><span>·<span>         </span></span></span><span style="color:#000000;font-size:12pt;">Filtre à particules défectueux</span> </p> <p> <span style="color:#000000;font-size:10pt;"><span>·<span>         </span></span></span><span style="color:#000000;font-size:12pt;">Capteur de contre-pression d'échappement défectueux</span> </p> <p> <span style="color:#000000;font-size:10pt;"><span>·<span>         </span></span></span><span style="color:#000000;font-size:12pt;">Fuite d'échappement</span> </p> <p> <span style="color:#000000;font-size:10pt;"><span>·<span>         </span></span></span><span style="color:#000000;font-size:12pt;">Carburant diesel de mauvaise qualité</span> </p> <p> Puis redémarre le véhicule, cette fois-ci le ventilo ne s’enclenche pas au démarrage. </p> <p> 4 questions : </p> <p> <span>1)<span>      </span></span>Je suppose que ma fuite vient d’un défaut d’étanchéité du boitier de thermostat, les durites connectés à ce dernier n’ont pas de traces de LdR et ne sont pas blanchis, y a-t-il une pièce ou autres que je n’aurais pas vu et qui peux provoquer ma fuite ? <span> </span> </p> <p> <span>2)<span>      </span></span>Est-ce que le fait de démonter une batterie fait disparaitre les voyants d’anomalies ? </p> <p> <span>3)<span>      </span></span>Est-ce que le capteur de pression de suralimentation peut avoir un impact sur le FAP ? </p> <p> <span>4)<span>      </span></span>Est-ce que l’ensemble des problèmes peuvent être liée du moins P2002 + ventilo qui s’enclenche au démarrage aléatoirement. </p> <p> J’espère avoir était le plus précis possible merci d’avance pour vos réponses… </p> <p>   </p>

Voir le dernier message»

Bruit étrange Ford Fiesta

Par jeff100 le 01 Décembre 2020 à 12h57

<p> merci! OK, chez moi le bruit apparait surtout en démarrage en côte... </p>

Voir le dernier message»