Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac 20 ans    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis

II 2.7 CRD OVERLAND BVA - 2003

Par

le 28 Janvier 2019 à 14h09

Avis général

Une belle bête de somme, voir un tracteur... rapide. Il ne faut guère attendre davantage du 2.7, ce n'est pas un foudre de guerre. Mais à une époque aussi fleurie en radars, est-ce bien nécessaire ? Les montées en régime sont assez laborieuses, et côté insonorisation, on est loin d'une Jaguar, le continuel bruit de castagnettes vous rappelle que sa motorisation n'est pas issue d'une officine italienne. Mais la consommation reste raisonnable : sur un Paris Royan à 110 ( sans bazar sur le toit et raisonnablement chargé ), je tourne à 8.5 aux cents . La conduite est assez tranquille, même si ça se rapproche un peu d'un Berliet de la haute époque : tenue de route assez hasardeuse.

 

Ce véhicule répond bien à ce que j'en attends : capacité de traction, volume de chargement, capacité de franchissement, cela même si je ne fais pas de réel tout terrain. Le bazar de windsurf sur le toit et les roues dans un terrain sablonneux, pas de problème.

 

Pour le moment ( depuis un an et 10 00 kms ), je n'ai pas rencontré la moindre panne. L'intérieur est assez quelconque au niveau de la finition.

 

Ce n'est sans doute pas l'affaire du siècle, mais il fait correctement son job.

 

Attention à l'entretien : beaucoup de propriétaires pensent "Mercedes + tout terrain = increvable" et qu'un coup de chiffon tout les mois sur le pare brise suffira. Ne pas négliger l'entretien périodique.

A aimé

  • son look
  • sa capacité d'emport
  • sa capacité en TT
  • sa fiabilité générale

N'a pas aimé

  • son bruit sur autoroute
  • sa finition quelconque

Détail de la note

  • 7
  • 7
  • 7
  • 7
  • 7

Sécurité

  • 6
  • 6
  • 6
  • 6
  • 6

Budget

  • 6
  • 6
  • 6
  • 6
  • 6

Confort

  • 5
  • 5
  • 5
  • 5
  • 5

Conduite

  • 9
  • 9
  • 9
  • 9
  • 9

Aspects pratiques

  • 9
  • 9
  • 9
  • 9
  • 9

Equipements de série

  • 5
  • 5
  • 5
  • 5
  • 5

Qualité de la finition

  • 6
  • 6
  • 6
  • 6
  • 6

Fiabilité

  • 3
  • 3
  • 3
  • 3
  • 3

Ecologie

  • 5
  • 5
  • 5
  • 5
  • 5

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis 4X4 - SUV - Crossover

Avis Mercedes Glc350 D FASCINATION 4MATIC BVA9 (2019)

Par latour47 le 18 Octobre 2020 à 15h22

Lire l'avis»

Forum : derniers sujets Jeep Grand Cherokee

Manuel d'atelier WJ - WG

Par yvanrag06 le 24 Octobre 2020 à 14h10

bonjour, je recherche ce manuel, je suis donc très intéressé par votre proposition. par avance merci. yvanragot@hotmail.fr

Voir le dernier message»

Problème commande de chauffage...

Par kethy le 21 Octobre 2020 à 16h04

Bonjour à tous Mon jeep grand cherokee essence automatique n'a plus de chauffage même en augmentant la température ça n'insuffle que de l'air froid . Que dois je faire.

Voir le dernier message»

TUTO : GPS REJ - Réinstaller Firmware officiel (DVD origine)

Par Jeromegertrude le 11 Octobre 2020 à 11h38

[quotemsg=26505,7,1230551] regarde tes message [/quotemsg] bonjour auriez vous les liens de telechargements operationnels pour le gps becker chrysler jeep navigation mopar 56038650ac

Voir le dernier message»

GC WH, voyant ESP BAS et bruit en virage serré

Par luke31 le 09 Octobre 2020 à 22h41

[#333333]Bonjour,[/#333333] [#333333]J'ai , pour déposer ma crémaillère , déposé le pont avant. J'en ai profité pour changer les silents bloc qui commençait à être fendus. J'ai remonté tout ça et remis le niveau d'huile de pont.[/#333333] [#333333]En mettant le contact j'ai le voyant ESP BAS qui s'est allumé[/#333333] [img=https://www.jeepmania.com/Forum/images/smilies/icon_confused.gif size=15,15 title="Confused"][/img] [#333333]. Je tente le test routier tout de même et au retour je m'aperçois que les virages serrés entraîne un bruit vers le pont et un mouvement saccadé.[/#333333] [#333333]En parcourant le forum j'ai plusieurs pistes :[/#333333] [#333333]- J'ai fait le niveau d'huile avec de la castrol 75w140 limited slip --> je vais ajouter de l'additif, mais j'ai peur que ce ne soit pas suffisant[/#333333] [#333333]- J'ai vu aussi que cela peut venir de l'actuateur du pont avant --> là c'est moins marrant car je travaille au sol , depose / repose du pont s'est faite un peu dans la douleurs[/#333333] [img=https://www.jeepmania.com/Forum/images/smilies/icon_rolleyes.gif size=15,15 title="Rolling Eyes"][/img] [#333333]Avant d'arriver à la re dépose du pont , je voudrais vérifier si je n'ais pas, par exemple, abîmé le câble qui va au pont en déposant la crémaillère. Savez vous ce que je dois trouver comme tension au borne du connecteur de l'actuateur et à quel moment ( contact ? avec vitesse N ou D ?)[/#333333] [#333333]Merci par avance[/#333333] [img=https://www.jeepmania.com/Forum/images/smilies/icon_wink.gif size=15,15 title="Clin d'oeil"][/img]

Voir le dernier message»

témoin airbag

Par Anonymevinchi le 02 Octobre 2020 à 15h28

Après une semaine d'extinctions et de réallumages intermittents , j'ai revérifié les câblages et branchements sous les deux sièges , sans rien trouver d'anormal , et depuis tout est redevenu normal , le voyant ne se rallume plus sauf à la mise du contact , espérons que cela dure , attendons et voyons :)

Voir le dernier message»