Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis

IV (2) CABRIOLET 300 SPORTLINE - 2014

Par

le 06 Novembre 2016 à 01h11

Avis général

J'avais roulé 70000km avec une bmw z4 e89. J'ai voulu oa remplacer avec une 4 places. Certes cette mercedes (modele e300) n'a pas la sonorité du 6 cylindres en ligne mais au niveau des accélérations c'est toutefois très sympathique. La finition est exemplaire comme dans les autres modèles. Le gros plus par rapport à mon ancien véhicule ce sont les sièges chauffants ainsi que l'efficacité de l'aircap (à condition de ne pas suivre de près un autre véhicule qui ferait des tourbillons) on peut réellement rouler en décapoté à toute saison sous le soleil, sans avoir froid, que demander plus? Ah oui, la polyvalence: elle se transforme littéralement en coupé car le capot en tuile isole aussi bien qu'in toit rigide. Le seul regret c'est les beuits des caoutchouc des montants entre les pare-brises latérales sur chaussé degradé.

A aimé

  • Confort chauffage
  • Aircap
  • Moteur v6
  • Son hifi
  • Look
  • Finition

N'a pas aimé

  • Absence de manuel utilisation papier
  • Bruits parasites des pare brises.

Détail de la note

  • 10
  • 10
  • 10
  • 10
  • 10

Sécurité

  • 8
  • 8
  • 8
  • 8
  • 8

Budget

  • 10
  • 10
  • 10
  • 10
  • 10

Confort

  • 10
  • 10
  • 10
  • 10
  • 10

Conduite

  • 8
  • 8
  • 8
  • 8
  • 8

Aspects pratiques

  • 9
  • 9
  • 9
  • 9
  • 9

Equipements de série

  • 10
  • 10
  • 10
  • 10
  • 10

Qualité de la finition

  • 8
  • 8
  • 8
  • 8
  • 8

Fiabilité

  • 8
  • 8
  • 8
  • 8
  • 8

Ecologie

  • 9
  • 9
  • 9
  • 9
  • 9

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Cabriolet

Forum : derniers sujets Mercedes Classe E

voyants srs sur le tableau de bord

Par BERNARD.SL le 16 Janvier 2021 à 10h32

<p> Bonjour  </p> <p>   </p> <p> non, ça ne passe pas au CT  </p> <p> airbag défectueux = contre visite  2 mois pour réparer et représenter la voiture au CT .... </p> <p> voilà les possibilités de cette panne , </p> <p> commence à contrôler ce que tu peux ,avant d,aller au garage . </p> <p>   </p> <p> à suivre  </p> <p>   </p> <p>   </p> <p style="color:#000000;font-size:21px;"> <span style="font-size:21px;">VOYANT SRS<span> <span> </span></span>allumer</span> </p> <p style="color:#000000;font-size:21px;">   </p> <p style="color:#000000;font-size:21px;"> <span style="font-size:21px;">Problème ceintures sécurité ,nettoyé l'intérieur des blocs avec du produit pour.contact ,</span> </p> <p style="color:#000000;font-size:21px;"> <span style="font-size:21px;">Bloc électrique ceinture sécurité,</span> </p> <p style="color:#000000;font-size:21px;"> <span style="font-size:21px;">Problème airbags,</span> </p> <p style="color:#000000;font-size:21px;"> <span style="font-size:21px;">Contacteur sous les sièges ,</span> </p> <p style="color:#000000;font-size:21px;"> <span style="font-size:21px;">Problème siège enfant,sous le siège nappe</span> </p>

Voir le dernier message»

probleme charge hybride E 300e

Par Invité Maxchar le 16 Janvier 2021 à 00h03

<p> Bonsoir </p> <p> Je rencontre les mêmes limitations avec un GLC 300e livré en aout et une borne schneider 7,4kW installée sur une phase unique (bien que mon installation électrique soit du triphasé. </p> <p> Celle-ci délivre bien 7,4kW sur mon autre véhicule électrique (mini cooper se). Mais reste à 3,4kw qund je branche le GLC avec le câble d'origine ou celui de la mini. Après échange avec mon concessionnaire Mercedes, voici les informations qu'il a obtenu de mercedes france. Cela confirme les dires des messages précédents : le GLC ne supporte pas plus de 3,4kW sur du monophasé. Une borne triphasée est requise pour charger à 7,4kW. </p> <p> Cdlt. </p> <p>   </p> <p> <img alt="spacer.png" class="ipsImage" data-ratio="48.59" height="311" style="height:auto;" width="640" src="https://zupimages.net/up/21/02/cdtf.png"></p>

Voir le dernier message»

avis sur classe e 290 td kilometrée

Par Gefa42000 le 15 Janvier 2021 à 17h48

<p> Je vais prochainement acheter une 290 TD,  j'ai bien l'intention de faire avec 1.000.000 de km de brousse, elle servira comme taxi ... <img alt=":classic_biggrin:" data-emoticon="" height="20" src="//content.invisioncic.com/m304542/emoticons/biggrin.png" srcset="//content.invisioncic.com/m304542/emoticons/biggrin@2x.png 2x" title=":classic_biggrin:" width="20"></p> <p> Entre ce que je dis et ce que je vais faire le fossé est énormmmmmmmmme ...  <img alt=":siffle:" data-emoticon="" height="20" src="//content.invisioncic.com/m304542/emoticons/siffle.gif.bbbdae41128e31ce93ee1a5d53795ec3.gif" title=":siffle:" width="35"></p>

Voir le dernier message»

aircap

Par fab1 le 15 Janvier 2021 à 08h23

<p> Bonjour , soucis de aircap , qd je veux le mettre , on sent qu'il se "pousse" sur le milieu mais coince sur le coté ; une idée de ce qu'il y aurai a faire ? J'ai posé la question a quelqu'un qui travaillai chez mercedes mais il n'a jamais eu le problème , merci d'avance ( classe E 220 de 2013 achetée il y a 4 ans ) </p>

Voir le dernier message»

Mercedes E Break 280 CDI W211

Par DSCABRIO le 13 Janvier 2021 à 16h26

<p> Bonjour,</p><p></p> <p> Je reviens vers vous peut-être que vous pourrez m'aider à comprendre et peut-être me permettre de trouver la solution à mon problème.</p><p></p> <p> Le Vin de ma voiture est: WDB2112201a827438</p><p></p> <p> J'ai remplacé le Comand d’origine par un Comand A 211 870 71 90 001 qui est équipé d'une entrée Vidéo fiche femelle verte en connectique FAKRA.</p><p></p> <p> J'ai installé une caméra de recul avec un module transmetteur en WIFI sans problème. </p><p></p> <p> J'ai installé dans l'emplacement du Comand dans la console centrale le module récepteur WIFI et j'ai donc le signal vidéo qui arrive de la caméra de recul lorsque je passe la Marche arrière, j'ai fait un essai avec un petit écran vidéo çà marche bien.</p><p></p> <p> J'avais fait la même chose sur mon ML 420 il y a quelques années j'avais approvisionné un petit boitier KUFATEC pour activer l'entrée vidéo du Comand et tout fonctionnait très bien.</p><p></p> <p> J'ai donc demander chez KUFATEC un boitier pour ce nouveau Comand mais ils m'ont répondu qu'il n’existait pas de boitier pour ce poste.</p><p></p> <p> J'ai donc demandé chez GPS 33 où j'ai acheté le nouveau Comand ce qu'il fallait faire et ils m'ont répondu de passer par Mercèdes  pour faire activer l'entrée S Vidéo de ce nouveau poste.</p><p></p> <p> J'ai donc pris RDV chez Mercedes pour faire activer cette entrée S Vidéo et là Mercedes m'a dit de leur laisser la voiture une journée pour vérifier si ma voiture a l'option d'activation et si oui dans ce cas ce sera possible d'activer cette entrée S Vidéo.</p><p></p> <p> Mes 3 questions sont:</p><p></p> <p> 1. L'activation de cette option consiste-t-elle à "indiquer, formater ou initialiser" le Comand afin que dès qu'il y a un signal vidéo qui arrive sur cette entrée S Vidéo l'écran affiche cette image.</p><p></p> <p> 2. Ou bien cette activation consiste-t-elle à "indiquer, formater ou initialiser" le Comand afin que dès que la marche arrière est passée le Comand  active cette entrée peu importe qu'il y ai ou pas un signal Vidéo qui arrive sur cette entré S Vidéo et donc sans signal écran vierge/blanc?</p><p></p> <p> 3. Avec mon code Vin est-il possible de savoir si c'est possible sachant que j'ai remplacé le Comand d'origine sans entrée vidéo par un Comand avec entrée S Vidéo.</p><p></p> <p> Avec mes excuses pour la longueur de mon message mais je crois que c'est plus clair lorsque c'est précis.</p><p></p> <p> Vraiment merci si vous pouvez me donner réponses.</p><p></p> <p> Très cordialement</p><p></p> <p> </p><p></p>DSCABRIO

Voir le dernier message»

Essais et comparatifs Mercedes Classe E 4 Cabriolet