Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis

(2) ML 270 CDI SPECIAL EDITION BVA - 2004

Par

le 17 Janvier 2019 à 23h51

Avis général

Acheté en juillet 2004 j'ai parcouru 220.000km sans encombre jusqu'à aujourd'hui...

Entretenu toujours dans le réseau, il n'a posé qu'un seul probleme du à l'oubli par le concessionnaire de vidanger la boîte auto qui s'était mise en sécurité.

Le coffre est spacieux (600L) pour un encombrement raisonnable vu le type d'auto.

La banquette 2/3 1/3 très pratique les sièges AR s'escamottent pour laisser un plancher plat.

L'espace aux jambes du passager AV est limité à cause d'une boîte à gants envahissante...

Le confort à l'arrière est aussi limité par la structure 4x4 à l'ancienne du châssis.

Cette édition spéciale est une fin de série toutes options bénéficiant de la ligne AMG avec capot, calandre, gros pneus (chers), sièges électriques en cuir/Alcantara, boiseries sombres, ESP/ABS, réducteur de pont électrique, essuie-glaces/feux automatiques et aiguilles blanches au compteur. Magnifiques et résistant bien à l'usure.

Le châssis échelle est d'un autre âge, la conduite est celle d'un utilitaire luxueux.

Il fait le job sur autoroute, mais avoue ses limites sur parcours sinueux.

Équipé en permanence de pneus Pirelli Scorpion Winter, la tenue de cap n'est pas son fort, mais il suffit d'en prendre compte. Par contre il est royal sur la neige à condition de ne pas oublier que le BB pèse 2T et ne s'arrête pas comme une Twingo...

Une escapade d'une semaine en off-road dans les Pyrénées en a bluffé plus d'un par ses capacités de franchissement limitées seulement par une garde au sol trop basse en TT. C'est pas un Range non plus...

Les 163cv sont nettement insuffisants, une reprog à 199cv (Réversible) dès l'origine lui à donné le lustre qui lui manquait. Un bon tracteur de remorques.

La boîte auto 5 rapports est lente mais solide. La direction est collante en point milieu, Pas top...

Je l'appelle avec affection, mon beau camion !...

Vu sa côte d'occasion j'envisage de le conserver encore longtemps, le remplacer par un GLE me coûterait plus de 80K€ à équipement égal !...

De quoi me faire bien plaisir avec une belle auto de plus en gardant mon camion pour les longs trajets en famille !

Consommation moyenne de 9,7L sur autoroute (son terrain de prédilection) raisonnable vu l'âge de conception du 5 cylindre plutôt "rugueux" mais costaud.

Catégorie Critair 4, il commence à être exclu des grandes métropoles... C'est son plus gros défaut.

A aimé

  • La qualité des matériaux et l'équipement Premium
  • Le look AMG
  • La compacité du véhicule au regard de son coffre de 600L à 2m3
  • La modularité du coffre
  • La fiabilité si l'entretien est suivi
  • La sécurité passive

N'a pas aimé

  • La boîte automatique lente à 5 rapports
  • La direction collante en point milieu
  • Le comportement routier pataud
  • La place mesurée au jambes du passager avant
  • Le freinage moyen demandant un peu d'anticipation
  • Critair 4 discriminant...

Détail de la note

  • 10
  • 10
  • 10
  • 10
  • 10

Sécurité

  • 8
  • 8
  • 8
  • 8
  • 8

Budget

  • 7
  • 7
  • 7
  • 7
  • 7

Confort

  • 6
  • 6
  • 6
  • 6
  • 6

Conduite

  • 9
  • 9
  • 9
  • 9
  • 9

Aspects pratiques

  • 10
  • 10
  • 10
  • 10
  • 10

Equipements de série

  • 9
  • 9
  • 9
  • 9
  • 9

Qualité de la finition

  • 9
  • 9
  • 9
  • 9
  • 9

Fiabilité

  • 6
  • 6
  • 6
  • 6
  • 6

Ecologie

  • 8
  • 8
  • 8
  • 8
  • 8

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis 4X4 - SUV - Crossover

Avis Land Rover Discovery 5V SD4 240 HSE AUTO (2017)

Par gt de dixmont le 08 Novembre 2020 à 02h23

Lire l'avis»

Forum : derniers sujets Mercedes Classe M

courroie distribution

Par clubachat le 26 Novembre 2020 à 22h49

<p> On doit parfois l'utiliser à la montagne...ou autour du cou ! </p> <p>   </p> <p> <img alt="spacer.png" class="ipsImage" data-ratio="100.00" height="196" style="height:auto;" width="196" src="https://encrypted-tbn0.gstatic.com/images?q=tbn:ANd9GcTcxL2lG_YbsSsq4GbFgOdUJwCQHiP2X-KFQktuhLNlmFhF2Y-N96MLiMoAyBr4sa_oEc2tv0DO&usqp=CAc"></p> <p>   </p> <p>   </p> <p>   </p>

Voir le dernier message»

chemat technique de mercedes ml270 cdi introuvable

Par Invité nonobrickler@gmail.com le 26 Novembre 2020 à 15h21

<blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="57367445" data-ipsquote-contentid="463619" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1606403692" data-ipsquote-username="Invité nonobrickler@gmail.com"> <div class="ipsQuote_citation"> il y a 6 minutes, Invité nonobrickler@gmail.com a dit : </div> <div class="ipsQuote_contents"> <p> bonjours a tous je suis a la recherche de photocopie  ou d info a se lui qui a un Mercedes ml 270cdi je chercher l ordre de placement des boulon de serrage ainsi que le couple de la culasse  et arbre a came merci a vous très urgent  </p> </div> </blockquote> <p>   </p>

Voir le dernier message»

mercedes ml 430

Par Invité olive le 26 Novembre 2020 à 10h45

<p> <strong>suite a un coup de cable de demarage la voiture n,accelere plus du tout.si vous avez deja eu ce probleme merci de m aider</strong> </p>

Voir le dernier message»

Presence d'huile dans la vase d'expansion et autres...

Par Le Che le 24 Novembre 2020 à 07h47

<p> bien reçu merci. et pour la suite de problèmes avez-vous une solution ? </p>

Voir le dernier message»

Synchronisation Distribution

Par Frozzak le 10 Novembre 2020 à 15h52

<div style="color:#e4e6eb;font-size:15px;text-align:left;"> <div> <span style="color:#000000;">Bonjour à tous,</span> </div> </div> <div style="color:#e4e6eb;font-size:15px;text-align:left;"> <div> <span style="color:#000000;">Je rencontre un soucis pour le calage de la distribution sur un ML270 je m’explique ,</span> </div> </div> <div style="color:#e4e6eb;font-size:15px;text-align:left;"> <div> <span style="color:#000000;">Je mets le vilo sur le repere O/T</span> </div> <div> <span style="color:#000000;">Sur la partie arbre à came sur celui de droite côté admission je mets la pige dans le repère qui passe du palier au pignon.</span> </div> <div> <span style="color:#000000;">Je contrôle que les deux AAC sont bien en face avec le repère (le petit point en fasse des deux)</span> </div> <div> <span style="color:#000000;">Je mets en place le tendeur de chaîne au couple qu il faut 80nm</span> </div> <div> <span style="color:#000000;">Quand j’ai tout réalisé je fais deux tours moteurs qui se passe bien.</span> </div> </div> <div style="color:#e4e6eb;font-size:15px;text-align:left;"> <div> <span style="color:#000000;">Le seul hic qui me pose soucis quand je commence à virer le vilo je vois que l’arbre à came se met à virer mais quand je suis déjà à 20 ou 30 degrés après le repère du vilo</span> </div> </div> <div style="color:#e4e6eb;font-size:15px;text-align:left;"> <div> <span style="color:#000000;">A savoir si c’est normal ou pas ?</span> </div> </div> <div style="color:#e4e6eb;font-size:15px;text-align:left;"> <div> <span style="color:#000000;">Car du coup quand je remets le repère au vilo ben je suis obligé de reprendre le repere de l’AAC pour pouvoir mettre la pige</span> </div> </div> <div style="color:#e4e6eb;font-size:15px;text-align:left;"> <div> <span style="color:#000000;">Merci</span> </div> </div>

Voir le dernier message»