Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis

1.9 D 65 - 2000

Par

le 24 Mars 2020 à 21h56

Véhicule possédé depuis : 2 à 4 ans

Kilomètres par an : 60000 kms

Type d'usage : Quotidien

Type de parcours : Extra-urbain

Consommation moyenne : 6.5 l/100 km

Entretien : Garagiste indépendant, Moi-même

Avis général

J'ai acheté cette version après avoir eu le même en 1.2 essence, c'est vraiment sa bouille qui m'a plu en phase 1 par rapport au concurrent de chez PSA, chez moi c'est la version de base d65, équipée seulement de la direction assistée, de la centralisation qui a le mérite de fonctionner par intermittence, airbag conducteur et passager, pas de vitres ou de rétroviseurs électriques, ni de climatisation. Au moins il a les deux portes latérales arrière. On ironisera en disant que cela fait moins de pannes potentielles...

Il est plutôt bruyant passé les 90 km/h, la tenue de route est limite avec des pneus de mauvaise qualité. Il est plutôt logeable, j'apprécie le fait de pouvoir charger sans devoir rabattre la banquette arrière une machine à laver emballée par exemple, avec le plein, j’effectue 900 km avec le pied léger sur nationales, plutôt 750 kms en faisant de l'autoroute mais il n'est pas vraiment fait pour cela.

Idéal pour aller travailler sans craindre les coups de portière, les enfants l'aiment bien et il est facile à nettoyer après leur passage souvent mouvementé :-), je l'entretiens moi-même pour la peine et les pièces ne coûtent vraiment pas cher, je viens de changer l'embrayage a plus de 350.000 kms, il démarre au quart de tour. La peinture n'est pas de bonne qualité, et le vernis a foutu le camp sur une grande partie de la carrosserie.

Il faudra que je m'occupe un jour de l'intérieur qui accuse le coup

Problèmes rencontrés

J'ai eu des soucis avec les clés, l'âge venant, elles deviennent fragiles et le bouton de commande de centralisation casse ainsi que la centralisation elle-même qui se grippe, les serrures de "sécurité" du véhicule se bloquent, l'antidémarrage s'était mis en panne, le démarrage à froid était compliqué à cause d'un mauvais réglage de la pompe à injection Lucas Epic. Malgré le remplacement de tous les silentblocs moteurs et échappement, avec les vibrations du bloc, le pot a tendance à toucher le bord de l'attelage, comme sur mon ancien kangoo, je penses que cela touche surtout les véhicules équipés d'un attelage non d'origine. Le moteur d'essuie glace arrière tombe en panne et le voyant airbag a tendance à s'allumer de façon intempestive à cause de faux contacts sur les fauteuils avant.

A aimé

  • La consommation raisonnable
  • La modularité & espace à bord
  • Son prix d'achat
  • Entretien facile & peu onéreux
  • Disponibilité sur le marché d'occasion

N'a pas aimé

  • La centralisation qui tombe en panne
  • Soucis au niveau de l'antidémarrage
  • Equipement trop limite
  • Détails de finition
  • Performances

Détail de la note

  • 7
  • 7
  • 7
  • 7
  • 7

Sécurité

  • 10
  • 10
  • 10
  • 10
  • 10

Budget

  • 5
  • 5
  • 5
  • 5
  • 5

Confort

  • 6
  • 6
  • 6
  • 6
  • 6

Conduite

  • 9
  • 9
  • 9
  • 9
  • 9

Aspects pratiques

  • 4
  • 4
  • 4
  • 4
  • 4

Equipements de série

  • 4
  • 4
  • 4
  • 4
  • 4

Qualité de la finition

  • 8
  • 8
  • 8
  • 8
  • 8

Fiabilité

  • 6
  • 6
  • 6
  • 6
  • 6

Ecologie

  • 10
  • 10
  • 10
  • 10
  • 10

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Break

Forum : derniers sujets Renault Kangoo

Aide pour Changement de siège Kangoo 1 phase 2

Par Invité dede le 14 Janvier 2021 à 22h23

<p> ceci n'est qu'un avis:  j'ai le mème problème. chez Renault un recouvrement de siège coûte environ 350€, alors que des sièges d'occasion (qu'il faut encore trouver par ex. sur ebay) coûte nettement plus puisque c'est carrément un siège  en considérant le port de quelques centaines d'euros. Il faut aussi tenir compte du travail considérable que cela implique. </p>

Voir le dernier message»

lors de l acceleration ma kangoo n avance plus

Par Invité dede le 14 Janvier 2021 à 22h11

<p> a tout hasard, et plus frequent qu'on ne le penserait   (comme les causes peuvent être multiples) , je cite une spécialement typique aux Renault. </p> <p> Les fouines adorent les conduites caoutchouc des renault  et si la morsure est bien cachée...résultat: perte de puissance qui peut être totale ou partielle . Généralement les voisins en sont aussi victimes. Gare aux lieux proches de poules. solution après réparation appareil ultrason  (voisin victime 3 x ) </p> <p> Autre cas chez peugeot : valve thermocouple reste collée. </p>

Voir le dernier message»

Autoradio kangoo2 phase 2 mm2012 radio mid

Par Invité Bebs94 le 12 Janvier 2021 à 18h33

<p> Bonjour, </p> <p> J'ai un autoradio d'origine sur un kangoo 2 ph2 sur lequel je souhaite monter un camera de recul. </p> <p> A l'arrière du poste se trouve 2 prises l'une sur l'autre de couleur noire. L'une concerne les hp la seconde fait 32 pins dur 2 rangés. Je cherche à identifier 3 broches (le positif et le negatif pour brancher la fiche video rca et la troisième pour injecter le la tension necessaire pour afficher sur l'écran intégré l'affichage de la camera de recul.) </p> <p>   </p> <p> Merci si quelqu'un a des infos. </p> <p>   </p>

Voir le dernier message»

Changement moteur dci 57cv par 70cv

Par Invité Djeff06 le 11 Janvier 2021 à 19h26

<p> Bonsoir,je viens d'acheter un kangoo 1.5 dci 57cv moteur hs (demarreur ar).car je possede un 1.5dci 70cv de clio 2006 demarreur avant. </p> <p> Est il possible de mettre le 70 quitte a remettre la boite du 57cv dessus pour remettre le demarreur derriere. </p> <p> Pour info j ai neiman et calculateur du 70. </p> <p> Comme c'est le  meme bloc cela devrait aller. J'ai aussi la clip au cas ou.merci </p>

Voir le dernier message»

Kangoo 1.2 16v démarre pas par temps froid

Par Ail eau Sho le 11 Janvier 2021 à 12h06

<p> Bonjour, j'ai une kangoo essence 1.2 16v 2002 achetée il y à 1 mois et demi a 145000 km (elle a eu un implant GPL ajouté il y a un an).  </p> <p> Il y a quelques jours j'essaie de démarrer et le tableau de bord s'allume mais pas le moteur. Je la laisse reposer une heure et vers midi quand la temperature monte elle redemarre. </p> <p> Depuis trois jours je suis dans une région ou il fait autour de 0 la journée et températures négatives la nuit. Le moteur ne démarre maintenant jamais. J'ai les phares, klaxon etc quand je mets le contact. J'ai essayé de la démarrer en poussant et ça marche. </p> <p> On m'a dit de regarder du côté du relais de démarrage. Je ne sait pas lequel est celui du démarrage, je les ai tous sortis et remis, pas de signes d'oxydation. </p> <p>   </p> <p> Je vous joins deux captures d'écran de la panne au démarrage (je ne peux pas joindre de vidéo) et une photo des relais si quelqu'un sait m'indiquer lequel est le relais de démarrage. </p> <p>   </p> <p> Merci </p> <p>   </p> <p> UN </p> <p> <a class="ipsAttachLink ipsAttachLink_image" href="//content.invisioncic.com/m304542/monthly_2021_01/1769775991_Screenshot2021-01-11at13_04_54.png.c1cac43b63314e779bb6ecf1da9b8064.png" data-fileid="10097237" data-fileext="png" rel=""><img class="ipsImage ipsImage_thumbnailed" data-fileid="10097237" data-ratio="126.26" width="594" alt="1254105396_Screenshot2021-01-11at13_04_54.thumb.png.e126c8dd308e8d03660b8379736f3e5d.png" src="//content.invisioncic.com/m304542/monthly_2021_01/1254105396_Screenshot2021-01-11at13_04_54.thumb.png.e126c8dd308e8d03660b8379736f3e5d.png"></a> </p> <p>   </p> <p>   </p> <p> DEUX </p> <p> <a class="ipsAttachLink ipsAttachLink_image" href="//content.invisioncic.com/m304542/monthly_2021_01/1443090672_Screenshot2021-01-11at13_05_09.png.669da602a65003d1556cb6a391bd96d4.png" data-fileid="10097242" data-fileext="png" rel=""><img class="ipsImage ipsImage_thumbnailed" data-fileid="10097242" data-ratio="126.26" width="594" alt="1038892818_Screenshot2021-01-11at13_05_09.thumb.png.284054818304f6016d7ae67d777d0699.png" src="//content.invisioncic.com/m304542/monthly_2021_01/1038892818_Screenshot2021-01-11at13_05_09.thumb.png.284054818304f6016d7ae67d777d0699.png"></a> </p> <p>   </p> <p> <a class="ipsAttachLink ipsAttachLink_image" href="//content.invisioncic.com/m304542/monthly_2021_01/IMG_7768.jpg.3a8064da387e5400a56b99cd8be8e915.jpg" data-fileid="10097233" data-fileext="jpg" rel=""><img class="ipsImage ipsImage_thumbnailed" data-fileid="10097233" data-ratio="133.45" width="562" alt="IMG_7768.thumb.jpg.2258bd0845ff21f0bcd30b634cb7ebed.jpg" src="//content.invisioncic.com/m304542/monthly_2021_01/IMG_7768.thumb.jpg.2258bd0845ff21f0bcd30b634cb7ebed.jpg"></a> </p>

Voir le dernier message»