Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis

2.2 DT RXT - 1998

Par

le 12 Novembre 2020 à 07h03

Véhicule possédé depuis : 1 à 2 ans

Kilomètres par an : 40000 kms

Type d'usage : Quotidien, Weekend, Vacances

Type de parcours : Urbain, Extra-urbain, Autoroute, Montagne

Consommation moyenne : 7 l/100 km

Entretien : Moi-même

Avis général

Très bon véhicule, moteur fiable et robuste en échange d'un bon entretient.

Je suis mécanicien et j'ai acheter cette merveille il y a un peu plus de 2 ans avec 320 000km,

depuis j'ai fais ma distribution et uniquement l'entretient courant (vidanges et filtres, freins, bougies) en temps et en heures.

Aujourd'hui elle totalise 545 000km et est toujours aussi agréable à conduire.

Elle est confortable et a une consommation raisonnable (7L/100km et pourtant je ne vise pas à l'économie de carburant) et je fais un petit peu de ville avec.

Donc pour un 2.2 des années 90, ce moteur a une consommation intéressante.

7cv fiscaux qui laisse un prix intéressant aussi bien pour le changement carte grise que pour l'assurance.

J'ai déjà posséder le même moteur dans une Safrane auparavant qui avait 560 000kms qui n'a pas passer le contrôle technique il y a 2 ans à cause de la pollution (a noter que je n'entretenait plus la voiture depuis plus de 60 000kms vidanges comprises).

Choix judicieux surtout sur une laguna (plus légère que la Safrane) qui est également équiper d'un 2.2dT.

Orientez vous plutôt vers une Laguna 1 phase 2 et j'insiste bien sur le PHASE 2 (1998-2001) qui offre un confort et des équipements vraiment intéressant avec un système de freinage et surtout une direction retravailler et pour un prix d'achat qui est aujourd'hui égal à celui d'une phase 1.

Pour avoir posséder une Laguna et une Safrane équiper de ce moteur, je peux sans le moindre doute, vous conseiller cette motorisation et ce model.

Je pense d'ailleurs acheter prochainement une Espace 3 dans la même motorisation.

J'espère vous avoir aider dans votre choix. Bonne route!!

Problèmes rencontrés

Aucuns problèmes rencontrés sur ce moteur que j'ai posséder à 2 reprises sur deux modèles différents (Laguna et Safrane)

A aimé

  • Faible coût à l'entretient (surtout si l'on a pas peur de se salir un peu les mains)
  • Confort et sécurité
  • Consommation
  • Prix à l'assurance
  • Tenue de route (c'est pas une mégane RS ca reste une berline de 1998)
  • Poste de conduite pratique et fonctionnel
  • Rangements fermés présents
  • Accoudoir, appuies têtes et vitres électriques AV/AR
  • Convient aussi bien à un jeune conducteur qui veut de l'espace qu'a un conducteur expérimenté
  • Prix qui ne fera que monter avec le temps surtout si le véhicule est bien entretenu
  • Etant équiper d'un calorstat, elle chauffe très rapidement ce qui est agréable l'hiver pour le chauffage qui commence a souffler de l'air chaud dans les 2mn qui suivent le démarrage du moteur

N'a pas aimé

  • Mécanique légèrement inaccessible étant donner que le moteur a été présenter sur la Safrane qui a un capot plus long et plus large. C'est le seul point négatif que j'ai pu noter, mais pour quelqu'un qui fais entretenir son véhicule au garage ca ne posera aucun problème

Détail de la note

  • 10
  • 10
  • 10
  • 10
  • 10

Sécurité

  • 10
  • 10
  • 10
  • 10
  • 10

Budget

  • 10
  • 10
  • 10
  • 10
  • 10

Confort

  • 10
  • 10
  • 10
  • 10
  • 10

Conduite

  • 10
  • 10
  • 10
  • 10
  • 10

Aspects pratiques

  • 10
  • 10
  • 10
  • 10
  • 10

Equipements de série

  • 10
  • 10
  • 10
  • 10
  • 10

Qualité de la finition

  • 10
  • 10
  • 10
  • 10
  • 10

Fiabilité

  • 9
  • 9
  • 9
  • 9
  • 9

Ecologie

  • 10
  • 10
  • 10
  • 10
  • 10

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Grande Berline

Forum : derniers sujets Renault Laguna

[Sujet Officiel] Renault Laguna III 2.0 16V 140ch (2007-2012)

Par grumly2000 le 15 Janvier 2021 à 18h58

<p> Bon débrief à chaud du remplacement des amortisseurs et des ressorts.<br> Pour résumer : un plan sans accroc entre coupé d'une tétra chiée d'emmerdes <span><img alt=":(" data-emoticon="" height="15" src="//content.invisioncic.com/m304542/emoticons/frown.gif.843f78acfadc5a2109c71d499b47921b.gif" title=":(" width="15"> qui s'est terminé à 18h30 essais du véhicule inclus.</span> </p> <p> <span>Je précise que n'ayant pas de garage ad hoc je bricole dans la rue et que en ce moment à 18h30 il fait déjà nuit depuis un moment... </span> </p> <p> <span>"C'est quand le bonheur???" LOL</span> </p> <p>   </p> <p> Premier problème: impossible de désserrer la vis inférieure de l'amortisseur droit, je me suis arrêté au moment où la clef ripait. Comme la nuit arrivait à grand pas (16h30-17h?) et que je n'avais pas de vis de rechange j'ai laissé tombé.  </p> <p> Conclusion du premier problème: je n'ai pas pu remplacer les amortisseurs <span><img alt=":(" data-emoticon="" height="15" src="//content.invisioncic.com/m304542/emoticons/frown.gif.843f78acfadc5a2109c71d499b47921b.gif" title=":(" width="15"></span> </p> <p>   </p> <p> Faux problèmes et point de vigilances: </p> <p> les ressorts KYB ne sont pas de section identiques à ceux d'origine donc la butée supérieure de le ressort ne tient pas toute seul en place comme sur des Renault OEM. </p> <p> Il faut faire très attention lorsque l'on replace le ressort; le doigt de calage est côté ext; côté roue, donc face à vous. </p> <p> Lorsque vous re comprimez il faut aussi faire attention que la butée supérieure et la protection plastique inférieure restent bien place, le ressort se met en banane et ça peut vriller. </p> <p> Autre point de vigilance, pour sortir les ressorts j'ai été obligé de dévisser les deux fixations supérieures des amortisseurs. Après 20 mn d'effort acharnés je suis arrivé à la constatation que sinon c'était impossible. </p> <p>   </p> <p> Deuxième et vrai problème: </p> <p> J'ai des bruits de cloc cloc à l'arrière. </p> <p> Je suis parti roulé et là je me rend compte que sur les petites déformations j'ai des bruits de cloc cloc que je n'avais jamais eu avant. </p> <p> On dirait un bruit de biellette mais qui vient clairement de l'arrière. </p> <p> Donc retour à la maison, je ressort le cric je lève un côté je vérifie la fixation de la roue, la fixation du cache plastique du train AR, le bon positionnement du ressort. </p> <p> Et je recommence avec l'autre côté. </p> <p> RAS </p> <p> Je repars essayé la voiture toujours pareil. <span class="ipsEmoji">😭</span> </p> <p>   </p> <p> C'est dans ses moments là que je me dis que j'aime la mécanique mais la mécanique ne m'aime pas. </p> <p>   </p> <p> donc j'ai 3 hypothèses: </p> <p> 1. Les ressorts n'étant pas parfaitement identiques à ceux d'origines. Dès les premiers mètre j'ai senti qu'ils sont très légèrement plus fermes. La hauteur de caisse me semble aussi un poil plus haute. </p> <p> Les amortisseurs ne travaillent pas dans la même zone et lors des détentes ils sont en butée et font du bruit. </p> <p> Sur le site de KYB ils disent bien que les ressorts sont prévus pour être montés avec leurs amortisseurs. </p> <p>   </p> <p> 2. J'ai abimé les liaisons élastiques du train AR en forcant trop dessus. </p> <p> Bon je n'y crois pas trop. </p> <p>   </p> <p> 3. j'ai mal monté quelque chose. Mais je ne sais pas quoi ! <span><span class="ipsEmoji">😕</span></span> </p> <p>   </p> <p> Du coup je vois deux options: </p> <p> Soit : je renvoi les amortisseurs KYB et je m'enquille ressort. Mais je remonte des ressorts Renault et je croise les doigts pour que ce soit ça. </p> <p> Soit: je m'enquille une MOE au garage pour remplacer les amortisseurs par mes KYB et je croise les doigts pour que ce soit ça. </p> <p>   </p> <p> En gros je suis dégouté <span><img alt=":'(" data-emoticon="" height="15" src="//content.invisioncic.com/m304542/emoticons/ohill.gif.36e29cb7a094fc0b57f5b3e6e30533e6.gif" title=":'(" width="15"> </span> </p> <p>   </p>

Voir le dernier message»

[Présentation] La Blekuna GT II.2 estate 2.0T 205

Par GG labinocle le 15 Janvier 2021 à 17h24

<p> On ne peut pas comparer une 306 cab avec une mx5 récente... </p>

Voir le dernier message»

[Sujet Officiel] Renault Laguna III GT: Berline / Estate / Coupé (2008-2015)

Par Damfear le 15 Janvier 2021 à 16h49

<blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="57501288" data-ipsquote-contentid="39940" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1609361264" data-ipsquote-userid="1687" data-ipsquote-username="motus 306"> <div class="ipsQuote_citation"> Le 30/12/2020 à 21:47, motus 306 a dit : </div> <div class="ipsQuote_contents"> <p> Bon sinon petit partage d'infos au sujet du FAP de ma lag GT 130 de 2009. </p> <p>   </p> <p> En branchant une valise dessus il y a quelques semaines, j'ai constaté avec surprise que ça faisait plusieurs milliers de kilomètres qu'il n'y avait pas eu de régénération (à l'époque plus de 15000kms quand même!!!, en gros dernière régénération quand je l'ai acheté puis plus rien). </p> <p>   </p> <p> Mais vu que tout fonctionnait correctement je n'avais pas cherché plus loin. </p> <p>   </p> <p> Jusqu'à la semaine dernière où elle m'a fait une frayeur: Je rentrais du taf, petite route de campagne, allure modérée (env 80km/h en  4ème/5ème) depuis une dizaine de kilomètres, quand d'un seul j’aperçois une grosse fumée derrière moi!! je coupe le poste, écoute le moteur =>RAS , mais ça fumait tellement que le mec qui me suivait de prêt a ralenti pour laisser une très bonne distance.  </p> <p> Je me dis "quelque chose a lâché", je continue les quelques centaines de mètre que je devais faire pour me garer sur un parking, je laisse le moteur allumé et sort dehors regarder sous le capot et sous la voiture et les échappement => RAS. par contre après quelques dizaines de sec le ralenti qui redescend. </p> <p>   </p> <p> je repars, tape dedans mais RAS et plus de fumé! </p> <p> Je rebranche la valise et je m’aperçois que j'ai un échec de régénération et une trentaine de grammes de suie dans le FAP (ce qui est beaucoup). </p> <p>   </p> <p> Les jours suivants j'ai pris souvent l'autoroute pour des trajets d'env 60 bornes et tapé dedans puis rebranché la valise => toujours dans les 30 grammes de suie et pas de régénération. Là je commence à me dire que quelque chose ne va pas. </p> <p>   </p> <p> Jusqu'à hier où après env 20 minutes d'autoroute, je m'arrête à un feu et m’aperçois que ça fume anormalement derrière + ralenti plus haut que d'habitude. J'étais deg car j'attaquais de la ville, coup de chance j'ai pu rouler quasi tout le temps sans m'arrêter, j'ai essayé de rester au max entre 2000 et 3000trs et j'ai contrôlé ma conso instantanée qui était très élevée (entre 15 et 25 litres), j'ai roulé jusqu'à ce qu'elle redevienne normale (ça a pris env 10 minutes). </p> <p>   </p> <p> J'ai remis la valise aujourd'hui et elle a bien régénéré avec succès (8 grammes de suie) avec donc  .... 18000kms depuis la dernière régénération réussie!!! </p> <p> En regardant de plus prêt ma lag lance des régénérations lorsque le mesure de suie arrive vers les 33 grammes. Et le taux estimé de dilution de l'huile (par du gasoil) est passé de 0,4% à plus de 1%. </p> <p>   </p> <p> Pour info sur les premiers mois où je l'ai eu je faisais dans les 70% de voie rapide à allure parfois soutenue on va dire et des trajets de 40 minutes env, alors que depuis quelques semaines je fais beaucoup de campagne et plus que 20% de voie rapide et des trajets inférieurs à 20 mins. </p> <p>   </p> <p> Bilan de ce pavé: </p> <p> - En roulant principalement sur voie rapide / autoroute, pas de régénération active nécessaire (avec ajout de gasoil), seul la régénération dite passive suffit (la température du moteur fait le taf). </p> <p> Donc ceux qui affirment que le FAP régénère (de manière active) tous les 200 à 800kms se trompent, on peut faire plusieurs (dizaines) de milliers de kilomètre sans régénération active. </p> <p> - Les régénération actives sont lancées quand la masse de suie estimée atteint les 33/34 grammes (en tout cas sur ma voiture). </p> <p> - Pour que des régénérations actives se lancent, il est plus important de rouler longtemps que de taper dans le moteur. </p> <p>   </p> <p> Voilà, désolé pour le pavé, mais je me dis que ça peut servir à certains ici. </p> </div> </blockquote> <p> Tiens ! Moi depuis la durite de sural qui était fendue et un FAP qui s'encrassait rapidement, rien est rentré dans l'ordre... J'ai eu le droit au message "Faire vidange" à cause de ça... </p> <p>   </p> <p> J'ai presque une régénération de FAP par jour et une conso qui n'arrête pas de grimper, surtout avec l'hiver... </p> <p>   </p> <p> Je fais 4 fois par jour un trajet de 15km qui se compose de 12km de 110km/h, 2km à 80 et le reste pour partir du boulot et partir de la maison. </p> <p>   </p> <p> Encore aujourd'hui, je suis parti du boulot et j'ai été chercher mon fils (route 80/50 pendant 10min). Je me gare, régénération. Je laisse tourner le moteur, 5min après je reviens, régèn finie... Je prend la 2x2 120km/h sur 15km, je sors, régèn... Je me suis calé à 3000tr/min jusqu'à chez moi et je suis resté à 3000tr pendant bien 5min arrêté chez moi le temps que le régime moteur au ralenti revienne à la normale... </p> <p>   </p> <p> Flemme de démarrer le vieux PC pour regarder ce que dit la valise... Il faut que je l'installe sur le nouveau ! </p> <p>   </p> <p> Au passage, ma Laguna a passé les 200.000km le 21 décembre ! </p> <p>   </p> <p> Dans minimum 8 mois et dans maximum 1an et 10mois, elle sera en vente d'ailleurs ! </p>

Voir le dernier message»

Plus d'affichage code error

Par Riko56 le 15 Janvier 2021 à 15h18

<p> Bonjour sur ma laguna 2 phase 2 je n'ai plus l'affichage du code error juste l'heure et la température . </p> <p> L'autoradio Cabasse accepte le CD mais plus de son . </p> <p> J'ai vérifié les fusibles </p> <p> Merci </p>

Voir le dernier message»

L'autoradio ne s'allume plus...

Par Invité Pasinscrit le 11 Janvier 2021 à 19h10

<p> Même problème sur trafic 2006, la manip fonctionne toujours en 2021 <span class="ipsEmoji">😉</span> pensez à retrouver votre code ou prendre l'appli qui va bien. </p>

Voir le dernier message»