Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis

II 2.0 16S TURBO RS 3P - 2004

Par

le 03 Juin 2012 à 14h51

Avis général

L'un des tout premiers modèles de Mégane RS. Mon premier "turbo", avec son boost typique vers 3000 tours.

Une paisible familiale que Renault a transformé avec un certain brio et surtout avec beaucoup de panache en sportive honnête.

A sa sortie, elle luttait contre la 147 GTA et la S3, et se montrait la plus sportive des 3. Aujourd'hui, ce modèle phase 1 sans DGL montre ses limites.

Le train avant spécifiquement développé manque clairement d'efficacité pour faire passer tout le couple en sortie de virage. Même en ligne droite, les remontées de couple dans le volant sont importantes. On est à mille lieues de l'efficacité de la dernière Focus RS (qui doit pourtant faire passer bien davantage de couple).

Pour 225cv, le moteur s'avère honnête, mais manque un peu de souffle à haut régime ; sa sonorité est quelconque.

Le freinage est très bon.

Grâce notamment à sa boîte 5+1, la consommation du modèle était un petit exploit à l'époque (en particulier face à la 147 GTA), mais apparaît un peu excessive aujourd'hui.

Quelques soucis mécaniques mineurs.

La MRS a su ouvrir la voie en proposant à un prix abordable une sportive au sein d'une gamme traditionnelle.

A aimé

  • Son moteur turbo
  • Sa sportivité

N'a pas aimé

  • Sa motricité vraiment défaillante (modèle sans DGL)

Détail de la note

  • 7
  • 7
  • 7
  • 7
  • 7

Sécurité

  • 6
  • 6
  • 6
  • 6
  • 6

Budget

  • 6
  • 6
  • 6
  • 6
  • 6

Confort

  • 7
  • 7
  • 7
  • 7
  • 7

Conduite

  • 7
  • 7
  • 7
  • 7
  • 7

Aspects pratiques

  • 7
  • 7
  • 7
  • 7
  • 7

Equipements de série

  • 5
  • 5
  • 5
  • 5
  • 5

Qualité de la finition

  • 4
  • 4
  • 4
  • 4
  • 4

Fiabilité

  • 5
  • 5
  • 5
  • 5
  • 5

Ecologie

  • 6
  • 6
  • 6
  • 6
  • 6

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Moyenne Berline

Forum : derniers sujets Renault Megane

[Sujet Officiel] Renault Mégane IV RS (2017)

Par ClientAlexis le 30 Novembre 2020 à 19h44

<p> Photo du soir.<span class="ipsEmoji">😎</span> </p> <p><a href="//content.invisioncic.com/m304542/monthly_2020_11/20201130_195445.jpg.324310f741285867986e9ecc9bb35ea2.jpg" class="ipsAttachLink ipsAttachLink_image"><img data-fileid="9688103" src="//content.invisioncic.com/m304542/monthly_2020_11/20201130_195445.thumb.jpg.0637f07da6818b93abdf35a864cadf95.jpg" data-ratio="211,86" width="354" class="ipsImage ipsImage_thumbnailed" alt="20201130_195445.jpg"></a></p>

Voir le dernier message»

Mégane 2 1.5 DCi 105 coupé : problème moteur

Par RomuSam le 30 Novembre 2020 à 16h53

<p> K732Bonjour tout le monde, je cherche des renseignements et réponses à mes questions... <span style="color:#ff0000;"><em>Je préviens que je n'y connais strictement rien.</em></span> </p> <p>   </p> <p> Je m'explique sur la situation de la voiture <span>:</span> </p> <p> <span>En rentrant à ma maison en Août dernier, à 500m de chez moi heureusement<em> (j'avais les enfants avec moi)</em>, le moteur se coupe, plus d'accélération et un bruit, un genre de claquement il me semble. En côte et en ville, donc la voiture sur le trottoir en 50m.</span> </p> <p> <span>Le remorqueur me dit courroie de distribution... Le garagiste regarde vite fait et me dit courroie d'accessoire qui est passée dans le moteur... Ca vaut pas le coût de la réparer d'après lui.</span> </p> <p>   </p> <p> Un ami me dit qu'il peut regarder et apparemment "ca mouline dans le vide : changer le moteur est plus simple". </p> <p> Je trouve un moteur équivalent : le K9K 732 1.5 dCi 105 pour 400€ à coté de chez moi (50kms) au lieu d'un autre en casse à 700€ et + de 300kms de distance. </p> <p> J'achète le moteur, mon pote me pose faux bon en ne répondant jamais au téléphone, après 1 mois à l'attendre je me rabats sur le mec à qui j'ai acheté le moteur, que je ne connais ni d'Adam ni d'Eve, mais que des amis d'amis connaissent. Donc je me dis que je peux faire un minimum confiance. </p> <p>   </p> <p> Hors quand il est passé il y a un moment (pour autre chose quand mon pote faisait le mort), j'en profite pour lui montrer ma Mégane, il regarde le moteur et me dis que c'est pas le même montage, et que mon pote doit bien prendre le kit démarrage... (et autres) </p> <p>   </p> <p> <strong>Bref ! En fait moi je suis en montage Bosch et le moteur acheté en Delphi.</strong> </p> <p>   </p> <p> Hier au téléphone il me dit, qu'il a récupéré enfin son ancien moteur (celui que je lui ai acheté) et qu'il a commencé à regarder le mien et que peut être il y a incompatibilité. Que c'est peut être plus simple de changer les soupapes et autres que trouver un autre moteur montage Bosch... Qu'il ne peut mettre mon système d'injection sur son moteur... Bref, montage complètement différent. </p> <p>   </p> <p> J'aimerais, du coup avoir quelques renseignements sur la situation, ce que je dois savoir et croire ou non... </p> <p>   </p> <p> Merci par avance de toute réponse. </p> <p>   </p> <p> Cordialement. </p> <p>   </p> <p> Romuald S </p> <p>   </p> <p>   </p>

Voir le dernier message»

[Sujet Officiel] Renault Megane IV (2016)

Par grappyone le 30 Novembre 2020 à 15h42

<blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="17685152" data-ipsquote-contentid="92127" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1582648889" data-ipsquote-userid="87066" data-ipsquote-username="Shangalisto"> <div class="ipsQuote_citation"> Le 25/02/2020 à 17:41, Shangalisto a dit : </div> <div class="ipsQuote_contents"> <p> C'est clair, j'ai dû m'amuser 10 minutes avec au départ, et après avoir trouvé le style et la colorie qui me convenait j'y ai pas retouché, et ça fait plus de 2 ans maintenant </p> </div> </blockquote> <p> Idem ! </p>

Voir le dernier message»

[Présentation] Renault Megane 2 : Le salon roulant du Clioteux

Par leclioteuxdu11 le 29 Novembre 2020 à 22h26

<p> La 2.0 HDI 163 finition Allure. Une vraie merde.<br><br> J'ai repris en main le topic d'agathe, je serais + trop actif sur celui ci </p>

Voir le dernier message»

Megane 1 phase 2 break 2003 1.9 Dti Problème électrique

Par Invité Flo le 29 Novembre 2020 à 17h06

<p> <strong> Bonjour à tou.te.s !</strong> </p> <p>   </p> <p> Je suis à ma recherche d’aide et d’idées pour réparer un problème électrique qui se généralise dans ma voiture. </p> <p> Voila un maximum d’Info que j’ai pu accumuler dans mes tentatives de détecter ma panne et de la réparer <span>:</span> </p> <p>   </p> <p> <span>Modèle de la voiture:</span> </p> <p> <span>Renault Mégane 1 ph2 break 1.9L Dti</span> </p> <p>   </p> <p> <span>symptomes de la panne <span>:</span></span> </p> <p> <span><span>-feux de position avant gauche marche pas (ampoule neuve)</span></span> </p> <p> <span><span>-problème avec les feux arrières gauche : mauvais fonctionnement (ampoules et platines testées)</span></span> </p> <p> <span><span>-lampe plafonnier reste allumée portes fermées (j’ai évidemment retiré l’ampoule pour sauvé la batterie)</span></span> </p> <p> <span><span>-retroeclairage du tableau de bord qui s’allume quand on pousse la pedale de frein</span></span> </p> <p> <span><span>-problème de verrouillage de porte intermittent</span></span> </p> <p>   </p> <p> Hypothese: </p> <p> <span><span>Avant de rencontrer tous ces problèmes le voyant porte ouverte était allumé en continu, je soupçonne un capteur de porte ouverte défaillant (celui du hayon je pense).  Le problème c’est que le voyant témoin porte ouverte ne marche plus (test avec ampoule neuve) et du coup je ne plus tester les capteurs de porte.</span></span> </p> <p>   </p> <p> <span><span>Test effectués:</span></span> </p> <p> -Pas de fusible visiblement Hs dans le bloc dans l’habitacle  </p> <p> -Pas de câble sectionné ou brûlé au niveau des portières ou du hayon </p> <p>   </p> <p>   </p> <p> Mon principal problème c’est que je ne  sais pas vraiment où chercher, où comment vraiment tester un fusible. </p> <p>  Je pense que je dois d’abord trouver un moyen de rétablir un fonctionnement « normal «  de l’ensemble du réseau avant de remonter à la source qui je pense est ce capteur de porte défaillant, mais je suis peut être complètement à côté de la plaque.... </p> <p>   </p> <p> J’attends votre aide, conseils, et idées avec impatience !!! </p> <p>   </p> <p>   </p> <p> flo </p>

Voir le dernier message»

Essais et comparatifs Renault Megane 2 Rs