Publi info

Vos avis Audi Sq2

Rechercher un avis

PUBLICITE : PROFITEZ DE L'OFFRE

Forum : derniers sujets Audi

Activation MyAudi dans le MMI

Par mano07ch le 14 Octobre 2019 à 13h49

Bonjour, Je suis l'heureux propriétaire d'une Q3 modèle 2019 depuis quelques semaines. J'ai configuré mon compte Myaudi avec succès et je suis déclaré comme utilisateur principal de mon véhicule. Par contre j'ai un soucis pour inscrire mon compte Myaudi dans le MMI. En effet lorsque j'ai mis mon adresse email du compte Myaudi le champ mot de passe est désactivé et je ne peux rien y inscrire. Est-ce que quelqu'un a une idée sur ce problème car je ne trouve aucune solution ? Merci par avance de votre aide

Voir le dernier message»

Audi A5 Sportback : Puissance auto

Par Ben27 le 14 Octobre 2019 à 12h35

[quotemsg=1094956,3,1023954] Le downsizing est passé par là : en 2010, le 190 CV faisait 2,7 l, moins de 10 ans plus tard, il est tombé à 2l, avec la même puissance. [/quotemsg] D accord..mais le problème d injecteurs! G vien de changer 2 est je voudrai savoir si il faut absolument reprogrammer ou sa se régénère tout seul..?

Voir le dernier message»

Kit gros frein TT 1,8tfsi 160cv année 2012

Par mat86 le 15 Octobre 2019 à 10h08

[url=https://www.leboncoin.fr/equipement_auto/1670846217.htm/]https://www.leboncoin.fr/equip [...] 46217.htm/[/url]

Voir le dernier message»

Fonctionnement ventilateur à la coupure du moteur

Par CSVince le 12 Octobre 2019 à 20h09

Sûrement la régénaration du FAP. Sur mon ex-A3 (2013) elle intervenait environ tous les 500km, et si le contact était coupé alors que regénération n'était pas terminée, le ventilateur tournait encore pendant quelques minutes.

Voir le dernier message»

Perte LDR audi a3

Par vekuaa le 10 Octobre 2019 à 19h04

Bonjour à tous , j'ai une audi a3 2,0 170 de 2007 qui comptabilise 234000km Voilà je viens vous exposez mon problème , depuis quelque jour j'ai une perte important de LDR ( on va dire en 10km je vide mon vase ) . Quand le moteur est froid aucune perte de liquide . La voiture monte vite a 90° et reste à cette température . Le Ldr a vraiment une couleur dégueulasse ( bon je pense que la vidange à ce niveau n'a jamais était faite ) . Pas de durite dur ni de Pchiiit quand j'ouvre le bocal mais des petite bulle remonte par contre . Pas de fumée blanche , de mayonnaise ou d'huile qui remonte . J'avais du liquide en dessous de mon vase d'expansion et sur les tuyaux qui sont en dessous après avoir rouler , donc j'ai changer vase + bouchon mais j'ai toujours la fuite mais plus en dessous du vase . Voici une vidéo de la fuite ( la qualité n'est pas top ) : [url=https://www.youtube.com/watch?v=8Tfuwum5kDk&feature=youtu.be]https://www.youtube.com/watch?v=8Tfuwum … e=youtu.be[/url]

Voir le dernier message»