Votre navigateur ne supporte pas le code JavaScript.
 
Publi info

Vos 15 avis Fiat Croma 2 Sw

15,9/20

(15 avis)

Avis Fiat Croma 2 Sw

Ordre de tri

Rechercher un avis

PUBLICITE : PROFITEZ DE L'OFFRE

Forum : derniers sujets Fiat Croma

Clé non reconnue

Par jujucast le 15 Mars 2020 à 19h32

Normalement vous avez une carte code pour une procédure d'urgence pour pouvoir démarrer sans le transpondeur de la clef. Si ça vient de là avec cette manipulation elle démarrera et vous pourrez l'emmener au garagiste

Voir le dernier message»

Centralisation

Par obiwanwilly le 19 Janvier 2020 à 19h33

Bonsoir et avec le double ? et en fermant avec la serrure ?

Voir le dernier message»

demande de conseil comment enlevé le cache du bas du pommeau ?.

Par casimire le 09 Août 2019 à 12h00

bonjour, quelqu'un c'est comment enlevé le cache du bas du pommeau de la boite a vitesse auto voir la photo si jointe merci. [url=https://servimg.com/view/11522589/3054]https://servimg.com/view/11522589/3054[/url]

Voir le dernier message»

il me marque sur écran tableau de bord (faire contrôler le système pro) ?

Par casimire le 09 Août 2019 à 11h44

bonjour pour se qui sont encore ici, sur m'a fiat croma de 2006 de 200cv il me marque des fois (faire contrôler le système pro) ? quelqu'un d'ici a eu le même problème ?!? si oui sa veut dire quoi ? merci.

Voir le dernier message»

ABS Allumé FIÂT CROMA 2006

Par Thomas60 le 08 Avril 2019 à 17h45

Bonjours, bonsoir je vous contact suite a une énorme galère... je vien vers vous car j'ai une fiât croma 1.9jtd de 2006 et malheureusement je n'arrive pas à résoudre ma panne, je vous exposé mon soucis suite passage valise avec capteur vitesse de roue AVD défectueux je retire la roue je constate que le capteur en lui même est complet avec roulement je verefie si il fonctionne avec la valise pas de donner je constate des fils sectionner je réparer gêne thermo et tout le tralala je réessaye toujours rien je commande le roulement en question donc le capteur je le changer je nettoyer bien je monte et j'essaye et encore toujours rien j'ai purger pour essayer rien je fait le test de la continuité des fils jusque ABS les valeur sont bonne le courant passe bien je suis dépasser je ne comprend pas se qui fait le default... Je vous remercie pour vos réponse et désolé si je ne suis pas sur la bonne section je comprend pas trop comment fonctionne le fofo Ps: AUCUNE INFO SUR LE NET A PROPOS DE CE PROBLÈME LÀ. Merci à vous et bonne journée et soirée.

Voir le dernier message»