Votre navigateur ne supporte pas le code JavaScript.
Logo Caradisiac    

Téléchargez nos applications

Disponible sur App StoreDisponible sur Google play
Publi info

Avis

2.2 HDI 156 FAP FELINE - 2009

Par

le 18 Janvier 2016 à 19h24

Avis général

120 000 kms, pour 7 années. Achetée neuve, que du bonheur au niveau du moteur avec une consommation de 7 litres en conduite hyper cool à 9 litres en conso maxi avec Skis sur le toit et pneus Michelin alpin 4x4 M&S). Pourquoi cet achat : pour le moteur PSA (+Ford! je crois) et la qualité 4x4 Mitsu.Une tenue de route sur neige avec les pneus alpin ad'hoc : c'est un véritable plaisir. A présent les défauts : parfois des soucis de déclenchement du régulateur sans raison. La remise en marche s'effectue en s'arrêtant et redémarrant, un peu comme avec Windows au début. Les 2 places supplémentaires : je préfère être au volant, vraiment en dépannage, ce n'est pas le Renault Espace. Tellement attachante que je ne sais pas quoi racheter! Peut-être une nouvelle Peugeot 4 roues motrices lorsqu'elle existera.

A aimé

  • La conduite hivernale en 4 roues motrices.
  • Le moteur ça c'est Peugeot.

N'a pas aimé

  • Les plastiques et la finition intérieure : là ce n'est pas Peugeot.

Détail de la note

  • 10
  • 10
  • 10
  • 10
  • 10

Sécurité

  • 9
  • 9
  • 9
  • 9
  • 9

Budget

  • 9
  • 9
  • 9
  • 9
  • 9

Confort

  • 10
  • 10
  • 10
  • 10
  • 10

Conduite

  • 8
  • 8
  • 8
  • 8
  • 8

Aspects pratiques

  • 8
  • 8
  • 8
  • 8
  • 8

Equipements de série

  • 6
  • 6
  • 6
  • 6
  • 6

Qualité de la finition

  • 10
  • 10
  • 10
  • 10
  • 10

Fiabilité

  • 5
  • 5
  • 5
  • 5
  • 5

Ecologie

  • 7
  • 7
  • 7
  • 7
  • 7

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis 4X4 - SUV - Crossover

Forum : derniers sujets Peugeot 4007

Aide Modification moteur

Par Invité Mika le 15 Janvier 2021 à 18h33

<p> a tu fait des modifications pour finir ? </p>

Voir le dernier message»

connection bluetooth

Par rv02 le 19 Décembre 2020 à 15h28

<p> bonjour a tous </p> <p> je viens d'acquerir un 4007 feline </p> <p> j'aimerais connecter mon telephone a l'ordinateur </p> <p> mais je ne sait pas s'il a l'option bluetooth </p> <p> j'ai la commande au volant telephone </p> <p> par contre sur l'ecran de la tablette j'ai l'icone tel portable , mais non actif </p> <p> peut t'on l'activer ou le telecharger ou tout autres moyens </p> <p> merci </p>

Voir le dernier message»

aux proprio d'une 4007 votre avis sur cette voiture urgent !

Par Invité Volodia le 01 Décembre 2020 à 17h25

<p> J'ai un 4007 peugeot 2,2 HDI acheté en 2009,j'ai 500 000km ,une seule panne sur alternateur. </p>

Voir le dernier message»

Claquement sur berceau 4007

Par babass61 le 19 Novembre 2020 à 14h07

<p> <span>Bonjour à tous,<br><br> Je rencontre un soucis sur mon 4007 2.2 Hdi qui totalise 180000 kms.<br> J'ai un claquement franc qui se fait entendre quand je commence a avancer ou reculer. Cela arrive parfoit en seconde, mais la grande majorité est en première et marche arrière.<br> Quasiment aucun bruit en roulant ensuite, sauf certain trou sur la route, mais ca reste rare.<br><br> Toutes les rotules, cardans, etc... ont été vérifiés et sont OK.<br> J'ai controlé les silent bloc de barre stab (qui sont sur le dessus du berceau) a la caméra, ils sont ok.<br> J'ai démonté le support moteur qui est fixé sur la rallonge de berceau (la petite traverse métallique qui passe sous le moteur), il est ok.<br><br> Je suis passé dessous, pour regarder, pendant que ma femme suivait la procédure que je lui avait donné, a savoir maintenir le frein appuyé et engager la première sans relacher completement l'embrayage afin de mettre juste le moteur en effort.<br> J'obtiens bien le claquement, en moins fort que quand le véhicule se déplace et cela tape bien sur le berceau.<br> La seul chose que j'ai pu apercevoir, est un support moteur fixé sur le berceau qui a l'air d'etre mal serré d'un coté (je le vois se déplacer légerement). Il correspond au repère 3 sur la photo.</span> </p> <p>   </p> <p> <img class="ipsImage ipsImage_thumbnailed" data-fileid="8043676" data-ratio="139.25" width="479" alt="image.png.d89d00a99daaf765643917609c9f6261.png" src="//content.invisioncic.com/m304542/monthly_2020_11/image.png.d89d00a99daaf765643917609c9f6261.png"></p> <p>   </p> <p> <span>Si quelqu'un aurait une idée pour avoir accès pour démontage car, par dessous, la vis du haut est completement enfermée.</span><br><span>Egalement, si quelqu'un a d'autre piste de pièces a regarder ? Je suis preneur :)</span> </p>

Voir le dernier message»

Capteur Abs avant hs et pont ( 4x4) Peugeot 4007

Par Invité Zekenio le 13 Novembre 2020 à 02h03

<p style="border:0px;color:#565d67;font-size:13px;padding:0px;text-align:left;vertical-align:baseline;"> Bonjour a tous j'espère vraiment pouvoir trouver de l'aide ici, car sa fait quelque semaine que je cherche. </p> <p style="border:0px;color:#565d67;font-size:13px;padding:0px;text-align:left;vertical-align:baseline;">   </p> <p style="border:0px;color:#565d67;font-size:13px;padding:0px;text-align:left;vertical-align:baseline;"> J'ai mes deux capteur ABS avant de HS et j'arrive pas en trouver ( tout se que je trouve sa y ressemble pas). Savez vous ou je pourrais men procurer ? Merci </p> <p style="border:0px;color:#565d67;font-size:13px;padding:0px;text-align:left;vertical-align:baseline;">   </p> <p style="border:0px;color:#565d67;font-size:13px;padding:0px;text-align:left;vertical-align:baseline;"> J'explique également pourquoi il sont HS, si toute fois vous avez une autre solution. </p> <p style="border:0px;color:#565d67;font-size:13px;padding:0px;text-align:left;vertical-align:baseline;">   </p> <p style="border:0px;color:#565d67;font-size:13px;padding:0px;text-align:left;vertical-align:baseline;"> J'ai du changer mes roulement de roue et rotule de direction, mais lors du démontage de la fusée, les vis qui tiens le capteur ABS on casser et le capteur coller, donc on a couper le faisceau. </p> <p style="border:0px;color:#565d67;font-size:13px;padding:0px;text-align:left;vertical-align:baseline;"> Pendant que les capteurs avait le faisceau couper j'ai mis le contact donc des défaut se sont affiché ( abs, asc, frein, pont 4wd auto et lock). </p> <p style="border:0px;color:#565d67;font-size:13px;padding:0px;text-align:left;vertical-align:baseline;"> Mon amis a souder le faisceau couper et protéger avec de la gaine thermo. Mais sa pas résolu le problème, donc actuellement j'ai tout les défauts mentionné plus haut et je peut pas me servir su mode 4x4. </p> <p style="border:0px;color:#565d67;font-size:13px;padding:0px;text-align:left;vertical-align:baseline;">   </p> <p style="border:0px;color:#565d67;font-size:13px;padding:0px;text-align:left;vertical-align:baseline;"> Y a t-il tous simplement un passage a la valise pour supprimé les défaut ( du a quand j'ai mis le contact avec ABS coupé) et tout repart ou jai bien les capteurs a chznger ? </p> <p style="border:0px;color:#565d67;font-size:13px;padding:0px;text-align:left;vertical-align:baseline;">   </p> <p style="border:0px;color:#565d67;font-size:13px;padding:0px;text-align:left;vertical-align:baseline;"> Merci a tous et désolé du pavé. </p>

Voir le dernier message»

Essais et comparatifs Peugeot 4007