Votre navigateur ne supporte pas le code JavaScript.
 
Publi info

Avis Renault Laguna

Renault Laguna III 2.0 DCI 150 FAP EXPRESSION BVA - 2007

Par

le 12 Avril 2020 à 14h44

Véhicule possédé depuis : plus de 4 ans

Kilomètres par an : 30000 kms

Type d'usage : Weekend, Vacances

Type de parcours : Urbain, Extra-urbain, Autoroute, Montagne

Consommation moyenne : 8 l/100 km

Entretien : Concession

Avis général

Je possède une laguna 3 2.0 dci 150 en boite automatique depuis plus de 4 ans, quel bonheur !!!

J'ai fais les entretiens courants de façon normale chez Renault une fois par an , je viens juste de passer le ct encore vierge.

Quel fiabilité, douce et très agréable à conduire !!!

Pour ma part je ne cherche pas une conduite économique ni sportive et je consomme entre 7,5l et 8l en roulant environ 60% sur autoroute.

Je connais 2 voisins qui possèdent aussi une laguna 3, un identique à la mienne et l'autre en 110cv qui n'a jamais rencontré de soucis et qui consomme que 6l/100km mais moins puissante.

Je recommande vivement la laguna 3 aussi bien en 110cv quand 130,150 et plus.

Véhicule très fiable !!!

Problèmes rencontrés

Aucun pour le moment, a 198 300 km et j'en n'ai fait plus de 110 000 avec !!!

Détail de la note

  • 8
  • 8
  • 8
  • 8
  • 8

Sécurité

  • 8
  • 8
  • 8
  • 8
  • 8

Budget

  • 8
  • 8
  • 8
  • 8
  • 8

Confort

  • 8
  • 8
  • 8
  • 8
  • 8

Conduite

  • 8
  • 8
  • 8
  • 8
  • 8

Aspects pratiques

  • 8
  • 8
  • 8
  • 8
  • 8

Equipements de série

  • 9
  • 9
  • 9
  • 9
  • 9

Qualité de la finition

  • 10
  • 10
  • 10
  • 10
  • 10

Fiabilité

  • 6
  • 6
  • 6
  • 6
  • 6

Ecologie

  • 6
  • 6
  • 6
  • 6
  • 6

Originalité du design

Rechercher un avis

SPONSORISE

Derniers avis Grande Berline

Forum : derniers sujets Renault Laguna

[Sujet Officiel] Laguna III 2.0 16V 140ch

Par grumly2000 le 14 Juillet 2020 à 15h56

[user=1278576]mycaressence[/user] pour les pertes électriques oui j'espère que c'est mieux. Tiens le lien de la vidéo [url=https://youtu.be/62YZ1Zt43fk]https://youtu.be/62YZ1Zt43fk[/url] Et oui pour le 0-100 c'est un peu le problème car beaucoup de personnes n'ont jamais eu de voitures sportives avant et en plus associent bruit et vitesse. Or là avec la TM3 on est sur des accélérations de sportive sans bruit. Et de ce que je vois il y a effectivement beaucoup d'accident (en proportion du nombre de voitures). Très sincèrement pour ma part j'estime que à chaque voiture son usage, et quand on n'est pas sur une sportive je trouve débile de proposer autant de puissance, on est à l'opposé d'une voiture électrique censée être plus écologique. Les constructeurs allemand font n'importe quoi dans ce domaine alors que la frugalité et l'efficience devrait être des atouts de la conduite zen.

Voir le dernier message»

Problème de puissance Laguna 1 phase 2 1.6L 16v

Par Max_ le 13 Juillet 2020 à 12h58

Bonjour, J'ai une laguna 1 phase 2 1.6l 16v de 2000 et j'ai plusieurs problèmes: 1) La voiture mets longtemps à démarrer (entre 10 et 30 sec), je ne sais pas si c'est normal ou pas. 2) Lorsque la voiture est froide, la voiture se mets à 800 tours/ minute et on entends les explosions, ou des a-coups dans le moteur, puis quand au bout de 5 min(à peu pres), la voiture passe à un ralenti beaucoup plus stable ( le bruit est nickel) à 1200 tours jusqu'au moment ou elle est chaude et là elle repassé à 800 tours et le ralenti est nickel. Cependant, lorsque je démarre la voiture et que je l'utilise avant qu'elle ne fasse son "trip" à 1200 tours, je n'arrive pas à accélérer, c'est comme s'il n'y avait pas de reprise, et accélérer normalement fait empirer les choses. Mais une fois qu'elle est passé à 1200 tours, c'est bon elle roule en accélérant nickel. 3) Lorsque j'appuie à fond sur la pédale d'accélérateur la voiture est comme "noyée" et n'a plus de puissance. Mais ça le fait uniquement quand j'appuie comme ça, ça ne le fait pas quand j'appuie progressivement. 4) Lorsque je lève le pied de l'accélérateur et que je le remets dessus(peu importe le nombre de tour en cours), la voiture a un a-coup et ensuite l'accélération est normale. 5) Je trouve que la voiture a un problème de puissance, en montée à 5 dedans, elle n'arrive pas à accélérer alors que le coffre est vide.. J'ai changé la pompe à essence dans le coffre, le filtre à essence en sortie de la pompe, la batterie est quasi-neuve, et la sonde lambda vient d'être changée (l'ancienne était blanche). Enfin, il n'y a aucun voyant allumé sur le tableau de bord. Désolé si j'ai pas été très clair.. Si quelqu'un avait une petite idée de comment régler ces problèmes, ce serait sympa :) Merci d'avance pour vos ou votre réponse, Bonne journée à tous dans tout les cas :)

Voir le dernier message»

Vos Laguna III en photos !

Par Pollux973 le 13 Juillet 2020 à 09h15

Tu as pris quoi comme produit? Les jantes alu de la voiture de la patronne sont vraiment dégueu.

Voir le dernier message»

[Présentation] Laguna III Estate 2.0 dCi 180 FAP GT

Par Piefire le 13 Juillet 2020 à 07h35

[quotemsg=5024965,3976,701458] Pour le fun, quelques photos après un lavage. Le dernier remonte à très loin ! Encore quelques réglages à faire avec la foam lance, mais le résultat est convenable, surtout avec le produit jante ! Bon, sinon, ce week-end 150km de fait, ça pisse toujours l'huile, y'en a partout sur le cache moteur... Il faut dire que j'ai envoyé un peu aussi, mais le turbo répond toujours aussi bien. Madame va aller dans un autre action du coup, elle a vu des choses intéressantes ! :lol: [photo=8481140,6aa size=563,1000 display=link] [photo=8481141,9dc size=563,1000 display=link] [photo=8481142,1e0 size=650,365 display=link] [/quotemsg] C'est quoi ce produit moussant :S?

Voir le dernier message»

Essais et comparatifs Renault Laguna 3